<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.1.0.2 -->
		<title>No Justification for the Existence of Charter Schools (Part Two) | Dissident Voice</title>
		<meta name="description" content="Non-profit and for-profit charter schools are privatized, marketized, corporatized education arrangements that appeared 30 years ago in the U.S. They are legal in 45 states, Washington DC, Puerto Rico, and Guam. About 3.3 million youth are currently enrolled in roughly 7,400 charter schools. Charter schools openly embrace “free market” ideology and siphon billions of public […]"/>
		<link rel="canonical" href="https://dissidentvoice.org/2021/04/no-justification-for-the-existence-of-charter-schools-part-two/" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="No Justification for the Existence of Charter Schools (Part Two) | Dissident Voice" />
		<meta property="og:description" content="Non-profit and for-profit charter schools are privatized, marketized, corporatized education arrangements that appeared 30 years ago in the U.S. They are legal in 45 states, Washington DC, Puerto Rico, and Guam. About 3.3 million youth are currently enrolled in roughly 7,400 charter schools. Charter schools openly embrace “free market” ideology and siphon billions of public […]" />
		<meta property="og:url" content="https://dissidentvoice.org/2021/04/no-justification-for-the-existence-of-charter-schools-part-two/" />
		<meta property="article:published_time" content="2021-04-28T23:57:01Z" />
		<meta property="article:modified_time" content="2021-04-29T15:58:14Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="dissidentvoice.org" />
		<meta name="twitter:title" content="No Justification for the Existence of Charter Schools (Part Two) | Dissident Voice" />
		<meta name="twitter:description" content="Non-profit and for-profit charter schools are privatized, marketized, corporatized education arrangements that appeared 30 years ago in the U.S. They are legal in 45 states, Washington DC, Puerto Rico, and Guam. About 3.3 million youth are currently enrolled in roughly 7,400 charter schools. Charter schools openly embrace “free market” ideology and siphon billions of public […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/115991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bottom-up Politics: Grassroots Activism Behind Pro-Palestine Shift in the US' href='https://dissidentvoice.org/2021/04/bottom-up-politics-grassroots-activism-behind-pro-palestine-shift-in-the-us/' />
<link rel='next' title='The Arc of the Moral Universe?' href='https://dissidentvoice.org/2021/04/the-arc-of-the-moral-universe/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=115991' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,387)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(957)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16851">Air Pollution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17076">Alexander Lukashenko&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17875">Anthropology/Anthropologists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,202)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17791">Arms Race&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="17489">Australia Defence Force (ADF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="17488">Barbarism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14053">Bashar al-Assad&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="17905">Bay of Pigs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17633">Big Pharma&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17516">Biodiversity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="17380">Bombs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(732)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(905)</option>
	<option class="level-0" value="17052">Canada Israel Free Trade Agreement (CIFTA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16953">Cancel Culture&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17251">Capital Gains/Dividends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,551)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(957)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17215">Class Action Lawsuits&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(857)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(691)</option>
	<option class="level-0" value="17567">Climate Injustice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17572">Coastal Erosion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17692">Cold War&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17259">Consumerism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17918">Contamination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17235">Copyright Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,115)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(969)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17878">Counter Enlightenment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="17950">Creek/Fishing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(922)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17319">Crowdfunding&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="17876">Cultural Relativism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,362)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17265">Death Certificates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,473)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,339)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17656">Digital Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17700">Direct Air Capture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(536)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,716)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,341)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17541">Doughnut Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17105">Drug Research&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="17074">East Siberia Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17249">Ecological Socialism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,709)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(822)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(904)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,476)</option>
	<option class="level-0" value="17806">Environmental Vandalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(885)</option>
	<option class="level-0" value="17563">Essential Workers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(417)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16831">Examinations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17165">Exports/Imports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(630)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17398">First Palestinian Intifada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17665">Floods&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="17901">Football&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17845">Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,144)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17846">Geoengineering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17955">Global Deep State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17243">Graduate Student Unions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,132)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="17793">Heroin Addiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(866)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="17468">Homeownership&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="16822">Hospice/Bereavement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17517">Human Consumption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,314)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="17242">Hunger Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17481">Hurricanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17683">Ideologies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17911">IDF Recruitment in Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17268">Immigrations Customs and Enforcement (ICE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,644)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="17789">Indigenous Peoples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17627">Industsrial Capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17162">Inflation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17426">Infrastructure&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16614">Interferon Alpha 2B&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="17218">International Day for the Total Elimination of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,048)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,365)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17909">IRS Enhancement and Tax Gap Reduction Act&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="17896">Israel War Crimes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,418)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="17540">Jen Psaki (Press Secretary)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="17887">Jerusalem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17061">Job Termination&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17951">Judaism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="16884">Juries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(814)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(820)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(528)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="17639">Literature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17606">Lobbyists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17827">Lula da Silva&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17366">Major David McBride&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17440">Marginal Value of Public Funds (MVPF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17531">Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,259)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="16735">Media Criticism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17634">Medical Apartheid&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15021">Medical Records Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17949">Memories&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17204">Mendacity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17013">Methane Gases&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(591)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,649)</option>
	<option class="level-0" value="16799">Military Veterans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17344">Milton Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16777">Monarchies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="17908">Muslims&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(656)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(606)</option>
	<option class="level-0" value="17568">Nature&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17797">Neo-Fascism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,019)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16714">Normalcy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="16998">Nuclear Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="17362">Nuremberg Trials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16788">On Line Education&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17360">One-State Solution&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17202">Online Safety for Children&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,235)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17919">Pacific Ocean&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17089">Parapsychology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17164">Peace Agreement&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,389)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(714)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="17342">Political Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(603)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17776">Population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17388">Portland Oregon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="16567">Power&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(488)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17421">Presidential Pardons&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17920">Prime Minister Scott Morrison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17921">Prime Minister Yoshihide Suga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17006">Prisoner Exchange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,973)</option>
	<option class="level-0" value="17519">Propagandists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17442">Public-private Partnerships (PPPs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17922">QAnon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,572)</option>
	<option class="level-0" value="17396">Radio&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17907">Ramadan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(657)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16773">Repression&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17226">Republicans&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(792)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(605)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17664">Rivers/Dams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17357">Robert Fisk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,195)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17757">San Onofre Nuclear Generation Plant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="16830">Seniors/Retirees&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="17528">Social Psychology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17419">Sociology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(755)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="17387">Songwriting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17753">Space Exploration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17530">Spirituality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="16656">Stock Markets&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,169)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="17681">Tax Breaks for the Rich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17910">Tax Cheats&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="17386">Teachers/Teachers Unions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16863">Teaching Hospitals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,046)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17365">The &#8220;Great Reset&#8221;&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17227">The Great Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17326">The Joint List&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(393)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17153">The Old Bailey&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17730">The Organisation for Economic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="17906">Totalitarian Ideological Movements/Cults&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17542">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="17957">TV Series Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17341">UK Military Bases&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,566)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(846)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,656)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17107">Universities&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17470">US Corporations&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17792">US Pivot to Asia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17374">US War Crimes&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17123">Vacation Pay&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17752">Vaccination Passports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(503)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17269">Voter Suppression&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="16982">War Memorials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="17661">Workplace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="17163">Yen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17016">Yuan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,471)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2021/04/surveillance-policing-and-algorithms/" title="View post Surveillance, Policing, and Algorithms">Surveillance, Policing, and Algorithms</a><br /><span class="sidebarMeta">Levi Gonzalez / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/the-arc-of-the-moral-universe/" title="View post The Arc of the Moral Universe?">The Arc of the Moral Universe?</a><br /><span class="sidebarMeta">Gary Olson / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/no-justification-for-the-existence-of-charter-schools-part-two/" title="View post No Justification for the Existence of Charter Schools (Part Two)">No Justification for the Existence of Charter Schools (Part Two)</a><br /><span class="sidebarMeta">Shawgi Tell / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/bottom-up-politics-grassroots-activism-behind-pro-palestine-shift-in-the-us/" title="View post Bottom-up Politics: Grassroots Activism Behind Pro-Palestine Shift in the US">Bottom-up Politics: Grassroots Activism Behind Pro-Palestine Shift in the US</a><br /><span class="sidebarMeta">Ramzy Baroud / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/your-honor-justice-in-a-time-of-collapse/" title="View post Your Honor: Justice in a time of collapse"><em>Your Honor:</em> Justice in a time of collapse</a><br /><span class="sidebarMeta">Caoimhghin Ó Croidheáin / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/the-global-deep-state-a-new-world-order-brought-to-you-by-covid-19/" title="View post The Global Deep State: A New World Order Brought to You by COVID-19">The Global Deep State: A New World Order Brought to You by COVID-19</a><br /><span class="sidebarMeta">John W. Whitehead and Nisha Whitehead / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/mike-pezzullo-and-giving-war-a-chance/" title="View post Mike Pezzullo and Giving War a Chance">Mike Pezzullo and Giving War a Chance</a><br /><span class="sidebarMeta">Binoy Kampmark / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/ws-chickens-coming-home-to-roost-yet-the-media-cocks-arent-crowing/" title="View post W’s Chickens Coming Home to Roost, yet the Media Cocks Aren’t Crowing">W’s Chickens Coming Home to Roost, yet the Media Cocks Aren’t Crowing</a><br /><span class="sidebarMeta">Paul Haeder / 04/28/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/solzhenitsyn-everyones-pain-in-the-neck/" title="View post Solzhenitsyn: Everyone&#8217;s Pain in the Neck">Solzhenitsyn: Everyone&#8217;s Pain in the Neck</a><br /><span class="sidebarMeta">Eric Walberg / 04/27/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/04/gundamy-porcinus-teacher/" title="View post Gunda: My Porcinus Teacher"><em>Gunda:</em> My Porcinus Teacher</a><br /><span class="sidebarMeta">Randy Shields / 04/27/2021</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735821357.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank">Why China Leads the World: Talent at the Top, Data in the Middle, Democracy at the Bottom</a> <span>Godfree Roberts</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762300/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762300.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762300/dissivoice-20" target="_blank">Immovable Object: North Korea’s 70 Years at War with American Power</a> <span>A. B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781735018461?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735018465.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781735018461?partnerid=36683&#038;p_bt" target="_blank">Some Fantastic Place: Essays on Non-humans and Yahoomans</a> <span>Randy Shields</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1849353875/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1849353875.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1849353875/dissivoice-20" target="_blank">The Operating System: An Anarchist Theory of the Modern State</a> <span>Eric Laursen</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642592633.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank">Consequences of Capitalism: Manufacturing Discontent and Resistance</a> <span>Noam Chomsky and Marv Waterstone</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762262.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank">Seeking Truth in a Country of Lies</a> <span>Edward Curtin</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B08ZBLYC9K/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B08XY95S7P.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B08ZBLYC9K/dissivoice-20" target="_blank">Think Tanks of DC</a> <span>Dan Lieberman</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0944624391/dissivoice-20&quot;%20rel=&quot;noopener%20nofollow%20noreferrer&quot;%20target=&quot;_blank&quot;" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0944624391.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0944624391/dissivoice-20&quot;%20rel=&quot;noopener%20nofollow%20noreferrer&quot;%20target=&quot;_blank&quot;" target="_blank">Church Clothes: Or, Land, Mission, and the End of Apartheid in South Africa</a> <span>T.P. Wilkinson</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780978115173?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115171.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780978115173?partnerid=36683&#038;p_bt" target="_blank">Techno-Capitalist-Feudalism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781583678619?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1583678611.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781583678619?partnerid=36683&#038;p_bt" target="_blank">Cuban Health Care: The Ongoing Revolution</a> <span>Don Fitz</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-115991">
		
			<h1 class="title">No Justification for the Existence of Charter Schools (Part Two)</h1>
						<p class="byline">by Shawgi Tell / April 28th, 2021</p>

			<div class="entry">
			
				<p><a href="https://dissidentvoice.org/2021/04/no-justification-for-the-existence-of-charter-schools-2/index-126/" rel="attachment wp-att-115993"><img loading="lazy" class="alignleft size-full wp-image-115993" src="https://dissidentvoice.org/wp-content/uploads/2021/04/index-2.jpg" alt="" width="178" height="266" /></a>Non-profit and for-profit charter schools are privatized, marketized, corporatized education arrangements that appeared 30 years ago in the U.S. They are legal in 45 states, Washington DC, Puerto Rico, and Guam. About 3.3 million youth are currently enrolled in roughly 7,400 charter schools.</p>
<p>Charter schools openly embrace “free market” ideology and siphon billions of public dollars a year from public schools, many of which are chronically under-funded. Their academic track record is unimpressive and often very poor. Many do not provide employee retirement programs. Like a private business, charter schools spend lots of money on advertising and marketing and have high student, teacher, and principal turnover rates. They are also frequently mired in controversy, scandal, and corruption. They cannot levy taxes, are run by unelected individuals, and regularly hire uncertified teachers. Most charter schools are segregated and thousands have closed over the course of three decades, leaving many minority families out in the cold. The three main reasons for charter school closures are: financial malfeasance, mismanagement, and poor academic performance. Charter schools also dodge many public standards and laws followed by public schools. Moreover, about 90% of charter schools have no teacher unions and charter school authorizing is defective in many states. Many other problems could be listed.</p>
<p>It is also worth observing that the vast majority of individuals who enroll in teacher education programs do so in order to graduate and teach in a public school. Few, if any, teacher education candidates enroll in teacher education programs because they want to graduate and teach in a charter school. That is typically not the goal or outlook of people enrolled in teacher education programs. Further, as more problems with charter schools are exposed and publicized, the larger the number of people who oppose them. Criticism and rejection of charter schools has steadily increased over the years.</p>
<p>To be sure, charter schools did not start out as a humble, virtuous, principled, benign grass-roots effort. The charter school idea did not come from ordinary everyday parents, students, and teachers. There was never anything grass-roots or pro-social about the charter school movement. It is no surprise that many millionaires and billionaires are involved in charter schools. From the very beginning, charter schools have been a top-down initiative to break the public school “monopoly” and outsource education to the private sector under the veneer of high ideals. Charter schools <em>did not</em> emerge 30 years ago free of the influence of narrow private interests. They are a textbook product of the neoliberal period and project.</p>
<p>The notion that charter schools began as a way to empower teachers, serve as a laboratory for innovative replicable practices, provide parents with “choices,” reach kids who are “at-risk,” or some other lofty goal is designed to fool the gullible and divert attention from their inherently privatized and marketized character. It is not the case that charter schools started out as a great desirable idea that everyone could get behind but later on were hijacked by “the wrong people” and turned into the crisis-prone controversial schools that they are today. Such a perception implies that there is something legitimate or worth supporting about charter schools, which is another way of saying that there is something legitimate or worth supporting about the privatization of public schools.</p>
<p>From a human-centered perspective, privatization only increases problems, it does not solve them.</p>
<p>Privatization usually leads to more corruption, less transparency, poorer services, higher costs, diminished worker voice, more inequality, and less efficiency. Privatization negates the public interest. Privatization leaves workers and the public with fewer funds to serve workers and the public.</p>
<p>Private literally means the opposite of public. Private and public are antonyms. Blurring or trivializing the distinction between public and private serves only private interests and creates the illusion that the public sphere and private sphere do not have irreconcilable aims and practices. Public-private “partnerships” (PPPs), for example, have nothing to do with benefiting the public. PPPs, which are growing rapidly at home and abroad, mainly transfer public money to private hands under the banner of high ideals.</p>
<p>The aim of privatizers is not to advance the public interest but to seize as much public wealth as fast as possible through neoliberal state restructuring, that is, through state-organized corruption to funnel money to the rich. This harms education, society, the economy, and has nothing to do with a modern nation-building project.</p>
<p>The challenge confronting the society as a whole is how to ensure that the country has fully-funded, publicly-governed, world-class, integrated <em>public</em> schools in every neighborhood. Treating education as a commodity and parents and students as consumers and “school shoppers” is not the way forward. It reinforces a “winner-loser” ethos, which has no place in education. A modern society based on mass industrial production cannot operate and develop well on such a basis.</p>
<p>Creating the impression that there is something legitimate about charter schools <sup><a href="#footnote_0_115991" id="identifier_0_115991" class="footnote-link footnote-identifier-link" title="Charter means contract. Charter schools are contract schools. Unlike public schools, charter schools are not state agencies.">1</a></sup> or that they can somehow be improved and become something other than charter schools does not serve the public interest or jibe with the results of investigation. More charter schools equals more problems, including for charter schools themselves.</p>
<p>Closing all charter schools will help improve education, society, the economy, and the national interest in many ways. The deepening crisis in these spheres cannot be solved by further empowering the rich while further excluding people from making the decisions that affect their lives.</p>
<p>•  <em>Part One of this article appeared in DV on September 26th, 2019 and can be found at: <a href="https://dissidentvoice.org/2019/09/no-justification-for-the-existence-of-charter-schools/">https://dissidentvoice.org/2019/09/no-justification-for-the-existence-of-charter-schools/</a>. It showed how charter schools over-promise and under-deliver strong academic results.</em></p>
<ol class="footnotes"><li id="footnote_0_115991" class="footnote">Charter means contract. Charter schools are contract schools. Unlike public schools, charter schools are not state agencies. [<a href="#identifier_0_115991" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2021/04/no-justification-for-the-existence-of-charter-schools-part-two/" data-a2a-title="No Justification for the Existence of Charter Schools (Part Two)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F&amp;linkname=No%20Justification%20for%20the%20Existence%20of%20Charter%20Schools%20%28Part%20Two%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F&amp;linkname=No%20Justification%20for%20the%20Existence%20of%20Charter%20Schools%20%28Part%20Two%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F&amp;linkname=No%20Justification%20for%20the%20Existence%20of%20Charter%20Schools%20%28Part%20Two%29" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F04%2Fno-justification-for-the-existence-of-charter-schools-part-two%2F&amp;linkname=No%20Justification%20for%20the%20Existence%20of%20Charter%20Schools%20%28Part%20Two%29" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Shawgi Tell is author of the book <em><a href="https://www.amazon.com/exec/obidos/ASIN/1681232952/dissivoice-20" rel="noopener">Charter School Report Card</a></em>. He can be reached at  <a href="mailto:stell5@naz.edu.">stell5@naz.edu.</a>. <a href="https://dissidentvoice.org/author/shawgitell/">Read other articles by Shawgi</a>.</div>
				
				<p class="postmeta">This article was posted on Wednesday, April 28th, 2021 at 4:57pm and is filed under <a href="https://dissidentvoice.org/category/education/charter-schools/" rel="category tag">Charter Schools</a>, <a href="https://dissidentvoice.org/category/neoliberalism/" rel="category tag">Neoliberalism</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2021 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.421 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-29 10:01:13 -->

<!-- Compression = gzip -->