<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Consortium News Strikes Back: London&#039;s Five Eyes and Freeland&#039;s Nazi Roots Stand Exposed Again | Dissident Voice</title>


<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="A David vs. Goliath battle between the independent Virginia-based online journal Consortium News and the gigantic Security Communications Establishment of" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dissidentvoice.org/#organization","url":"https://dissidentvoice.org/","name":"Dissident Voice","sameAs":[]},{"@type":"WebSite","@id":"https://dissidentvoice.org/#website","url":"https://dissidentvoice.org/","name":"Dissident Voice","publisher":{"@id":"https://dissidentvoice.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dissidentvoice.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/#webpage","url":"https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/","inLanguage":"en-US","name":"<em>Consortium News </em>Strikes Back: London\u2019s Five Eyes and Freeland\u2019s Nazi Roots Stand Exposed Again","isPartOf":{"@id":"https://dissidentvoice.org/#website"},"datePublished":"2020-01-30T01:26:39-08:00","dateModified":"2020-01-30T01:26:41-08:00"},{"@type":"Article","@id":"https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/#article","isPartOf":{"@id":"https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/#webpage"},"author":{"@id":"https://dissidentvoice.org/author/matthewj-l-ehret/#author"},"headline":"<em>Consortium News </em>Strikes Back: London\u2019s Five Eyes and Freeland\u2019s Nazi Roots Stand Exposed Again","datePublished":"2020-01-30T01:26:39-08:00","dateModified":"2020-01-30T01:26:41-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/#webpage"},"publisher":{"@id":"https://dissidentvoice.org/#organization"},"articleSection":"Aotearoa (New Zealand), Australia, Canada's Foreign Policy, Canadian Security Intelligence Service (CSIS), CIA, Espionage/\"Intelligence\", NSA, Security Communications Establishment of Canada, Ukraine, United States, FDR, New World Order"},{"@type":"Person","@id":"https://dissidentvoice.org/author/matthewj-l-ehret/#author","name":"Matthew J. L. Ehret","sameAs":[],"image":{"@type":"ImageObject","@id":"https://dissidentvoice.org/#personlogo","url":"https://secure.gravatar.com/avatar/3a12a225b960a51c786a51b41e46be3c?s=96&d=monsterid&r=r","width":96,"height":96,"caption":"Matthew J. L. Ehret"}}]}</script>
<link rel="canonical" href="https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ecological Obliteration: Nobody Seems to Notice, Nobody Seems to Care' href='https://dissidentvoice.org/2020/01/ecological-obliteration-nobody-seems-to-notice-nobody-seems-to-care/' />
<link rel='next' title='Seeking a New Narrative and Finding 20/20 Vision in 2020' href='https://dissidentvoice.org/2020/01/seeking-a-new-narrative-and-finding-20-20-vision-in-2020/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=100892' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15947">1989 Tiananmen Square&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,256)</option>
	<option class="level-0" value="15964">Adani Corporation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(907)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="15843">Age of Enlightenment&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="15527">Agrochemicals&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16381">Agrochemicals&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16478">Animal/Plant Extinction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16173">Annexation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15861">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,181)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(573)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15921">Beirut&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(671)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16454">Bush Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(824)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16385">Canadian Military&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16161">Capital Gains/Capital Gains Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,376)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(405)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(764)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(481)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(646)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15965">Coal Mining&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="15661">Colonel Muammar Gaddafi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(477)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="16462">Community Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15937">Concentration Camps&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="16483">Consumerism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16176">Corporate “Environmentalism”&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,092)</option>
	<option class="level-0" value="15687">Corporate Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16196">Corporate/Finance Criminality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(936)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(871)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,318)</option>
	<option class="level-0" value="15839">Culture Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="16504">Cyberspace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16183">Deforestation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,398)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15760">Democratic Socialism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,165)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15869">Diplomacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(500)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,613)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,016)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="16474">Earthquakes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15885">East Siberian Arctic Shelf (ESAS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16482">Ecological Socialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15535">Economic Resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,585)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="16464">Education Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="16265">Elementary Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15571">Elliot Abrams&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(884)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,363)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(825)</option>
	<option class="level-0" value="16162">Estate Tax Exemption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16069">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(376)</option>
	<option class="level-0" value="15952">Evangelicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="16150">Extinction Rebellion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="15522">Fatah&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15536">Fifth Column&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="16191">French Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="15860">Gender Equity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,059)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16139">Glaciers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16175">Global Capitalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15866">Global Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16461">Gross Domestic Product (GDP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(915)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(803)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16164">Honour Killings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15779">Hope/Awareness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,238)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,584)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="15686">Income tax&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="16404">Indigenous Peoples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16203">Infrastructure&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(376)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(998)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,310)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,309)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16303">Israeli Lobby&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15897">Jagmeet Singh NDP Leader&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="16334">Joe Biden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16507">Joint Comprehensive Plan of Action (JCPOA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(772)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16253">Kings Bay Plowshares 7&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16433">Kurds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(774)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15905">Libra&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="16110">Lies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16415">Madrid COP25 (Conference of the Parties 25)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15551">Maurice Bishop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,011)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16449">Media Lies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16021">Medicare for All&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16316">Medievalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16209">Methane gases&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15812">Middle Class&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,463)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16226">Monarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15633">Mueller Report&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15945">Nancy Pelosi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(613)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16152">National Public Radio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15949">National Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(925)</option>
	<option class="level-0" value="16414">Neopatrimonial Factionalism (NF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="16006">Nuclear Disarmament Agreements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="15782">Occupied East Jerusalem&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16327">One Democratic State (ODS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16233">Opera&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(983)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15757">Over population&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16264">Palestinian Christians&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="16241">Philanthrocapitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="16263">Plagiarism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,772)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(500)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="16257">President Evo Morales&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16236">President Lenin Moreno&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16285">President Sebastian Piñera&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="16010">Presidential Debates&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15948">Press Freedom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16051">Prime Minister Abiy Ahmed Ali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16019">Prime Minister Imran Khan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16269">Prime Minister Scott Morrison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="15597">Private Property&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="16485">Procreationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16484">Productionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,841)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15566">Public Schools&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="16259">Purges&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16260">Puritanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,409)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(635)</option>
	<option class="level-0" value="16261">Religious Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16500">Required Minimum Distributions (RMDs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(696)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(489)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16138">Royal Canadian Mounted Police&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16330">Ruling Elite&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,097)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(472)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="16195">Science&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="16508">Security Communications Establishment of Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16124">Snapchat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16317">Social Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15862">Standing Armies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="16272">Students/Teachers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="16132">Sustainable Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,117)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15713">Tax Cuts&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15568">Teachers&#8217; Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16313">Teamsters&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16278">Television Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,015)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="16232">The Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15859">The Ruling Class&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16412">Theatre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="16198">Tribalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="16402">UK Corporations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,413)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,372)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15979">US Dollar&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15881">US Foreign Policy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15950">US H-Bombs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="16268">US Imperialism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="16149">US Military&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="16280">US Time Change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16305">US Veterans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="16401">Uyghur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16405">Vedic Civilization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="16494">Venezuelan Embassy Protectors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,126)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="16453">Wild Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,392)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2020/01/seeking-a-new-narrative-and-finding-20-20-vision-in-2020/" title="View post Seeking a New Narrative and Finding 20/20 Vision in 2020">Seeking a New Narrative and Finding 20/20 Vision in 2020</a><br /><span class="sidebarMeta">John R. Hall / 01/29/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/" title="View post Consortium News Strikes Back: London’s Five Eyes and Freeland’s Nazi Roots Stand Exposed Again"><em>Consortium News </em>Strikes Back: London’s Five Eyes and Freeland’s Nazi Roots Stand Exposed Again</a><br /><span class="sidebarMeta">Matthew J. L. Ehret / 01/29/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/ecological-obliteration-nobody-seems-to-notice-nobody-seems-to-care/" title="View post Ecological Obliteration: Nobody Seems to Notice, Nobody Seems to Care">Ecological Obliteration: Nobody Seems to Notice, Nobody Seems to Care</a><br /><span class="sidebarMeta">Jason Holland / 01/29/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/the-imminent-threat-of-trump-and-the-value-of-progressive-third-parties/" title="View post The Imminent Threat of Trump and the Value of Progressive Third Parties">The Imminent Threat of Trump and the Value of Progressive Third Parties</a><br /><span class="sidebarMeta">Roger D. Harris / 01/29/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/could-the-climate-crisis-be-the-good-news-of-damnation/" title="View post Could the Climate Crisis Be “The Good News of Damnation”?">Could the Climate Crisis Be “The Good News of Damnation”?</a><br /><span class="sidebarMeta">Lawrence Wittner / 01/28/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/pipeline-or-a-pipedream-israel-turkey-hydrocarbon-conflict-is-brewing-in-the-mediterranean/" title="View post Pipeline or a Pipedream: Israel, Turkey Hydrocarbon Conflict is Brewing in the Mediterranean">Pipeline or a Pipedream: Israel, Turkey Hydrocarbon Conflict is Brewing in the Mediterranean</a><br /><span class="sidebarMeta">Ramzy Baroud / 01/28/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/the-u-s-is-recycling-its-big-lie-about-iraq-to-target-iran/" title="View post The U.S. Is Recycling Its Big Lie About Iraq To Target Iran">The U.S. Is Recycling Its Big Lie About Iraq To Target Iran</a><br /><span class="sidebarMeta">Nicolas J. S. Davies / 01/28/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/dead-president-walking/" title="View post Dead President Walking">Dead President Walking</a><br /><span class="sidebarMeta">C. J. Hopkins / 01/28/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/the-sadness-of-submissive-quietly-re-colonized-malaysia/" title="View post The Sadness of Submissive, Quietly Re-Colonized Malaysia">The Sadness of Submissive, Quietly Re-Colonized Malaysia</a><br /><span class="sidebarMeta">Andre Vltchek / 01/27/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/01/chomsky-and-other-liberal-intellectuals-ask-us-to-join-them-in-throwing-in-the-towel/" title="View post Chomsky and other Liberal Intellectuals ask us to Join them in Throwing in the Towel  ">Chomsky and other Liberal Intellectuals ask us to Join them in Throwing in the Towel  </a><br /><span class="sidebarMeta">Stansfield Smith / 01/27/2020</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.powells.com/book/-9781949762099?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762092.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762099?partnerid=36683&#038;p_bt" target="_blank">These Chains Will Be Broken: Palestinian Stories of Struggle and Defiance in Israeli Prisons</a> <span>Ramzy Baroud</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781451659108?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1451659105.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781451659108?partnerid=36683&#038;p_bt" target="_blank">Civilized to Death: The Price of Progress</a> <span>Christopher Ryan</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780359467020?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0359467024.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780359467020?partnerid=36683&#038;p_bt" target="_blank">Understanding Socialism</a> <span>Richard D. Wolff</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780830845255?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0830845259.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780830845255?partnerid=36683&#038;p_bt" target="_blank">Unsettling Truths: The Ongoing, Dehumanizing Legacy of the Doctrine of Discovery</a> <span>Mark Charles and Soong-Chan Rah</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781787355521?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1787355527.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781787355521?partnerid=36683&#038;p_bt" target="_blank">Responsibility of Intellectuals: Reflections by Noam Chomsky and Others after 50 years</a> <span>Nicholas Allott, Chris Knight, and Neil Smith (Eds)</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762076.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank">The (Real) Revolution in Military Affairs</a> <span>Andrei Martyanov</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/151075072X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank">The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</a> <span>Dan Kovalik</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781989025642?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1989025641.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781989025642?partnerid=36683&#038;p_bt" target="_blank">Indigenous Relations: Insights, Tips &amp; Suggestions to Make Reconciliation a Reality</a> <span>Bob Joseph</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780865719088?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/086571908X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780865719088?partnerid=36683&#038;p_bt" target="_blank">Are We Done Fighting? Building Understanding in a World of Hate and Division</a> <span>Matthew Legge</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B07ZS1HR1S/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B07ZS1HR1S.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B07ZS1HR1S/dissivoice-20" target="_blank">In Defense of Julian Assange</a> <span>Tariq Ali and Margaret Kunstler (Eds)</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-100892">
		
			<h1 class="title"><em>Consortium News </em>Strikes Back: London’s Five Eyes and Freeland’s Nazi Roots Stand Exposed Again</h1>
						<p class="byline">by Matthew J. L. Ehret / January 29th, 2020</p>

			<div class="entry">
			
				<p><a href="https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/5-eyes/" rel="attachment wp-att-100898"><img src="https://dissidentvoice.org/wp-content/uploads/2020/01/5-eyes.jpeg" alt="" width="221" height="160" class="alignleft size-full wp-image-100898" /></a>A David vs. Goliath battle between the independent Virginia-based online journal <em>Consortium News</em> and the gigantic Security Communications Establishment of Canada has begun this week. As <em>Consortium News</em>’ Editor-in-Chief, Joe Lauria wrote <a href="https://consortiumnews.com/2020/01/21/consortium-news-sends-libel-notices-to-canadian-signals-intelligence-agency-and-major-televison-network/" target="_blank" rel="noopener noreferrer">in his recent press release</a>:</p>
<blockquote><p>Consortium News has sent libel notices to the Communications Security Establishment (CSE), Canada’s version of the US National Security Agency, and to a major Canadian television network, Global News, for a report that said Consortium News was “part of a cyber-influence campaign directed by Russia.&#8221;</p></blockquote>
<p>To the knowledge of this Canadian-based writer, no analogous instance of such a lawsuit has ever occurred and the subject of this lawsuit will undoubtedly bring to light some of the ugliest skeletons in the Canadian establishment’s closet that many powerful forces would prefer remain obscured and forgotten.</p>
<p><strong>The Gist of the Fight </strong></p>
<p>On December 10, 2019, Global News ran <a href="https://globalnews.ca/news/6258755/intelligence-reports-canadian-leaders-attacked-cyber-campaigns/" target="_blank" rel="noopener noreferrer">a widely circulated story</a> citing a classified CSE report which claimed that the Russian Government had used proxies to spread anti-Christia Freeland slander in order to “undermine western democracies”. The CSE report cited by Global News asserted without any evidence that a leading protagonist used by the Russian Government in this endeavor was <em>Consortium News</em> which had run a story on February 27, 2017 entitled the &#8220;<a href="https://consortiumnews.com/2017/02/27/a-nazi-skeleton-in-the-family-closet/" target="_blank" rel="noopener noreferrer">A Nazi Skeleton in the Family Closet</a>&#8221; which explained how Freeland had knowingly covered up the fact that her grandfather Mykhailo Chomiak was a high level Nazi collaborator during WWII.</p>
<p>Since the publication of this 2017 article and the <a href="http://johnhelmer.net/victim-or-aggressor-chrystia-freelands-family-record-for-nazi-war-profiteering-and-murder-of-the-cracow-jews/" target="_blank" rel="noopener noreferrer">work published even earlier</a> by John Helmer, a fuller picture of Freeland’s Nazi family history and broader post-WWII use of Nazi-affiliated Ukrainian nationalists, has become a thoroughly documented embarrassment for Freeland and the broader deep state/Five Eyes Intelligence conglomerate trying to run the world. This history is even more awkward since the use of hives of second and third generation descendants of these Nazi collaborators both in Canada and Ukraine resulted <a href="https://larouchepub.com/eiw/public/2014/eirv41n06-20140207/04-13_4106.pdf" target="_blank" rel="noopener noreferrer">in the toppling</a> of the pro-Eurasian Yanukovych government in 2014.</p>
<p>After decades of myth-making and spin-doctoring, the Canadian spy agencies managing mass perceptions of the population have developed more than a little hubris as their lies have too often passed unchallenged by their victims, making this situation a nice slap of reality.</p>
<p>Since so much has already been written on the issue of Canada’s Nazi problem (namely <a href="https://www.strategic-culture.org/news/2018/03/09/why-canada-defends-ukrainian-fascism/" target="_blank" rel="noopener noreferrer">here</a>, and <a href="https://ottawacitizen.com/news/national/defence-watch/chrystia-freelands-granddad-was-indeed-a-nazi-collaborator-so-much-for-russian-disinformation" target="_blank" rel="noopener noreferrer">here</a> and <a href="https://www.nakedcapitalism.com/2017/06/john-helmer-chrystia-freelands-family-lie-grows-bigger-blacker-michael-chomiak-volunteered-hitler-ukraine-invaded-hunted-polish-police-19.html" target="_blank" rel="noopener noreferrer">here</a> and <a href="https://blogs.timesofisrael.com/chrystia-freeland-should-come-clean-with-the-truth/" target="_blank" rel="noopener noreferrer">here</a>), I would like to do something a bit different and address the deeper question: <em>What is the Canadian Communication Security Establishment exactly, and from where did the Five Eyes arise over the course of the previous century?</em></p>
<p><strong>Getting at the Heart of the Five Eyes</strong></p>
<p>To properly answer this with a full appreciation into the historic forces at play, it is vital to jump back in time to the founder of the Rhodes Scholar program that birthed the Freeland phenomenon in our modern age (Freeland after all is a leading Rhodes Scholar and it would do us well to fully understand what that means). This exercise will take us to Cecil Rhodes, Governor of Rhodesia, father of systemic colonial rape of Africa and all around degenerate.</p>
<p>Here we shall find ourselves looking at this degenerate’s <a href="http://smu-facweb.smu.ca/~wmills/rhodes_confession.html" target="_blank" rel="noopener noreferrer">1877 will and testament</a>. It was here that the self-described “race patriot” and “priest of the Church of the British Empire” called for a re-organization of the decaying empire when he said:</p>
<blockquote><p>Why should we not form a secret society with but one object the furtherance of the British Empire and the bringing of the whole uncivilised world under British rule, <em>for the recovery of the United States, and for the making the Anglo-Saxon race but one Empire</em>… [emphasis added]</p></blockquote>
<p>Upon Rhodes’ 1902 death, his will served as a manifesto or “guiding spirit” underlying the formation of the deep state and later Five Eyes throughout the 20th  century. Rhodes’ followers and upper level financiers of London like Lord Nathaniel Rothschild and Lord Milner <a href="http://canadianpatriot.org/origins-of-deep-state-part1/" target="_blank" rel="noopener noreferrer">established a scholarship in his name</a> to indoctrinate talented youth from around the world in the halls of Oxford in order to be redeployed back into their home countries in order to infiltrate all branches of influence, public and private, with a focus upon departments of Foreign Affairs. As the late Georgetown Professor Carrol Quigley documented in his <a href="http://www.carrollquigley.net/pdf/The_Anglo-American_Establishment.pdf" target="_blank" rel="noopener noreferrer"><em>Anglo-American Establishment</em></a><em>,</em> an international group was created by Rhodes’ disciples named The Round Table led by Milner, Lord Lothian, Leo Amery, and Lionel Curtis who created branches in all Anglo-Saxon nations to coordinate this new British Empire under the banner of “Round Table Movements”.</p>
<p>This group found an early opponent in the form of a Lincoln-admiring Canadian Prime Minister named Wilfred Laurier who had then been striving for deeper cooperation with a USA and independence from Britain (the USA at this time still had a very strong anti-imperial political culture). Sadly in 1911, Laurier’s government was taken down by a Roundtable-steered coup resulting in the defeated Prime Minister famously stating:</p>
<blockquote><p>Canada is now governed by a junta sitting at London, known as ‘The Round Table’, with ramifications in Toronto, in Winnipeg, in Victoria, with Tories and Grits receiving their ideas from London and insidiously forcing them on their respective parties.</p></blockquote>
<p>That comment was made in 1915.</p>
<p>By 1916, the Group, under Milner’s leadership, initiated <a href="https://www.rte.ie/centuryireland/index.php/articles/a-very-british-coup-carson-the-press-and-the-fall-of-asquith" target="_blank" rel="noopener noreferrer">a soft coup in Britain</a> unseating the Labour Party’s Herbert Asquith in order to shape the terms of the post WWI order.</p>
<p><strong>The CFR and Death of the League of Nations</strong></p>
<p>During the Versailles Process of 1919, the Round Table Group, then firmly in charge of the British Government and Foreign Policy infrastructure, created a powerful new think tank called the <em>Royal Institute for International Affairs</em> (aka: Chatham House) which set up sister branches in Australia, Canada and New Zealand. The American branch of the RIIA took the name <em>Council on Foreign Relations</em> (CFR) in 1921 and was fully staffed with indoctrinated Rhodes Scholars and Fabians all loyal to Rhodes’ vision. This was the group that attempted to <a href="https://www.strategic-culture.org/news/2019/11/08/how-to-crush-bankers-dictatorship-lesson-from-1933/" target="_blank" rel="noopener noreferrer">impose world government</a> under the League of Nations throughout the 1920s-1930s until it was finally killed by American (and Canadian) nationalists who preferred not to sacrifice their sovereignty to a bankers’ dictatorship.</p>
<p>If you want to know <strong><em>what caused</em></strong> the Five Eyes to come into being and how the USA lost its core anti-imperial character during the 20th century, you would have no satisfying answer if you avoided this fact as too many are in the habit of doing.</p>
<p>In spite of resistance from Laurier’s leading anti-Round Table allies who took back power in 1921 and anti-imperial forces in America who resisted Round Table control over the U.S. State Department under President Harding, the British/CFR problem only became more pronounced by the end of WWII as FDR stated to his son in a moment of frustration in 1943:</p>
<blockquote><p>You know, any number of times the men in the State Department have tried to conceal messages to me, delay them, hold them up somehow, just because some of those career diplomats over there aren’t in accord with what they know I think. They should be working for Winston. As a matter of fact, a lot of the time, they are [working for Churchill]. Stop to think of ’em: any number of ’em are convinced that the way for America to conduct its foreign policy is to find out what the British are doing and then copy that! I was told six years ago, to clean out that State Department. It’s like the British Foreign Office….</p></blockquote>
<p>FDR’s son ominously recorded his father saying: “I’ll take care of these matters myself’ was Roosevelt’s now usual response on matters of crucial policy. ‘I am the only person I can trust’.”<sup><a href="#footnote_0_100892" id="identifier_0_100892" class="footnote-link footnote-identifier-link" title="Elliot Roosevelt, As He Saw It, (1946).">1</a></sup></p>
<p><strong>The Five Eyes grows over FDR’s dead body</strong></p>
<p>Even though American-British coded signal sharing began in 1943, no institutional takeover of American intelligence had yet occurred and Office of Strategic Services (OSS) was still firmly under control of American nationalists loyal to FDR’s anti-colonial philosophy.</p>
<p>All of that changed with FDR’s April 1945 death and the Round Table groups embedded throughout America’s bureaucracy quickly took over as an Anglophile puppet named Harry Truman became president. Under Truman, the OSS was disbanded, and a new order was installed with the Anglo-American Special Relationship, the UKUSA Signal Intelligence Agreement of March 5, 1946 and the September 8, 1947 formation of the Central Intelligence Agency (CIA). Patriots loyal to FDR’s post-war vision like Henry Wallace, Harry Dexter White, and Paul Robeson were torn down under the FBI dictatorship known as McCarthyism.</p>
<p>The policy of cultivating useful Ukrainian intelligence agents, who had been loyal to Hitler’s agenda and could again be useful in the new war against the Soviet Union in the newly emerging Cold War, was hatched in the dirty basement of this post-OSS intelligence complex.</p>
<p>This new order of integrated intelligence saw the birth of the NSA in America, the Communications Security Establishment in Canada and sister organizations in Australia and New Zealand, all coordinating closely with the Royal Institutes/Round Table groups located in each Anglo Saxon nation. This was the fulfillment of Rhodes’ vision and the origins of the Five Eyes. Approaching modern history from this standpoint allows the mind to see clearly that while the American NSA/CIA hand certainly played a dirty role in the post-WWII order, the true <em>guiding mind</em> has always been found an ocean away from America.</p>
<p><strong>The Cat is Stuffed Back into the Bag</strong></p>
<p>Throughout the first three decades of the Cold War, the Five Eyes remained a total secret even to elected politicians. Australian Prime Minister <a href="https://www.theguardian.com/commentisfree/2014/oct/23/gough-whitlam-1975-coup-ended-australian-independence" target="_blank" rel="noopener noreferrer">Gough Whitlam</a> was so shocked to discover the existence of covert intelligence connections between the Australian Security Intelligence Organization (ASIO) alongside its American and British counterparts that he fired its director in 1975. In response to the Prime Minister’s defiance of imperial policy, Sir John Kerr (Australia’s Governor General and actual Head of State) <a href="https://www.afr.com/politics/the-whitlam-dismissal--a-conspiracy-of-masterful-inactivity-20180319-h0xnsa" target="_blank" rel="noopener noreferrer">sacked Whitlam in 1975</a>, proving that contrary to popular belief, the Crown’s powers are much more than the symbolic image which today’s perception managers wish us to believe.</p>
<p>In America, a decade of assassinations as well as blatant CIA-run coups abroad resulted in a popular indignation and demand for justice resulting in the famous <em>Church Committee hearings</em> on CIA abuses. In response to this exposure, upper level Deep State assets like Henry Kissinger, Cyrus Vance and Zbigniew Brzezinski conducted two purges of the CIA (1970 and 1978), abolished what little remained of the <a href="https://larouchepub.com/eiw/public/2019/2019_50-52/2019-50/07-23_4650.pdf" target="_blank" rel="noopener noreferrer">Board of National Estimates in 1973</a> and moved many of the CIA’s international covert operations to a new organization which came to be known as the National Endowment for Democracy <a href="https://www.strategic-culture.org/news/2019/08/17/the-anglo-american-origins-of-color-revolutions-ned/" target="_blank" rel="noopener noreferrer">as outlined in my previous article on the subject.</a></p>
<p>In Canada a documentary aired on the <em>Fifth Estate</em> entitled  &#8220;<a href="https://www.cbc.ca/news/canada/the-espionage-establishment-of-1974-1.3069718" target="_blank" rel="noopener noreferrer">The Espionage Establishment</a>&#8221; in 1974 exposing the public to the Five Eyes and shed light for the first time to the Communications Security Establishment of Canada resulting in hearings in the House of Commons and Senate and a modest restructuring of the organization. While nothing systemic was ultimately addressed, lipstick was put onto the pig as the newly renamed Communications Security Establishment absorbed into the Department of Defense. When CSIS was created in 1984 (after the RCMP’s Intelligence branch was caught red handed <a href="https://archive.macleans.ca/article/1978/5/29/the-rcmp-getting-at-their-dirty-tricks" target="_blank" rel="noopener noreferrer">organizing the FLQ terrorist cells</a> one too many times), the CSE and new spy agency began coordinating closely with each other and today occupy adjacent buildings from each other in Ottawa.</p>
<p>The natural righteous indignation felt by the masses petered away under a culture of consumerism, cynicism and conformism resulting in a slide into decay which no patriot of FDR’s generation could have imagined possible. Occasional bursts of angst and rage in the popular zeitgeist were absorbed and redirected by Hollywood films like <a href="https://www.youtube.com/watch?v=LozJSTjrvek" target="_blank" rel="noopener noreferrer"><em>Soylent Green</em></a> (1973), <a href="https://www.youtube.com/watch?v=1cSGvqQHpjs" target="_blank" rel="noopener noreferrer"><em>The Network</em></a> (1976) and <a href="https://www.youtube.com/watch?v=52wis_sLT1I" target="_blank" rel="noopener noreferrer"><em>1984</em></a> (1984) (to name a few). Rather than empower the population such films were designed to amplify impotent cynicism, defeatism and misdirect anger towards un-nameable shadowy corporate forces (<em>Soylent Green</em>), Saudi oil barons (<em>The Network</em>), or human nature itself (1984).</p>
<p>With the belief that the <em>causes of injustices</em> could either not be understood, or were supposed to be intrinsic to the human species, the population went to sleep and dream-walked into the New World Order.</p>
<p>Those core moral principles, which leaders like John Kennedy or Martin Luther King fought to awaken in the nation, were rejected by the majority of baby boomers as mere naïve fantasy with no connection to “reality” as they were told it to be. But sadly, without core principles, post-truth liberalism found fertile soil to spread its roots. It is this post-truth order which serves as foundation of today’s liberal order which Freeland has chosen to champion on behalf of those forces and heirs of Rhodes’ vision who wish to become the lords of a uni-polar world.</p>
<p>At this point, you might be asking me: what was the point of writing all this? Wasn’t this article supposed to be about <em>Consortium News</em>’ legal suit against the Communications Security Establishment? Wasn’t it just about exposing Freeland’s Nazi pedigree?</p>
<p>While that is true, as I also said at the beginning, this article is also about David vs. Goliath.</p>
<p>David could not defeat Goliath physically under any circumstance that muscle ruled the fight, but David understood his opponent even better than his opponent understood himself. The fact is by taking on the Canadian branch of the Five Eyes’ protection and use of <em>bona fide</em> Nazis past and present, <em>Consortium News</em> has potentially opened up an infected wound which has nearly brought our civilization to gangrenous levels of decay.</p>
<p>By really understanding the nature of today’s enemy in the same manner as David understood Goliath, and then recognizing a few tiny weaknesses visible in its armor, even a small stone can accomplish miracles.</p>
<ol class="footnotes"><li id="footnote_0_100892" class="footnote">Elliot Roosevelt, <a href="https://archive.org/details/ashesawit00roos" target="_blank" rel="noopener noreferrer"><em>As He Saw It</em></a>, (1946). [<a href="#identifier_0_100892" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2020/01/consortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again/" data-a2a-title="Consortium News Strikes Back: London’s Five Eyes and Freeland’s Nazi Roots Stand Exposed Again"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F&amp;linkname=Consortium%20News%20Strikes%20Back%3A%20London%E2%80%99s%20Five%20Eyes%20and%20Freeland%E2%80%99s%20Nazi%20Roots%20Stand%20Exposed%20Again" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F&amp;linkname=Consortium%20News%20Strikes%20Back%3A%20London%E2%80%99s%20Five%20Eyes%20and%20Freeland%E2%80%99s%20Nazi%20Roots%20Stand%20Exposed%20Again" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F&amp;linkname=Consortium%20News%20Strikes%20Back%3A%20London%E2%80%99s%20Five%20Eyes%20and%20Freeland%E2%80%99s%20Nazi%20Roots%20Stand%20Exposed%20Again" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F01%2Fconsortium-news-strikes-back-londons-five-eyes-and-freelands-nazi-roots-stand-exposed-again%2F&amp;linkname=Consortium%20News%20Strikes%20Back%3A%20London%E2%80%99s%20Five%20Eyes%20and%20Freeland%E2%80%99s%20Nazi%20Roots%20Stand%20Exposed%20Again" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author"><a href="http://canadianpatriot.org/about-us/">Matthew Ehret</a> is the founder of the <a href="http://www.canadianpatriot.org">Canadian Patriot Review</a> and has authored 3 volumes of <em>Untold History of Canada</em> book series. He is a correspondent/BRI Expert for <a href="https://tacticaltalk.net/about/">Tactical Talk</a> and co-founder of the Montreal-based <a href="http://www.risingtidefoundation.net">Rising Tide Foundation</a>. <a href="https://dissidentvoice.org/author/matthewj-l-ehret/">Read other articles by Matthew</a>.</div>
				
				<p class="postmeta">This article was posted on Wednesday, January 29th, 2020 at 5:26pm and is filed under <a href="https://dissidentvoice.org/category/oceania/aotearoanew-zealand/" rel="category tag">Aotearoa (New Zealand)</a>, <a href="https://dissidentvoice.org/category/oceania/australia/" rel="category tag">Australia</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/canadas-foreign-policy/" rel="category tag">Canada's Foreign Policy</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/canadian-security-intelligence-service-csis/" rel="category tag">Canadian Security Intelligence Service (CSIS)</a>, <a href="https://dissidentvoice.org/category/espionage/cia/" rel="category tag">CIA</a>, <a href="https://dissidentvoice.org/category/espionage/" rel="category tag">Espionage/"Intelligence"</a>, <a href="https://dissidentvoice.org/category/espionage/nsa/" rel="category tag">NSA</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/security-communications-establishment-of-canada/" rel="category tag">Security Communications Establishment of Canada</a>, <a href="https://dissidentvoice.org/category/europe/ukraine/" rel="category tag">Ukraine</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2020 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.207 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-29 19:01:28 -->

<!-- Compression = gzip -->