<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Re-Orientation | Dissident Voice</title>


<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="In the preface to his last and perhaps most significant work, Andre Gunder-Frank cited what he called &quot;Fairbank&#039;s Rule No. 2&quot;: &quot;Never try to begin at the" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dissidentvoice.org/#organization","url":"https://dissidentvoice.org/","name":"Dissident Voice","sameAs":[]},{"@type":"WebSite","@id":"https://dissidentvoice.org/#website","url":"https://dissidentvoice.org/","name":"Dissident Voice","publisher":{"@id":"https://dissidentvoice.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dissidentvoice.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dissidentvoice.org/2020/02/re-orientation/#webpage","url":"https://dissidentvoice.org/2020/02/re-orientation/","inLanguage":"en-US","name":"Re-Orientation","isPartOf":{"@id":"https://dissidentvoice.org/#website"},"datePublished":"2020-02-04T01:27:32-08:00","dateModified":"2020-02-04T01:30:21-08:00"},{"@type":"Article","@id":"https://dissidentvoice.org/2020/02/re-orientation/#article","isPartOf":{"@id":"https://dissidentvoice.org/2020/02/re-orientation/#webpage"},"author":{"@id":"https://dissidentvoice.org/author/t-p-wilkinson/#author"},"headline":"Re-Orientation","datePublished":"2020-02-04T01:27:32-08:00","dateModified":"2020-02-04T01:30:21-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dissidentvoice.org/2020/02/re-orientation/#webpage"},"publisher":{"@id":"https://dissidentvoice.org/#organization"},"articleSection":"\"The West\", China, Health/Medical, Media, Media Bias, Media Lies"},{"@type":"Person","@id":"https://dissidentvoice.org/author/t-p-wilkinson/#author","name":"T.P. Wilkinson","sameAs":[],"image":{"@type":"ImageObject","@id":"https://dissidentvoice.org/#personlogo","url":"https://secure.gravatar.com/avatar/b2211bad337c10c3a3ba994e403c62ac?s=96&d=monsterid&r=r","width":96,"height":96,"caption":"T.P. Wilkinson"}}]}</script>
<link rel="canonical" href="https://dissidentvoice.org/2020/02/re-orientation/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guaido’s Failed Foreign Tour Ends With A Flop' href='https://dissidentvoice.org/2020/02/guaidos-failed-foreign-tour-ends-with-a-flop/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=101005' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15947">1989 Tiananmen Square&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,256)</option>
	<option class="level-0" value="15964">Adani Corporation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(907)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="15843">Age of Enlightenment&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="15527">Agrochemicals&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16381">Agrochemicals&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16478">Animal/Plant Extinction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16173">Annexation&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15861">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,181)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(574)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15921">Beirut&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(673)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16454">Bush Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(825)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16385">Canadian Military&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16161">Capital Gains/Capital Gains Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,376)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(405)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(481)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(813)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(647)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15965">Coal Mining&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="15661">Colonel Muammar Gaddafi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="16462">Community Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15937">Concentration Camps&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="16483">Consumerism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16176">Corporate “Environmentalism”&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,092)</option>
	<option class="level-0" value="15687">Corporate Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16196">Corporate/Finance Criminality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(936)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(871)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,318)</option>
	<option class="level-0" value="15839">Culture Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="16504">Cyberspace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16183">Deforestation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,398)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15760">Democratic Socialism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,166)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15869">Diplomacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(500)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,613)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,019)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="16474">Earthquakes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15885">East Siberian Arctic Shelf (ESAS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16482">Ecological Socialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15535">Economic Resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,585)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(761)</option>
	<option class="level-0" value="16464">Education Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="16265">Elementary Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15571">Elliot Abrams&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(885)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,364)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(826)</option>
	<option class="level-0" value="16162">Estate Tax Exemption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16069">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="15952">Evangelicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="16150">Extinction Rebellion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="15522">Fatah&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15536">Fifth Column&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(611)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="16191">French Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="15860">Gender Equity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16139">Glaciers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16175">Global Capitalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15866">Global Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16461">Gross Domestic Product (GDP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(918)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="16164">Honour Killings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15779">Hope/Awareness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,238)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,585)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="15686">Income tax&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="16404">Indigenous Peoples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16203">Infrastructure&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(376)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,000)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,311)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,311)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16303">Israeli Lobby&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15897">Jagmeet Singh NDP Leader&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="16334">Joe Biden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16507">Joint Comprehensive Plan of Action (JCPOA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(772)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16253">Kings Bay Plowshares 7&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16433">Kurds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(774)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15905">Libra&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="16110">Lies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16415">Madrid COP25 (Conference of the Parties 25)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15551">Maurice Bishop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,014)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16449">Media Lies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16021">Medicare for All&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16316">Medievalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16209">Methane gases&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15812">Middle Class&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(570)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,464)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16226">Monarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15633">Mueller Report&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15945">Nancy Pelosi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(614)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16152">National Public Radio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15949">National Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(925)</option>
	<option class="level-0" value="16414">Neopatrimonial Factionalism (NF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="16006">Nuclear Disarmament Agreements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="15782">Occupied East Jerusalem&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16327">One Democratic State (ODS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16233">Opera&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(986)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(492)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15757">Over population&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16264">Palestinian Christians&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="16241">Philanthrocapitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="16263">Plagiarism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,782)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(645)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="16257">President Evo Morales&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16236">President Lenin Moreno&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16285">President Sebastian Piñera&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="16010">Presidential Debates&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15948">Press Freedom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16051">Prime Minister Abiy Ahmed Ali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16019">Prime Minister Imran Khan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16269">Prime Minister Scott Morrison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="15597">Private Property&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="16485">Procreationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16484">Productionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,842)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15566">Public Schools&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="16259">Purges&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16260">Puritanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,411)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(636)</option>
	<option class="level-0" value="16261">Religious Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16500">Required Minimum Distributions (RMDs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(697)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(490)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16138">Royal Canadian Mounted Police&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16330">Ruling Elite&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,100)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(472)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="16195">Science&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="16508">Security Communications Establishment of Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16124">Snapchat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16317">Social Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(698)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15862">Standing Armies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="16272">Students/Teachers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="16132">Sustainable Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,118)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15713">Tax Cuts&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15568">Teachers&#8217; Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16313">Teamsters&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16278">Television Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,015)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="16232">The Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15859">The Ruling Class&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16412">Theatre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="16198">Tribalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="16402">UK Corporations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,414)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,375)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15979">US Dollar&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15881">US Foreign Policy&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15950">US H-Bombs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(522)</option>
	<option class="level-0" value="16268">US Imperialism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="16149">US Military&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="16280">US Time Change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16305">US Veterans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="16401">Uyghur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16405">Vedic Civilization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="16494">Venezuelan Embassy Protectors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,126)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="16453">Wild Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,394)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2020/02/re-orientation/" title="View post Re-Orientation">Re-Orientation</a><br /><span class="sidebarMeta">T.P. Wilkinson / 02/03/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/guaidos-failed-foreign-tour-ends-with-a-flop/" title="View post Guaido’s Failed Foreign Tour Ends With A Flop">Guaido’s Failed Foreign Tour Ends With A Flop</a><br /><span class="sidebarMeta">Kevin Zeese and Margaret Flowers / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/plastic-meets-the-road-and-capitalisms-role-in-climate-change/" title="View post Plastic Meets the Road and Capitalism&#8217;s Role in Climate Change">Plastic Meets the Road and Capitalism&#8217;s Role in Climate Change</a><br /><span class="sidebarMeta">Paul Haeder / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/in-baltimore/" title="View post in baltimore">in baltimore</a><br /><span class="sidebarMeta">Lamont Lilly / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/cardboard-king/" title="View post Cardboard King">Cardboard King</a><br /><span class="sidebarMeta">Kenneth Vincent Walker / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/latent-fire/" title="View post Latent Fire">Latent Fire</a><br /><span class="sidebarMeta">Gopal Lahiri / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/a-fool-ponders-rules/" title="View post A Fool Ponders Rules">A Fool Ponders Rules</a><br /><span class="sidebarMeta">Frank De Canio / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/another/" title="View post Another">Another</a><br /><span class="sidebarMeta">John Grey / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/sidney-gottliebs-ride/" title="View post Sidney Gottlieb&#8217;s Ride">Sidney Gottlieb&#8217;s Ride</a><br /><span class="sidebarMeta">T.P. Wilkinson / 02/02/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/02/when-the-extremely-stable-genius-arrives-in-town/" title="View post When the Extremely Stable Genius Arrives in Town">When the Extremely Stable Genius Arrives in Town</a><br /><span class="sidebarMeta">Mickey J. Corrigan / 02/02/2020</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.powells.com/book/-9781949762099?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762092.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762099?partnerid=36683&#038;p_bt" target="_blank">These Chains Will Be Broken: Palestinian Stories of Struggle and Defiance in Israeli Prisons</a> <span>Ramzy Baroud</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0367430584/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0367430584.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0367430584/dissivoice-20" target="_blank">Internationalism or Extinction</a> <span>Noam Chomsky</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781451659108?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1451659105.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781451659108?partnerid=36683&#038;p_bt" target="_blank">Civilized to Death: The Price of Progress</a> <span>Christopher Ryan</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780359467020?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0359467024.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780359467020?partnerid=36683&#038;p_bt" target="_blank">Understanding Socialism</a> <span>Richard D. Wolff</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780830845255?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0830845259.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780830845255?partnerid=36683&#038;p_bt" target="_blank">Unsettling Truths: The Ongoing, Dehumanizing Legacy of the Doctrine of Discovery</a> <span>Mark Charles and Soong-Chan Rah</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781787355521?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1787355527.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781787355521?partnerid=36683&#038;p_bt" target="_blank">Responsibility of Intellectuals: Reflections by Noam Chomsky and Others after 50 years</a> <span>Nicholas Allott, Chris Knight, and Neil Smith (Eds)</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762076.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank">The (Real) Revolution in Military Affairs</a> <span>Andrei Martyanov</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/151075072X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank">The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</a> <span>Dan Kovalik</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781989025642?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1989025641.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781989025642?partnerid=36683&#038;p_bt" target="_blank">Indigenous Relations: Insights, Tips &amp; Suggestions to Make Reconciliation a Reality</a> <span>Bob Joseph</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B07ZS1HR1S/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B07ZS1HR1S.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B07ZS1HR1S/dissivoice-20" target="_blank">In Defense of Julian Assange</a> <span>Tariq Ali and Margaret Kunstler (Eds)</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-101005">
		
			<h1 class="title">Re-Orientation</h1>
			<p class="subhead">A sneeze or mortal threat?</p>			<p class="byline">by T.P. Wilkinson / February 3rd, 2020</p>

			<div class="entry">
			
				<p>In the preface to his last and perhaps most significant work, Andre Gunder-Frank cited what he called “Fairbank’s Rule No. 2”: “<em>Never</em> try to begin at the beginning. Historical research progresses backward not forward… Let the problems take you back.”<sup><a href="#footnote_0_101005" id="identifier_0_101005" class="footnote-link footnote-identifier-link" title="Andre Gunder-Frank, ReOrient: Global Economy in the Asian Age, University of California Press, July 31, 1998.">1</a></sup> My mother was a forensic photographer. One of her less appetizing assignments was for the record of corpses returned from Jonestown, Guyana, after what has since been billed as a mass suicide by a bizarre religious sect led by an American named Jones.<sup><a href="#footnote_1_101005" id="identifier_1_101005" class="footnote-link footnote-identifier-link" title="Since the Jonestown incident significant indications point to the &ldquo;sect&rdquo; actually having been a cover for offshore pharmaceutical experiments, in particular precursors to Prozac. Jones appears to have been a CIA asset connected to the infamous Dan Mitrione. Both came from the same town and apparently had contact while Mitrione was in Brazil. Shortly after this incident CIA director GHW Bush joined the Ely Lilly board. Lilly had also been an LSD supplier. In short, human experiments offshore not only serve putative defense purposes but help the drug industry.">2</a></sup> My arguments in these pages have implicitly followed that rule and perhaps derive from that inclination to the historical that all forensics involves.</p>
<p>I have already argued in previous essays that the ruling elite in the West &#8212; let us call them the owners of NATO for simplicity &#8212; by virtue of their education and indoctrination possess a degree of consistency and determination which is not generally shared among the bulk of the far less organised population. Wealth and power permit not only an exercise of the will but a formation of interests which are far more focussed and of longer duration than the desires of ordinary people who are managed by advertising or police. If we continue to assume that the ruling elite has a rationality that is coherent with that of the broad mass, the majority of the population, we deny ourselves the vantage point needed to understand events through the past.</p>
<p>Of course, it is easy to get lost in debate as to the constitution of the ruling elite, to attempt to disaggregate groups and interests to show &#8212; as normative political scientists and sociologists do &#8212; that concerted behaviour is ultimately short-lived or impossible because of intra-elite competition. This is part of the same theoretical apparatus used to justify the current economics ideology &#8212; marginalism. With the nominal end of the Western chattel slavery regime, the ideology of white supremacy upon which it became based was modified. That was the real intellectual accomplishment of what was later called in the US the “Progressive Era”. Progressivism became the dominant Western ideology by the end of World War I and the military-industrial complex became the standard bearer of that ideology. It remains the ideology of what passes for “Left” in the US and has always been the underlying philosophy of liberalism. Hence when all debate transcripts are read and/ or burned it is the progressive consensus that maintains Western empire, led by the Atlantic alliance. Progressivism is embedded in modern mass media and its particular form of communication &#8212; one which is ultimately <em>military</em> and not democratic in nature (unless one means the form of democracy tied to the slavery system).</p>
<p><a href="https://dissidentvoice.org/2020/02/re-orientation/images-19/" rel="attachment wp-att-101041"><img class="aligncenter size-full wp-image-101041" src="https://dissidentvoice.org/wp-content/uploads/2020/02/images.jpg" alt="" width="500" height="424" srcset="https://dissidentvoice.org/wp-content/uploads/2020/02/images.jpg 500w, https://dissidentvoice.org/wp-content/uploads/2020/02/images-300x254.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>Given the foregoing, the problem that should now take us back is the current panic produced by the incidence of an illness known popularly as the “corona virus”, a kind of influenza detected in central China, in or around the major city of Wuhan. The result of this detection has been a combination of central government measures and a mass media saturation, which together make it impossible to assess with absolute certainty what has happened and the degree of seriousness or urgency; i.e., the risk involved.</p>
<p>The temptation is to look for the origin, the beginning of it all and then to argue the consequences both present and future.</p>
<p>However, it may be more fruitful to look at the essential problem created and work back to the range of issues upon which this problem is based.</p>
<p>The essential problem is not new, but it has become critical for the West. From the end of the Opium Wars in the first half of the 19th century until 1949, China was practically a tribute state of the Western powers. In 1949 the People’s Liberation Army under Mao Tse Tung and the Chinese Communist Party succeeded in expelling the last of the tributary forces led by Chiang Kai-Shek. Chiang had seized control of the Kuomintang, the original nationalist organisation led by Sun Yat-sen and driving out the communists made it into an instrument of European collaboration until the Japanese invasion in 1937. The Kuomintang was driven to the island of Formosa where they remain today.</p>
<p>Until Richard Nixon was elected POTUS in 1968, the People’s Republic of China had been formally isolated from all international fora. Following US diplomatic recognition and its replacement as &#8220;the&#8221; China <em>in</em> the UN Security Council, successive leaders of the People’s Republic of China have promoted the industrial modernisation and development of the country. This meant expansion of foreign trade &#8212; also to obtain resources insufficiently available domestically &#8212; and increased exchange to obtain know-how and increase goodwill.</p>
<p>The Western empire, both its North American and European components, saw the opening of China as a vast new opportunity to deindustrialise and further undermine the organisation of their own working class and unemployed &#8212; in the interest of higher profits as always. Thus a strange reverse occurred. Whereas in the 19th century the West destroyed Asian industry to promote its own factory system, now the West was using China to destroy its own aging factory system, not for modernisation but for wealth extraction. The intensification of this process only became possible after 1989 with the collapse of the Soviet Union. Until 1989 the Soviet Union was the most crucial ideological challenger to the Anglo-American system of piracy and plunder. It was visible, linguistically assessable and although incapable of expansion given NATO forces on all its outer borders, still an inspiration for the newly emerging independent states &#8212; the former colonies and protectorates of Euro-American empire.</p>
<p>Once European state socialism had been overthrown, Progressivism could rejuvenate its imperial attributes. Hence Progressives defended, even advocated, the destruction of Yugoslavia and the dismantling of social infrastructure that had been created as bulwarks against local socialist demands (going back to Germany’s “progressive”, Otto von Bismarck, the original author of that country’s social security programs).</p>
<p>The collapse of the Soviet Union and with it the strangling of the anti-imperial struggle in what was once called the Third World left China as the only communist country on the planet.</p>
<p>Contrary to Western expectations the industrial penetration of China was unable to dislodge the Chinese Communist Party or its claims to Chinese sovereignty.</p>
<p>China’s sovereignty has what might be called natural causes. With some 20 per cent of the world’s population in the fifth largest national territory, it is virtually self-contained. However, like all large populations in history, adequate distribution of food, housing and amenities has been a challenge, aggravated by the great size of the country and complexity of logistical tasks to be accomplished. For most of recorded history China has been the centre or the fulcrum of world population and society. One would not know that from any history classes or books and other media in the West. In fact, one only has to look at the standard Mercator projection to see the way in which China has been presented to the West &#8212; despite the fact that Europe was an insignificant population of nut and berry eaters on the Eurasian peninsula until about 1600.</p>
<p>Returning to the problem: ostensibly it is the incidence of an influenza strain in the world’s most populous nation and meanwhile second largest economy (whatever that really means).</p>
<p>Since this incident with a reported toll of deaths and infections, not even approaching the constant annual death toll in the US for ordinary surgical procedures or common influenza, the major corporate and state propaganda instruments of the West &#8212;  including especially the BBC which still profits from widely held if misguided trust around the world &#8212; has presented China as the source of an outbreak comparable to bubonic plague. Some 200 – 300 deaths have been presented as an impending extinction event. Thus magnifying the already cultivated fear that China’s development will trigger the climate catastrophe St Greta is preaching.</p>
<p>Unlike Western governments that routinely deny the existence or risk of the illnesses and hazards that arise in their territories &#8212; unless there is pecuniary advantage in their exaggeration &#8212; the Chinese government has taken what measures which would be impossible in the West, even under conditions of World War. At this writing it is impossible to say how long these measures will remain in effect. They are public health measures of a basic nature that amaze and awe simply by the scale in which they have been imposed. Thus we see the degree of social and political organisation which China has developed for protecting 50 million people in Hubei Province where Wuhan (population 11 million) is located. If one takes a country in the West of comparable size, let us say the United Kingdom, one can see how incompetent Western political organisations really are. Or perhaps we should say that organised selfishness for the benefit of whites &#8212; the guiding principle of Western “civilisation” &#8212; is incompatible with the very notion of public health and welfare.</p>
<p>Nonetheless, the events in China are disturbing. They do not reflect on China but on the West. If one goes from the apparent problem, an influenza incident developed into a public health crisis, to the historical context in which it arose, then it is necessary to see the current conflict honestly.</p>
<p>The Anglo-American Empire and hence its vassals are at war with China. This is not a cold war. It is a very hot one. It is being fought on all continents and with every conceivable weapon. The imperial propaganda apparatus (80% of the world’s mass media, including the unacknowledged control over the Internet &#8212; which after all runs on US servers everywhere except in China) &#8212; has focused on the narrow issue of “trade war” between the US (reduced to Trump) and China. This is a significant distortion of the facts. With substantial US manufacturing assets in China and China as holder of some 20% of outstanding US government debt, intellectual property and dumping prices &#8212; in US markets &#8212; are trivial points. Nonetheless these are the kinds of points that fill the pages or broadcast minutes of the media consumed by the “educated classes” in the West.</p>
<p>The climate crusade, the covert wars and coups in Latin America and Africa and the manipulation of stock markets for which Western <strong>“banks”</strong> (e.g. Goldman Sachs) are notorious are all directed at maintaining the marginal power of the West over China in the face of declining population and shrinking economies.  These measures are intended to deny China access to resources and markets for obtaining those resources that are scarce domestically.</p>
<p>The covert funding and support for border actions in Hong Kong, Tibet and the Muslim-dominated provinces are &#8212; following the strategy Brzezinski applied to the Soviet Union &#8212; aimed at diverting resources to military operations and creating a “terrorist” threat. Until now &#8212; and despite intensification of these actions last year &#8212; the Chinese government has refused to fall into the trap that Brzezinski bragged was his special contribution to destroying the Soviet Union.</p>
<p>In other words the two principal weapons of the West, “cold war” and “border terrorism using religious/ political sects” have thus far aggravated China’s external relations but were unable to provoke negative action or induce serious destruction.</p>
<p>However, the most serious threat to the West is not China’s foreign trade. Rather it is the return to sovereign economic self-sufficiency. At a time when the West has destroyed its own internal markets through financialisation and reintroduction of debt peonage, the loss of China as a tributary is something no Western banker, investor or member of the military-industrial-banking complex can view with equanimity.</p>
<p>The resistance to Google and other corporate machines for dominating the commercial internet &#8212; nonsense about “net neutrality” notwithstanding &#8212; and a body of users big enough to bear the cost of even a hermetically sealed domestic internet system is a genuine threat to Western Empire. An independent Internet in China &#8212; perhaps even shared with Russia &#8212; would ruin Silicon Valley and the military organisation that really manages it.</p>
<p>So what does this mean in viral terms? The attack on China with biological &#8212; mass media weapons—and they must be seen together as a kind of binary weapon (like the types developed in the West for combat) &#8212; is an attempt to invade the domestic economy. The incident satisfies the <em>prima facie</em> conditions for any covert action: it is deniable and it is in the interests of the authors. Does this prove that the viral agents were introduced by some folks in trench coats and dark glasses with a pocket full of vials? Quite the contrary, the mythology of covert action has distorted entirely the perspective needed to see this event accurately.</p>
<p>It can be immediately argued that the incidence of the virus in question in other parts of the world, including Europe and North America, shows that it must be a genuine infectious incident with no specific target. This underlines the deniability &#8212; whether or not fatalities occur.</p>
<p>The covert action is not primarily the disease incident itself regardless of its putative lethality. It would be misguided to focus on the possible origin of the disease or its introduction to vulnerable persons. Such a disease incident in the West would go relatively unnoticed or neglected &#8212; like AIDS or the deliberate nicotine enrichment of cigarettes by American tobacco product manufacturers or innumerable industrial toxins sold and released in the West which still kill, not even counting atomic power.</p>
<p>The covert action lies in the remarkably overt action that everyone seems to take for granted: namely, the intensity of the mass propaganda campaign which, given the sensitivity of the Chinese government to all health issues among its enormous population, had to induce actions of an unparalleled kind. The Chinese government could not be provoked to using the PLA against Hong Kong protesters. Nor has it used its military abroad where it was clearly threatened. However, the West has provoked the Chinese government into taking actions that have impaired its domestic economic and social activity at a critical moment. These actions will incur costs that have to be borne by China alone. They are probably not insurmountable but the combination of a minor virus and a viral Western mass media have exposed the Chinese domestic economy to an enormous threat.</p>
<p>In a sense China finds itself with a reincarnation of the strategy pursued by Britain and its vassals in the Opium Wars. After invading and corrupting the Chinese regime with the opium trade, the British were able to humiliate China and together with France, Germany and the United States force it to pay tribute, to function as a subordinate part of the Western empire.</p>
<p>Seventy years ago that subordination ended. But for the indoctrinated ruling elite of the West no nation enjoys a natural right to its sovereignty and no escaped prisoner is ever forgiven. Recovered slaves were permanently disfigured and if they were free too long they were killed to prevent contamination of those still in chains. This is the deep cultural tradition that shapes Western relations to China (and the rest of Asia).</p>
<p>The effectiveness of China’s response to the disease is only important for its own people. The far more dangerous virus has its epicentre elsewhere beyond China’s shores. China’s sovereignty will rely upon the capability to protect the consciousness of its people from the insidious viruses that infect most of the West — and it would seem incurably. The rest is little more than a common cold.</p>
<ol class="footnotes"><li id="footnote_0_101005" class="footnote">Andre Gunder-Frank, <a href="https://www.ucpress.edu/book/9780520214743/reorient"><em>ReOrient: Global Economy in the Asian Age</em></a>, University of California Press, July 31, 1998.<span id="productTitle" class="a-size-large"></span> [<a href="#identifier_0_101005" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_101005" class="footnote">Since the Jonestown incident significant indications point to the &#8220;sect&#8221; actually having been a cover for offshore pharmaceutical experiments, in particular precursors to Prozac. Jones appears to have been a CIA asset connected to the infamous Dan Mitrione. Both came from the same town and apparently had contact while Mitrione was in Brazil. Shortly after this incident CIA director GHW Bush joined the Ely Lilly board. Lilly had also been an LSD supplier. In short, human experiments offshore not only serve putative defense purposes but help the drug industry. [<a href="#identifier_1_101005" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2020/02/re-orientation/" data-a2a-title="Re-Orientation"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F&amp;linkname=Re-Orientation" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F&amp;linkname=Re-Orientation" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F&amp;linkname=Re-Orientation" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F02%2Fre-orientation%2F&amp;linkname=Re-Orientation" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Dr T.P. Wilkinson writes, teaches History and English, directs theatre and coaches cricket between the cradles of Heine and Saramago. He is also the author of <a href="https://www.amazon.com/Church-Clothes-Apartheid-Washington-Intellectual/dp/0944624391/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1525044924&amp;sr=1-1&amp;keywords=wilkinson%2C+church+clothes">Church Clothes, Land, Mission and the End of Apartheid in South Africa</a>. <a href="https://dissidentvoice.org/author/t-p-wilkinson/">Read other articles by T.P.</a>.</div>
				
				<p class="postmeta">This article was posted on Monday, February 3rd, 2020 at 5:27pm and is filed under <a href="https://dissidentvoice.org/category/the-west/" rel="category tag">"The West"</a>, <a href="https://dissidentvoice.org/category/asia/china/" rel="category tag">China</a>, <a href="https://dissidentvoice.org/category/healthmedical/" rel="category tag">Health/Medical</a>, <a href="https://dissidentvoice.org/category/media/" rel="category tag">Media</a>, <a href="https://dissidentvoice.org/category/media/media-bias/" rel="category tag">Media Bias</a>, <a href="https://dissidentvoice.org/category/media/media-lies/" rel="category tag">Media Lies</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2020 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.273 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-03 21:01:02 -->

<!-- Compression = gzip -->