<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Insect Decimation Upstages Global Warming  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Everybody&#039;s heard about global warming. It is one of the most advertised existential events of all time. Who isn&#039;t aware? However, there&#039;s a new kid on the block. An alarming loss of insects will likely take down humanity before global warming hits maximum velocity. For the immediate future, the Paris Accord is riding" />

<link rel="canonical" href="https://dissidentvoice.org/2018/03/insect-decimation-upstages-global-warming/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Millions of  Students Demand “Never Again” to Gun Violence' href='https://dissidentvoice.org/2018/03/millions-of-students-demand-never-again-to-gun-violence/' />
<link rel='next' title='Kim Dotcom and the Human Rights Review Tribunal' href='https://dissidentvoice.org/2018/03/kim-dotcom-and-the-human-rights-review-tribunal/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=78140' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=018F0F88961A6E676D1815BB718884D3');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,066)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14267">Advertisements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(830)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14357">Award Shows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(637)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,135)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14456">Child sex trafficking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14527">Church of the Holy Sepulchre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(402)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(770)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(496)</option>
	<option class="level-0" value="14442">Clintonism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(433)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="14172">Conceptual-perception&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="14056">Contemporary Art&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,046)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(899)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(801)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,257)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,351)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,018)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,428)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14480">Dow Jones&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14185">Economic injustice&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,515)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(645)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,160)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(855)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,128)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(719)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="14080">Fatah&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14580">Female sterilization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="14544">Fiat money&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(595)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="13947">Forests&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(906)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="14424">Gentrification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14179">Geo-engineering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="14490">Hactivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(815)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(767)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="14440">Hotel Intercontinental&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,135)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14497">Hurricanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14077">Ice Melt&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,472)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="14033">Independence&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,209)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,131)</option>
	<option class="level-0" value="14542">Israeli Defence Forces (IDF)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(727)</option>
	<option class="level-0" value="13969">Justin Trudeau&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13914">Kim Jong-un&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="14427">KPFA 94.1 FM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(746)</option>
	<option class="level-0" value="14603">Land Theft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(461)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="14331">Liberal Democracy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(493)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="14183">Lobby&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,567)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="14364">Methane emissions&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(535)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,079)</option>
	<option class="level-0" value="14581">Military Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14477">Military Parade&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="14449">Money Digitization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13885">Money laundering&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14090">Movie violence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(498)</option>
	<option class="level-0" value="13900">Nature&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="14354">Offshore Oil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14426">Pacifica Radio Network&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="14211">Palestinian Authority (PA)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14280">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="13901">Planet Earth&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,899)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(602)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14241">Political Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(492)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="14318">Professors/Teachers&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,610)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14604">Protectionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13845">Public Secondary Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,277)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="14181">Remembrance Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14146">Resistance Economy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(444)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(884)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(394)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="14516">Schools&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(417)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14428">Self-driving cars&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14541">Snow Storms&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(392)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(642)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(954)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(944)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14610">Tony Blair&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="48">Torture&nbsp;&nbsp;(423)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14448">Trains&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14611">UK Lies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,084)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14598">US Postal Service&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14531">US Terrorism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,051)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="13344">Wealthfare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,227)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2018/03/kim-dotcom-and-the-human-rights-review-tribunal/" title="View post Kim Dotcom and the Human Rights Review Tribunal">Kim Dotcom and the Human Rights Review Tribunal</a><br /><span class="sidebarMeta">Binoy Kampmark / 03/27/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/insect-decimation-upstages-global-warming/" title="View post Insect Decimation Upstages Global Warming">Insect Decimation Upstages Global Warming</a><br /><span class="sidebarMeta">Robert Hunziker / 03/27/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/millions-of-students-demand-never-again-to-gun-violence/" title="View post Millions of  Students Demand “Never Again” to Gun Violence">Millions of  Students Demand “Never Again” to Gun Violence</a><br /><span class="sidebarMeta">Shepherd Bliss / 03/27/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/the-temptations-of-ball-tampering-steve-smiths-australian-team-in-south-africa/" title="View post The Temptations of Ball Tampering: Steve Smith’s Australian Team in South Africa">The Temptations of Ball Tampering: Steve Smith’s Australian Team in South Africa</a><br /><span class="sidebarMeta">Binoy Kampmark / 03/26/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/love-and-loss-in-the-anthropocene/" title="View post Love and Loss in the Anthropocene">Love and Loss in the Anthropocene</a><br /><span class="sidebarMeta">Elizabeth West / 03/26/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/chainless/" title="View post Chainless">Chainless</a><br /><span class="sidebarMeta">Paul Tristram / 03/25/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/nao-e/" title="View post não é">não é</a><br /><span class="sidebarMeta">T.P. Wilkinson / 03/25/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/barbaric-lobbyists-at-the-gate/" title="View post Barbaric Lobbyists at the Gate">Barbaric Lobbyists at the Gate</a><br /><span class="sidebarMeta">Ron Lucas / 03/25/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/the-collector/" title="View post The Collector">The Collector</a><br /><span class="sidebarMeta">Samuel W. James / 03/25/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/03/on-a-winter-sunday/" title="View post On A Winter Sunday">On A Winter Sunday</a><br /><span class="sidebarMeta">Shawn Aveningo Sanders / 03/25/2018</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0520295714.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank">Gaza: An Inquest into Its Martyrdom</a> <span>Norman Finkelstein</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1608468933/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1608468933.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1608468933/dissivoice-20" target="_blank">Things That Make White People Uncomfortable</a> <span>Michael Bennett and Dave Zirin</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1942952651.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank">The New Human Rights Movement</a> <span>Peter Joseph</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1138648205/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1138648205.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1138648205/dissivoice-20" target="_blank">Welcome to the Revolution: Universalizing Resistance for Social Justice and Democracy in Perilous Times</a> <span>Charles Derber</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1554201373/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1554201373.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1554201373/dissivoice-20" target="_blank">Anarchy Explained to My Father</a> <span>Francis Dupuis-Déri and Thomas Déri</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1608468534/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1608468534.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1608468534/dissivoice-20" target="_blank">US Politics in an Age of Uncertainty</a> <span>Lance Selfa</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1631492853/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1631492853.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1631492853/dissivoice-20" target="_blank">The Color of Law: A Forgotten History of How Our Government Segregated America</a> <span>Richard Rothstein</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/economism-bad-economics-the-rise-of-inequality-9781101871195?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1101871199.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/economism-bad-economics-the-rise-of-inequality-9781101871195?partnerid=36683&#038;p_ti" target="_blank">Economism: Bad Economics and the Rise of Inequality</a> <span>James Kwak</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0997287012.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank">The CIA as Organized Crime: How Illegal Operations Corrupt America and the World</a> <span>Douglas Valentine</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-78140">
		
			<h1 class="title">Insect Decimation Upstages Global Warming</h1>
						<p class="byline">by Robert Hunziker / March 27th, 2018</p>

			<div class="entry">
			
				<p>Everybody’s heard about global warming. It is one of the most advertised existential events of all time. Who isn’t aware? However, there’s a new kid on the block. An alarming loss of insects will likely take down humanity before global warming hits maximum velocity.</p>
<p>For the immediate future, the Paris Accord is riding the wrong horse, as global warming is a long-term project compared to the insect catastrophe happening right now! Where else is found 40% to 90% species devastation?</p>
<p>The worldwide loss of insects is simply staggering with some reports of 75% up to 90%, happening much faster than the paleoclimate record rate of the past five major extinction events. It is possible that some insect species may already be close to total extinction!</p>
<p>It’s established that species evolve and then go extinct over thousands and millions of years as part of nature’s course, but the current rate of devastation is simply “off the charts, and downright scary.”</p>
<p>Without any doubt, it is difficult to imagine how humanity survives without insects, which are dropping dead in bunches right before our eyes. For proof, how many insect splats do people clean off windshields nowadays? Not many…. How many fireflies do children chase at night? Not many….</p>
<p>Several naturalists and environmental writers believe the massive loss of insects has everything to do with three generations of industrialized farming and the vast tide of poisons pouring over the landscape year-after-year, especially since the end of WWII. Ours is the first-ever pesticide-based agricultural society. Dreadfully, it’s an experiment that is going dead wrong… all of a sudden!</p>
<p>Insects are basic to thousands of food chains; for example, the disappearance of Britain’s farmland birds by over 50% in 40 years. Additionally, North America and Europe species of birds like larks, swallows, and swifts that feast on flying insects have plummeted.</p>
<p>But, these are only a few of many, many recorded examples of massive numbers of wildlife dropping dead right before our eyes.</p>
<p>Significantly, insects are the primary source for ecosystem creation and support. The world literally crumbles apart without mischievous burrowing, forming new soil, aerating soil, pollinating food crops, etc. Nutrition for humans happens because insects pollinate.</p>
<p>One of the world’s best and oldest entomological resources is Krefeld Entomological Society (est. 1905) tracking insect abundance at more than 100 nature reserves. They first noticed a significant drop off of insects in 2013 when the total mass of catch fell by 80%. Again, in 2014 the numbers were just as low. Subsequently, the society discovered huge declines in several observation sites throughout Western Europe.</p>
<p>For example, Krefeld data for hoverflies, a pollinator often mistaken for a bee, registered 17,291 hoverflies from 143 species trapped in a reserve in 1989. Whereas by 2014 at the same location, 2,737 individuals from 104 species, down 84%.<sup><a href="#footnote_0_78140" id="identifier_0_78140" class="footnote-link footnote-identifier-link" title="Gretchen Vogel, &ldquo;Where Have All The Insects Gone?&rdquo; Science Magazine, May 10, 2017.">1</a></sup></p>
<p>Down Under in Australia anecdotal evidence similarly shows an unusual falloff of insect populations. For example, Jack Hasenpusch, an entomologist and owner of the Australian Insect Farm collects swarms of wild insects but now says: “I’ve been wondering for the last few years why some of the insects have been dropping off … This year has really taken the cake with the lack of insects, it&#8217;s left me dumbfounded, I can&#8217;t figure out what&#8217;s going on.&#8221;<sup><a href="#footnote_1_78140" id="identifier_1_78140" class="footnote-link footnote-identifier-link" title="Mark Rigby, Insect Population Decline Leaves Australian Scientists Scratching For Solutions, ABC Far North, February 23, 2018.">2</a></sup></p>
<p>Concerned, Mr. Hasenpusch talked to entomologists in Sydney, Brisbane, Perth, New Caledonia, and Italy.  All of them related similar experiences.</p>
<p>According to entomologist Dr. Cameron Webb/University of Sydney, researchers around the world widely acknowledge the problem of insect decline but are at a loss to explain the causes.</p>
<p>Obviously, something dreadful is suddenly happening throughout the entire biosphere. The insect catastrophe is a relatively new phenomenon that has caught society unaware, blindsided. Interestingly, 97% of the Animal Kingdom consists of invertebrates such as insects, crabs, lobsters, clams, octopuses, jellyfish, and worms, etc.</p>
<p>Scientists have been noticing the problem for some time now, but widespread public knowledge is simply not there. Jürgen Deckert, insect custodian at the Berlin Natural History Museum is worried that “there’s a risk we will only really take notice once it is too late.”<sup><a href="#footnote_2_78140" id="identifier_2_78140" class="footnote-link footnote-identifier-link" title="Christian Schw&auml;gerl, &ldquo;What&rsquo;s Causing the Sharp Decline in Insects, and Why It Matters&rdquo;, YaleEnvironment360, July 6, 2012.">3</a></sup></p>
<p>The Senckenberg Entomological Institute/Frankfurt recorded a 40% decline in butterfly and Burnet moth species over a period of decades.</p>
<p>A Stanford University global index developed by Rodlfo Dirzo showed a 45% decline for invertebrates over four decades. Of 3,623 terrestrial invertebrate species on the International Union for Conservation of Nature Red List, 42% are classified as threatened with extinction.</p>
<p>The Zoological Society of London in 2012 published a major survey concluding that many insect populations are in severe decline. And in both the U.S. and Europe researchers have recorded 40% declines in bee populations because of colony collapse disorder and sharp losses of monarch butterflies.</p>
<blockquote><p>Of particular concern is the widespread use of pesticides and their impact on non-target species. Many conservationists view a special class of pesticides called neonicotinoids — used over many years in Europe until a partial ban in 2013 — as the prime suspect for insect losses… “There are many indications that what we see is the result of a widespread poisoning of our landscape,” says Leif Miller, director general of the German chapter of Bird Life International.<sup><a href="#footnote_3_78140" id="identifier_3_78140" class="footnote-link footnote-identifier-link" title="Ibid.">4</a></sup></p></blockquote>
<p>Widespread poisoning of ecosystems is the norm in modern day society.</p>
<blockquote><p>Ours is a poisoned planet, … This explosion in chemical use and release has all happened so rapidly that most people are blissfully unaware of its true magnitude and extent, or of the dangers it now poses to us all as well as to future generations for centuries to come.<sup><a href="#footnote_4_78140" id="identifier_4_78140" class="footnote-link footnote-identifier-link" title="Julian Cribb, Surviving the 21st Century, Springer Nature, Switzerland, 2017, page 104.">5</a></sup></p></blockquote>
<p>“Most people are blissfully unaware” may be a blessing in disguise as the angst, dread, and uneasiness that knowledge of this horrendous crisis brings is the root cause of severe bouts of sleeplessness along with difficult spells of deep depression.</p>
<ol class="footnotes"><li id="footnote_0_78140" class="footnote">Gretchen Vogel, &#8220;Where Have All The Insects Gone?&#8221; <em>Science Magazine</em>, May 10, 2017. [<a href="#identifier_0_78140" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_78140" class="footnote">Mark Rigby, Insect Population Decline Leaves Australian Scientists Scratching For Solutions, ABC Far North, February 23, 2018. [<a href="#identifier_1_78140" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_78140" class="footnote">Christian Schwägerl, &#8220;What’s Causing the Sharp Decline in Insects, and Why It Matters&#8221;, YaleEnvironment360, July 6, 2012. [<a href="#identifier_2_78140" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_78140" class="footnote">Ibid. [<a href="#identifier_3_78140" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_78140" class="footnote">Julian Cribb, <em>Surviving the 21st Century</em>, Springer Nature, Switzerland, 2017, page 104. [<a href="#identifier_4_78140" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2018/03/insect-decimation-upstages-global-warming/" data-a2a-title="Insect Decimation Upstages Global Warming"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&amp;linkname=Insect%20Decimation%20Upstages%20Global%20Warming" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&amp;linkname=Insect%20Decimation%20Upstages%20Global%20Warming" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&amp;linkname=Insect%20Decimation%20Upstages%20Global%20Warming" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&amp;linkname=Insect%20Decimation%20Upstages%20Global%20Warming" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F03%2Finsect-decimation-upstages-global-warming%2F&amp;linkname=Insect%20Decimation%20Upstages%20Global%20Warming" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Robert Hunziker (MA, economic history, DePaul University) is a freelance writer and environmental journalist whose articles have been translated into foreign languages and appeared in over 50 journals, magazines, and sites worldwide. He can be contacted at: <a href="mailto:rlhunziker@gmail.com">rlhunziker@gmail.com</a>. <a href="https://dissidentvoice.org/author/roberthunziker/">Read other articles by Robert</a>.</div>
				
				<p class="postmeta">This article was posted on Tuesday, March 27th, 2018 at 12:59pm and is filed under <a href="https://dissidentvoice.org/category/environment/ecosystems/" rel="category tag">Ecosystems</a>, <a href="https://dissidentvoice.org/category/environment/" rel="category tag">Environment</a>, <a href="https://dissidentvoice.org/category/environment/insects/" rel="category tag">Insects</a>, <a href="https://dissidentvoice.org/category/environment/pesticides-environment/" rel="category tag">Pesticides</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2018 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.449 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-27 15:53:02 -->

<!-- Compression = gzip -->