<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.2.3.1 -->
		<title>Forde Inquiry exposes Labour’s biggest problem: Keir Starmer | Dissident Voice</title>
		<meta name="description" content="A long-delayed report by Martin Forde QC into “factionalism” within the British Labour Party during Jeremy Corbyn’s tenure was finally made public this week, more than two years after a leaked internal report detailed efforts by senior staff to undermine the former leader. The Forde Inquiry largely confirms the disturbing picture presented by the earlier" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://dissidentvoice.org/2022/07/forde-inquiry-exposes-labours-biggest-problem-keir-starmer/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Forde Inquiry exposes Labour’s biggest problem: Keir Starmer | Dissident Voice" />
		<meta property="og:description" content="A long-delayed report by Martin Forde QC into “factionalism” within the British Labour Party during Jeremy Corbyn’s tenure was finally made public this week, more than two years after a leaked internal report detailed efforts by senior staff to undermine the former leader. The Forde Inquiry largely confirms the disturbing picture presented by the earlier" />
		<meta property="og:url" content="https://dissidentvoice.org/2022/07/forde-inquiry-exposes-labours-biggest-problem-keir-starmer/" />
		<meta property="article:published_time" content="2022-07-21T19:44:30+00:00" />
		<meta property="article:modified_time" content="2022-07-21T19:44:30+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Forde Inquiry exposes Labour’s biggest problem: Keir Starmer | Dissident Voice" />
		<meta name="twitter:description" content="A long-delayed report by Martin Forde QC into “factionalism” within the British Labour Party during Jeremy Corbyn’s tenure was finally made public this week, more than two years after a leaked internal report detailed efforts by senior staff to undermine the former leader. The Forde Inquiry largely confirms the disturbing picture presented by the earlier" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/131697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=131697' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="18524">26th UN Climate Change Conference of the Parties (COP26)&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,473)</option>
	<option class="level-0" value="19053">Adolph Hitler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(1,050)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18528">Air Pollution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15395">Air travel&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18485">Alex Saab&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18697">Alexander Lukashenko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18704">Allen Dulles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18256">Alternative Energy (AltE)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18599">American Civil Liberties Union (ACLU)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18698">Andrzej Sebastian Duda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="19051">Anthony Albanese&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17875">Anthropology/Anthropologists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,251)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18965">Anzac Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="18973">Appalachia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19035">Appalachian Trail&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18185">Arabia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18472">Archaeology/Archaeologists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="19092">Arctic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17791">Arms Race&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(645)</option>
	<option class="level-0" value="18307">Baseball&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17905">Bay of Pigs&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18707">B’Tselem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="18927">Biomass&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="19074">Biometric Data Collecttion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18514">Bitcoin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="18788">Bombs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(778)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18152">Cabo Verde&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18383">California&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(996)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="18495">Canadian Military&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18668">Cancel Culture&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,647)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18753">Celebrity Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18066">Chernobyl&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18763">Child Soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18765">Child Trafficking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(1,150)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18751">Christmas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(887)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(735)</option>
	<option class="level-0" value="18718">Clinical Psychology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18898">Coal&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19086">College/University&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(553)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18689">Common Prosperity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="18516">Communist Party of India&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17259">Consumer Rights&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18504">Consumerism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18857">Corpocracy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17997">Corporate Media&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="18660">Corporations&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="19009">Coup&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="18829">Covid-19 Mandates&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18926">Cricket&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="17970">Criminalizing Dissent&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="18787">Critical Thinking&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18515">Cryptocurrency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(381)</option>
	<option class="level-0" value="19094">Cultism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18649">Cultural Genocide&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,379)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18679">Cyber Spyware&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czechia&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="19017">Dacha Model&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18363">Daniel Hale&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,512)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,378)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19002">Deportation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18790">Desmond Tutu&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18815">Digitalization&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(554)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,784)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18925">Documentary&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,383)</option>
	<option class="level-0" value="19071">Donald Trump&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18969">Donbass (Donetsk and Lugansk)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18952">Doping Accusations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="18016">East Jerusalem&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="18506">Economic Terrorism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,774)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(879)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="18996">Elon Musk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18855">Emergencies Act (Canada)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(919)</option>
	<option class="level-0" value="18162">Encryption Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,541)</option>
	<option class="level-0" value="19065">Environmental Protection Agency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17806">Environmental Vandalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(904)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18403">Exceptionalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18760">Fantasy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18141">Farming&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(484)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="19076">Fertilizers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18890">FIFA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(638)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18402">Floods&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="17901">Football&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18719">Forest Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="19037">Foundations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(519)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18171">Freedom&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="18828">Freedom Convoy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18951">Friedrich Nietzsche&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17845">Fundamentalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="19049">Funding&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691">FW de Klerk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18767">Gabriel Boric&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,343)</option>
	<option class="level-0" value="18325">Genetic Engineering&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18900">George H.W. Bush&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="18647">Global South&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17226">GOP&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="19085">Gotabaya Rajapaksa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18811">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18745">Grand Ethiopian Renaissance Dam (GERD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18489">Greenhouse Gas Emissions&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18019">Gross Domestic Product&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="19001">Gustavo Petro/Francia Márquez&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="18659">Halloween&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18527">Health Care Workers&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,230)</option>
	<option class="level-0" value="18517">Hegemony&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="19054">Heinrich Himmler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18377">Hemp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18991">Henry Kissinger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="19036">Hiking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(923)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18923">Home Demolitions&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19016">Home-Grown Food&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,375)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18137">Human Trafficking&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18948">Humanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18522">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18749">Humanity&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18607">Hunter/Gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18257">Hydro Power (dams)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18482">Idealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,711)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(414)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="18094">Indigenous Rights&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18380">Individual Retirement Accounts (IRAs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="18051">Industrial Fishing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18955">Insects&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18490">Intelligence&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18905">Intergovernmental Panel on Climate Change (IPCC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="18958">Internment Camps&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18622">Intersectionality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,070)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,415)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18497">ISIS-Khorasan (ISIS-K)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18196">Islamophobia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,493)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="18933">Israeli Settlers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18799">January 6 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="18947">Jenin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="18752">Jesus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="19013">John Kerry&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="19087">Journalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17951">Judaism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(837)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17972">Keir Starmer&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18912">Khmer Rouge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18508">Klaus Schwab&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(854)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18911">Landmines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="19068">Lawn/Lawn Maintenance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ2S+&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="18986">Liberalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="18766">Lima Group&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17827">Lula da Silva&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="18875">Maidan Coup&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18386">Malta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18142">Mansour Abbas&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18899">Manuel Noriega&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="18960">Marine Le Pen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="19010">Masafer Yatta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="18483">Materialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18233">McCarthyism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,317)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="19034">Media Criticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18889">Medical Doctors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="18876">Medical Malpractice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18830">Medicare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="19032">Migrant Workers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="19015">Mike Pompeo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,770)</option>
	<option class="level-0" value="18908">Military Veterans&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="18837">Minsk Protocol&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19014">Monarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18180">Naftali Bennett&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18049">Naples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(693)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(701)</option>
	<option class="level-0" value="18333">Nature&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="19052">Nazism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18692">Nelson Mandela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18924">Neo-Colonialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18619">Neo-conservatism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17797">Neo-Fascism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="18873">Neo-Nazis&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,071)</option>
	<option class="level-0" value="18688">Neopaganism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18500">New Age&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18481">New Age Mysticism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="18989">New York Times&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="18726">Niche Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="18834">Nostalgia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="18946">Nuclear War&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18727">Nuclear Waste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18521">Nuclear-powered Submarines&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(405)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="19055">Occultism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18126">Olympics&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,361)</option>
	<option class="level-0" value="19075">Organic Food&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18975">Pacific Island States&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18695">Participatory Economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18877">PCR Testing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="19027">Peoples&#8217; Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="19012">Persuasion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="18503">Pesticide Toxicity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="18678">Planet Earth&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,993)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(743)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18664">Political Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(664)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="18471">Pompeii&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18985">Poor People&#8217;s Campaign&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="19011">Power&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="18182">President Ebrahim Raisi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18703">President Sukarno&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18938">President Volodymyr Zelensky&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17963">Prime Minister Abiy Ahmed&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18702">Prime Minister Patrice Lumumba&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17921">Prime Minister Yoshihide Suga&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="19028">Priti Patel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="18385">Progressivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(2,081)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18523">Psychotherapy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18990">Public Health&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="18465">Public/Private Partnerships&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17922">QAnon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,631)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18759">Reality&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="19073">Refugee Camps&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18864">Reparations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18728">Republic of Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18241">Residential Schools&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18384">Rio Tinto&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18736">Robert Francis Kennedy Jr&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,392)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="18224">Saddam Hussein&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="19093">Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18671">Science&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17920">Scott Morrison&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="19095">Securing a Strong Retirement Act&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(326)</option>
	<option class="level-0" value="18153">Segregation&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="18677">Settlement Expansion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18125">Sheikh Jarrah&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="19042">Shireen Abu Akleh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18852">Shotgun Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="18838">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(528)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(780)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18976">Sovereignty&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18298">Space Tourism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="19070">Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="18995">Subversion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="19084">Sudd Wetlands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18999">Suicide&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18997">Summit of the Americas&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,199)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="18791">Tanks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="19096">Tax Benefits for the Rich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18160">Tax Havens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="18470">Teaching Hospitals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18064">Techno-Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18468">Technocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18498">Technology&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18786">Tennis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="18743">Texas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="18850">The Bulletin of the Atomic Scientists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18994">The Cold War&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18915">The Great Railroad Strike 1877&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18532">The Great Reset&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="19101">The International North South Transport Corridor (INSTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="19030">Thought Control&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18285">Tigray&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18675">Tigray Peoples Liberation Front (TPLF)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18817">Tonga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18778">Tony Blair&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="19044">Top Gun: Maverick&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="17906">Totalitarian Ideological Movements/Cults&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18467">Transhumanism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19067">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19066">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18833">Truckers for Freedom Canada Convoy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18740">Tuition/Rent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="19100">Turkey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="17957">TV Series Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="18856">Tyranny&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="19072">Uber Enterprise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18658">UK Arms Sales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18732">UK Foreign Policy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="18891">UK Supreme Court&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="19000">UK War Crimes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(553)</option>
	<option class="level-0" value="18102">UN Charter&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18795">UN Resolutions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18520">Unemployment&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18140">Unidentified Aerial Phenomena (UAP)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18738">Union/Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18988">Unions&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,685)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(889)</option>
	<option class="level-0" value="18632">United Nations Human Rights Council&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,804)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18981">UNRWA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18361">US Embargo&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18492">US Hypocrisy&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="19050">US Political Interference&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17977">US Sanctions&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="17978">US Senate&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18425">US War Crimes&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="18336">Uyhgurs/Xinjiang&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17752">Vaccination Passports&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="18909">Veterans Affairs IVA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19029">Veterans for Peace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(582)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18484">Warmongering&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="18814">Wealth Accumulation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="18979">Wind Farms&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18600">Women&#8217;s Rights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="19026">Workers Summit of the Americas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="19031">World Cup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="18812">Xiomara Castro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18575">Yasser Arafat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,520)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2022/07/forde-inquiry-exposes-labours-biggest-problem-keir-starmer/" title="View post Forde Inquiry exposes Labour’s biggest problem: Keir Starmer">Forde Inquiry exposes Labour’s biggest problem: Keir Starmer</a><br /><span class="sidebarMeta">Jonathan Cook / 07/21/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/it-is-dark-but-i-sing-because-the-morning-will-come/" title="View post It Is Dark, but I Sing Because the Morning Will Come">It Is Dark, but I Sing Because the Morning Will Come</a><br /><span class="sidebarMeta">Vijay Prashad / 07/21/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/the-enemy/" title="View post The Enemy">The Enemy</a><br /><span class="sidebarMeta">Allen Forrest / 07/21/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/india-russia-iran-eurasias-new-transportation-powerhouses/" title="View post India-Russia-Iran: Eurasia’s new transportation powerhouses">India-Russia-Iran: Eurasia’s new transportation powerhouses</a><br /><span class="sidebarMeta">Matthew J.L. Ehret / 07/21/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/the-west-against-russia-the-strategy-is-being-played-out-in-ukraine/" title="View post The West Against Russia: The Strategy is being Played Out in Ukraine">The West Against Russia: The Strategy is being Played Out in Ukraine</a><br /><span class="sidebarMeta">GEOFOR / 07/21/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/ai-surveillance-signals-the-death-of-privacy/" title="View post AI Surveillance Signals the Death of Privacy">AI Surveillance Signals the Death of Privacy</a><br /><span class="sidebarMeta">John W. Whitehead and Nisha Whitehead / 07/20/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/government-censorship-rebrands-with-disinformation-campaign/" title="View post Government Censorship Rebrands with &#8220;Disinformation&#8221; Campaign">Government Censorship Rebrands with &#8220;Disinformation&#8221; Campaign</a><br /><span class="sidebarMeta">Yves Engler / 07/20/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/the-stench-of-extinction/" title="View post The Stench of Extinction">The Stench of Extinction</a><br /><span class="sidebarMeta">Gilbert Mercier / 07/20/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/genetic-engineering-and-dependency/" title="View post Genetic Engineering and Dependency">Genetic Engineering and Dependency</a><br /><span class="sidebarMeta">Colin Todhunter / 07/20/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/07/nascar-politician/" title="View post Nascar Politician">Nascar Politician</a><br /><span class="sidebarMeta">Allen Forrest / 07/20/2022</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B0B2F7Z4CH/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B0B2F7Z4CH.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B0B2F7Z4CH/dissivoice-20" target="_blank">How the Prime Minister Stole Freedom</a> <span>Derek Smith</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1839766220/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1839766220.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1839766220/dissivoice-20" target="_blank">The Trial of Julian Assange: A Story of Persecution</a> <span>Nils Melzer</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762440/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762440.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762440/dissivoice-20" target="_blank">Our Vision for Liberation: Engaged Palestinian Leaders &amp; Intellectuals Speak Out</a> <span>Ramzy Baroud and Ilan Pappe</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1506479162/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1506479162.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1506479162/dissivoice-20" target="_blank">N: My Encounter with Racism and the Forbidden Word in an American Classic</a> <span>James Henry Harris</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1642597376/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642597376.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1642597376/dissivoice-20" target="_blank">An Enemy Such as This</a> <span>David Correia</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762501?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762505.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762501?partnerid=36683&#038;p_bt" target="_blank">America and the China Threat: From the End of History to the End of Empire</a> <span>Paolo Urio</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1510766804/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510766804.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1510766804/dissivoice-20" target="_blank">The Real Anthony Fauci: Bill Gates, Big Pharma, and the Global War on Democracy and Public Health</a> <span>Robert F. Kennedy Jr.</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762464?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762467.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762464?partnerid=36683&#038;p_bt" target="_blank">World War in Syria: Global Conflict on Middle Eastern Battlefields</a> <span>A.B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781551647555?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1551647559.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781551647555?partnerid=36683&#038;p_bt" target="_blank">Stand on Guard for Whom?: A People’s History of the Canadian Military</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/partner/36683/biblio/1849351341?p_isbn" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1849351341.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/partner/36683/biblio/1849351341?p_isbn" target="_blank">Undoing Border Imperialism</a> <span>Harsha Walia</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-131697">
		
			<h1 class="title">Forde Inquiry exposes Labour’s biggest problem: Keir Starmer</h1>
			<p class="subhead">Factionalism’ is identified as an electoral liability by Labour’s new report. But it has only intensified since Jeremy Corbyn’s exit</p>			<p class="byline">by Jonathan Cook / July 21st, 2022</p>

			<div class="entry">
			
				<p class="field field-field-subhead">A long-delayed <a href="https://www.fordeinquiry.org/forde-inquiry-report/" target="_blank" rel="noopener">report</a> by Martin Forde QC into “factionalism” within the British Labour Party during <a href="https://www.middleeasteye.net/topics/jeremy-corbyn" target="_blank" rel="noopener">Jeremy Corbyn</a>’s tenure was finally made public this week, more than two years after a leaked internal report detailed efforts by senior staff to undermine the former leader.</p>
<p>The Forde Inquiry <a href="https://www.middleeasteye.net/opinion/how-top-labour-officials-plotted-bring-down-corbyn" target="_blank" rel="noopener">largely confirms</a> the disturbing picture presented by the earlier leaked report, finding that Corbyn’s team, backed by a left-wing membership that favoured his democratic socialism, was pitted against right-wing party bureaucracy and a parliamentary party both committed to maintaining the neoliberal priorities of New Labour set by former leader <a href="https://www.middleeasteye.net/opinion/life-after-death-tony-blair" target="_blank" rel="noopener">Tony Blair</a>.</p>
<p>Party staff saw one of their main tasks as finding pretexts to expel Corbyn supporters, in what they termed “trot busting” and “trot hunting” exercises. Those same senior staff exhibited “deplorably factional and insensitive, and at times discriminatory, attitudes” towards Corbyn supporters.</p>
<p>Since Corbyn’s departure, there has been a <a href="https://www.thecanary.co/uk/analysis/2022/03/16/the-labour-party-is-seeing-yet-another-exodus-of-left-wing-members/" target="_blank" rel="noopener">mass exodus</a> of members disillusioned with the direction the party has been taking. Forde, who was commissioned by Corbyn’s successor, <a href="https://www.middleeasteye.net/opinion/keir-starmer-western-imperialism-back-core-labour-policy" target="_blank" rel="noopener">Keir Starmer</a>, to investigate those turbulent years, proposes ways to heal divisions that have threatened to tear Labour apart.</p>
<p>He criticises what he calls a “monoculture” and “groupthink” at head office that has left the party’s senior staff unrepresentative of the membership and has damaged Labour’s “overall effectiveness”.</p>
<p>Despite its ambitions, however, the 138-page report is unlikely to ease tensions in Labour. Its resolute both-sidism spreads the blame around equally, and in the process ensures no one will be satisfied.</p>
<p><strong>Media firestorms</strong></p>
<p>But Forde’s seeming even-handedness is, in fact, a continuation of factionalism by other means. The report’s implausible premise is that Corbyn and a handful of staff in the leader’s office wielded as much factional power as the combined might of Labour HQ, the parliamentary party and the entire media establishment. Each side was apparently equally obstructive and uncooperative; each fed the other’s political paranoia.</p>
<p>That misrepresents the true balance of power in Labour – and the reason why Corbyn spent his years as leader permanently on the defensive, battling internal revolts and media firestorms.</p>
<p>Forde castigates a Labour culture prone to leaking to the media, as though Corbyn and his team had someone – anyone – to turn to in the establishment media who would take their side.</p>
<p>The Blairites, by contrast, had the willing ear of journalists for any story that could be spun against Corbyn. The leaks were entirely one-sided and often devastating, representing Corbyn as <a href="https://www.dailymail.co.uk/news/article-6377075/Scruffy-disrespectful-Corbyn-slammed-looking-like-tramp-Cenotaph-service.html" target="_blank" rel="noopener">shambolic</a> and <a href="https://www.thetimes.co.uk/article/mi5-head-andrew-parker-summons-jeremy-corbyn-for-facts-of-life-talk-on-terror-vwxncthlf" target="_blank" rel="noopener">feeble-minded</a>, a <a href="https://www.independent.co.uk/news/uk/politics/was-jeremy-corbyn-czech-informer-cold-war-truth-fact-evidence-jan-sarkocy-a8218461.html" target="_blank" rel="noopener">traitor</a>, a <a href="https://www.independent.co.uk/news/uk/politics/mi5-jeremy-corbyn-files-kept-ira-sympathies-a7745966.html" target="_blank" rel="noopener">national security threat</a>, an <a href="https://inews.co.uk/news/politics/margaret-hodge-interview-jeremy-corbyn-labour-anti-semitism-1372833" target="_blank" rel="noopener">antisemite</a>, and much more. There was no meaningful counter-narrative available, outside the margins of social media.</p>
<p>Forde’s complaint that the leader’s office and party HQ duplicated each other’s functions and failed to develop trust sounds ludicrously divorced from the reality faced by Corbyn’s team. They found themselves at war with the party bureaucracy and had little choice but to insulate themselves from internal sabotage.</p>
<p>The report at least recognises that problem, even if it fails to give it proper weight. In parentheses, Forde notes, for example, that Labour staff secretly misappropriated members’ money to fund “campaigns supportive of sitting, largely anti-Corbyn MPs” while withholding funds from “campaigns for pro-Corbyn candidates in potentially Tory winnable seats”.</p>
<p>In the 2017 election, Corbyn <a href="https://www.independent.co.uk/news/uk/politics/corbyn-election-results-votes-away-prime-minister-theresa-may-hung-parliament-a7782581.html" target="_blank" rel="noopener">could have</a> ended up at Number 10, had he won seven knife-edge Tory seats.</p>
<p><strong>Elephant in the room</strong></p>
<p>But even more egregiously, Forde largely ignores the elephant in the room: that with Corbyn gone, the civil war did not peter out. It intensified.</p>
<p>Starmer, far from trying to find middle ground between Labour’s left and right, has actively stoked the fires on one side only. The “broad church” Forde espouses as the way forward for Labour has been repudiated by Starmer at every turn.</p>
<p>Not only has Starmer effectively forced Corbyn permanently <a href="https://www.theguardian.com/politics/2022/apr/11/jeremy-corbyn-will-not-have-labour-whip-restored-starmer-suggests" target="_blank" rel="noopener">out of the party</a> and <a href="https://www.middleeasteye.net/opinion/uk-labour-partys-antisemitism-sacking-meant-protect-israel-not-jews-starmer" target="_blank" rel="noopener">exiled</a> his predecessor’s few allies to the backbenches, but he has also driven the Labour Party as a whole firmly back to Blairite territory. Left-wing members are being aggressively purged or made so miserable in the <a href="https://socialistworker.co.uk/news/keir-starmer-s-left-wing-purge-marks-further-shift-to-the-right/" target="_blank" rel="noopener">new environment</a> that they leave.</p>
<p>Forde’s both-sides equivocations allowed a Labour spokesman to respond with the patently preposterous claim that Starmer “has <a href="https://www.bbc.co.uk/news/uk-politics-62226042" target="_blank" rel="noopener">made real progress</a> in ridding the party of the destructive factionalism and unacceptable culture that did so much damage previously and contributed to our defeat in 2019”.</p>
<p>The reality is that Starmer has done <a href="https://www.middleeasteye.net/opinion/keir-starmer-cautious-tearing-uk-labour-party-apart" target="_blank" rel="noopener">precisely the opposite</a>. Even with a firm grip on the leader’s office, the party bureaucracy, the front bench and the parliamentary party, the Labour right is still not satisfied. It wants to eradicate any chance of the left-wing membership ever having influence over party policy again.</p>
<p>Starmer has demonstrated the true meaning of “factionalism”: that the right will permanently treat the left as unwanted interlopers, and refuse any ideological compromise. That is the same power dynamic that existed when Corbyn was leader. It is just that now, with the leader’s office in the right’s pocket too, the imbalance of ideological forces arrayed against the Labour left is far harder to ignore.</p>
<p><strong>Implausible both-sidism</strong></p>
<p>The same lacuna can be found in the Forde report’s analysis of Labour’s “<a href="https://www.middleeasteye.net/topics/antisemitism" target="_blank" rel="noopener">antisemitism</a> problem”. Starmer has stepped up the <a href="https://www.middleeasteye.net/opinion/uk-labour-partys-antisemitism-sacking-meant-protect-israel-not-jews-starmer" target="_blank" rel="noopener">crackdown</a> on left-wing members on the basis of a supposedly continuing concern about the prevalence of antisemitism in Labour’s ranks – a claim at the heart of the Labour right’s efforts to discredit the left under Corbyn.</p>
<p>Notably, the Forde report concedes that antisemitism was used for factional advantage by the party’s right to damage the left. He notes: “Some anti-Corbyn elements of the party seized on antisemitism as a way to attack Jeremy Corbyn.”</p>
<p>In that regard, Forde quietly echoes Corbyn’s <a href="https://www.theguardian.com/politics/2020/oct/29/jeremy-corbyn-rejects-findings-of-report-on-antisemitism-in-labour" target="_blank" rel="noopener">statement</a> nearly two years ago that antisemitism in Labour was “dramatically overstated for political reasons by our opponents”. When Corbyn made that assessment, Starmer used it as a pretext <a href="https://www.theguardian.com/politics/2020/nov/18/jeremy-corbyn-refused-labour-whip-despite-having-suspension-lifted" target="_blank" rel="noopener">to expel him</a> from the parliamentary party.</p>
<p>Given the toxic legacy of the furore over antisemitism in the party, it was presumably no easy matter for Forde to acknowledge its weaponisation by the right. Chris Williamson, a Labour MP and Corbyn ally, <a href="https://www.bbc.co.uk/news/uk-england-derbyshire-50002636" target="_blank" rel="noopener">was expelled</a> from the party for saying much the same.</p>
<p>Perhaps understandably, Forde seeks to soften the blow – again resorting to an unconvincing both-sidism – by arguing that the left was factional about antisemitism too. Corbyn’s supporters, he writes, “saw it simply as an attack on the leader and his faction – with both ‘sides’ thus weaponising the issue and failing to recognise the seriousness of antisemitism, its effect on Jewish communities and on the moral and political standing of the party”.</p>
<p>In the report’s telling, this counter-“weaponisation” relates to two supposed failings in the left’s approach: a denial that Labour suffered from antisemitism and insensitivity towards Jewish groups’ concerns about antisemitism.</p>
<p>But this entirely misses the role antisemitism has played in Labour’s civil war and why it continues to be so radioactive. In effect, Forde reproduces the very factionalism he castigates everyone else for.</p>
<p><strong>Setting a trap</strong></p>
<p>It was the Labour right that claimed the left denied there was antisemitism in the party. It set a trap for those on the left who questioned whether it was right to treat anything more than softball criticism of <a href="https://www.middleeasteye.net/countries/israel" target="_blank" rel="noopener">Israel</a> as antisemitism, as Williamson, among others, discovered to his cost.</p>
<p>In fact, there was widespread recognition on the left that antisemitism was to be found in Labour. The left’s argument – supported by evidence – was that Labour’s antisemitism “problem” was no worse than that <a href="https://www.opendemocracy.net/en/conservative-party-antisemitism-investigation-victim-local-council/" target="_blank" rel="noopener">found in wider British society</a>, and far less of a <a href="https://www.theguardian.com/news/2021/may/25/tory-islamophobia-report-criticises-boris-johnson-over-burqa-remarks" target="_blank" rel="noopener">problem</a> than the Conservative Party’s much-less-discussed racism against both Jews and Muslims.</p>
<p>The left did not deny antisemitism. They denied its characterisation as an exceptional problem in Labour. Given that the evidence supported them but was always ignored in media coverage, the left came to the view that the Labour right’s insistence on raising antisemitism at every opportunity was <a href="https://www.middleeasteye.net/opinion/antisemitism-claims-have-one-goal-stop-corbyn-winning-power" target="_blank" rel="noopener">designed to damage</a> Corbyn and the left, not to fight antisemitism.</p>
<p>Forde simply muddies the waters by defining the left’s resistance to its own vilification by the right as an equivalent factional “weaponising” of antisemitism. He also ignores the fact that the left had a particular grievance about how antisemitism was being redefined by the party’s right – backed by pro-Israel lobby organisations and establishment media – to <a href="https://www.middleeasteye.net/news/israels-hand-behind-attacks-jeremy-corbyn" target="_blank" rel="noopener">conflate criticism of Israel</a>, or even support for Palestinian rights, with hatred of Jews.</p>
<p>The Labour left’s concern was with the bad faith of the actors promoting the narrative of a Labour “antisemitism crisis” under Corbyn. Notably, Forde agrees that this was indeed the case: that antisemitism was used by the right to settle factional scores. But he then seems to deny it as a defence for those who were targeted maliciously – including the many Jewish members who <a href="https://www.middleeasteye.net/big-story/labour-antisemitism-jewish-opponents-israel-targeted" target="_blank" rel="noopener">found themselves</a> expelled or suspended as antisemites after criticising Israel.</p>
<p><strong>‘Debilitating inertia’</strong></p>
<p>Forde’s bogus both-sidism ultimately leads to an implausible – if not absurd – conclusion. He acknowledges that the Labour right’s covert efforts to subvert Corbyn by weaponising antisemitism – and the backlash from the Corbyn camp – contributed to damaging the party’s “moral and political standing”.</p>
<p>He recognises that party HQ secretly channelled funds to candidates not on the basis of how winnable a seat was, but on the basis of whether the candidate was opposed to Corbyn. WhatsApp message chains revealed internal sabotage, such as “a deliberate go-slow by certain members of staff designed to frustrate the efforts of a colleague from an ‘opposing faction’ [Corbyn’s] to promote the party’s wider interests”.</p>
<p>The report describes a “debilitating inertia, factionalism and infighting, which then distracted from what all profess to be a common cause – electoral success”.</p>
<p>And then, after amassing all this evidence, Forde concludes that it was “highly unlikely” the very public damage inflicted on the party leadership by the Labour right cost the party the 2017 election. That, remember, was when Corbyn came within some 2,000 votes of winning outright and produced the <a href="https://www.independent.co.uk/news/uk/politics/corbyn-election-results-votes-away-prime-minister-theresa-may-hung-parliament-a7782581.html" target="_blank" rel="noopener">biggest leap</a> in Labour’s <a href="https://www.independent.co.uk/news/uk/politics/jeremy-corbyn-election-result-vote-share-increased-1945-clement-attlee-a7781706.html" target="_blank" rel="noopener">share of the vote</a> since 1945.</p>
<p>In Forde’s assessment, “the two sides were trying to win in different ways”. But the “two sides” did not have an equal mandate to fight and win the election. The Labour bureaucrats were unelected officials. Corbyn had been chosen as leader by the party membership and it was his left-wing platform that was supposed to be presented to the electorate by his officials in the best light possible. Anything less was a willful subversion of the democratic process.</p>
<p>What the Labour right did was not fight the election “in a different way”, as Forde suggests. They staged an internal coup that made the Labour Party internally dysfunctional and outwardly look increasingly ill-equipped to form a government. By the 2019 election, Labour was in open disarray.</p>
<p>That year’s humiliating defeat gave Starmer the chance to step in as the unity candidate who promised to restore calm and <a href="https://www.independent.co.uk/news/uk/politics/keir-starmer-labour-leadership-election-result-corbyn-latest-a9445971.html" target="_blank" rel="noopener">find common ground</a> between the left and right. The reality is that Starmer deceived the membership. Once elected, he made himself little more than a <a href="https://www.middleeasteye.net/opinion/keir-starmer-western-imperialism-back-core-labour-policy" target="_blank" rel="noopener">battering ram</a> for the Labour right.</p>
<p>The truth that Forde dare not admit is that under Starmer, the factionalism his inquiry so excoriates is far worse – and party democracy a more distant prospect than ever.</p>
<p>• <em>First published in <a href="http://middleeasteye.net">Middle East Eye</a></em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2022/07/forde-inquiry-exposes-labours-biggest-problem-keir-starmer/" data-a2a-title="Forde Inquiry exposes Labour’s biggest problem: Keir Starmer"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F&amp;linkname=Forde%20Inquiry%20exposes%20Labour%E2%80%99s%20biggest%20problem%3A%20Keir%20Starmer" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F&amp;linkname=Forde%20Inquiry%20exposes%20Labour%E2%80%99s%20biggest%20problem%3A%20Keir%20Starmer" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F&amp;linkname=Forde%20Inquiry%20exposes%20Labour%E2%80%99s%20biggest%20problem%3A%20Keir%20Starmer" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F07%2Fforde-inquiry-exposes-labours-biggest-problem-keir-starmer%2F&amp;linkname=Forde%20Inquiry%20exposes%20Labour%E2%80%99s%20biggest%20problem%3A%20Keir%20Starmer" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author"><a href="http://www.jonathan-cook.net/blog/">Jonathan Cook</a>, based in Nazareth, Israel is a winner of the Martha Gellhorn Special Prize for Journalism. His latest books are <em><a href="http://www.amazon.com/exec/obidos/ASIN/0745327540/dissivoice-20">Israel and the Clash of Civilisations: Iraq, Iran and the Plan to Remake the Middle East</a></em> (Pluto Press) and <em><a href="http://www.amazon.com/exec/obidos/ASIN/1848130317/dissivoice-20">Disappearing Palestine: Israel's Experiments in Human Despair</a></em> (Zed Books). <a href="https://dissidentvoice.org/author/jonathancook/">Read other articles by Jonathan</a>, or <a href="http://www.jonathan-cook.net">visit Jonathan's website</a>.</div>
				
				<p class="postmeta">This article was posted on Thursday, July 21st, 2022 at 12:44pm and is filed under <a href="https://dissidentvoice.org/category/jeremy-corbyn/character-assassination/" rel="category tag">Character Assassination</a>, <a href="https://dissidentvoice.org/category/jeremy-corbyn/" rel="category tag">Jeremy Corbyn</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/keir-starmer/" rel="category tag">Keir Starmer</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/uk-israeli-lobby/" rel="category tag">UK Israeli Lobby</a>, <a href="https://dissidentvoice.org/category/jeremy-corbyn/uk-labour-party/" rel="category tag">UK Labour Party</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/" rel="category tag">United Kingdom</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2022 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

		<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.523 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-21 14:01:15 -->

<!-- Compression = gzip -->