<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.1.6.2 -->
		<title>To the Victor Go the Spoils | Dissident Voice</title>
		<meta name="description" content="As you know, I have other gigs, other ways to express ideas, and construct my own analysis in my own life. Experiences turned into philosophy. Or, anti-philosophy to invent self. This piece is in the local rag, again, Newport, Lincoln County, Oregon. On the coast. (see story/Op-ed below — Newport News Times.) Yes, the world […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://dissidentvoice.org/2022/02/to-the-victor-go-the-spoils/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="To the Victor Go the Spoils | Dissident Voice" />
		<meta property="og:description" content="As you know, I have other gigs, other ways to express ideas, and construct my own analysis in my own life. Experiences turned into philosophy. Or, anti-philosophy to invent self. This piece is in the local rag, again, Newport, Lincoln County, Oregon. On the coast. (see story/Op-ed below — Newport News Times.) Yes, the world […]" />
		<meta property="og:url" content="https://dissidentvoice.org/2022/02/to-the-victor-go-the-spoils/" />
		<meta property="article:published_time" content="2022-02-06T00:07:40+00:00" />
		<meta property="article:modified_time" content="2022-02-06T00:07:40+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="To the Victor Go the Spoils | Dissident Voice" />
		<meta name="twitter:description" content="As you know, I have other gigs, other ways to express ideas, and construct my own analysis in my own life. Experiences turned into philosophy. Or, anti-philosophy to invent self. This piece is in the local rag, again, Newport, Lincoln County, Oregon. On the coast. (see story/Op-ed below — Newport News Times.) Yes, the world […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/126250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=126250' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="18524">26th UN Climate Change Conference of the Parties (COP26)&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18382">5G Technology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,446)</option>
	<option class="level-0" value="18793">Administrative Detention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(1,036)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18528">Air Pollution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15395">Air travel&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18485">Alex Saab&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18704">Allen Dulles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18256">Alternative Energy (AltE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18505">Amazon/Walmart&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18599">American Civil Liberties Union (ACLU)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="18734">Anthony Fauci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17875">Anthropology/Anthropologists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18651">Anti-Mandate Rally&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,226)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="18185">Arabia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18472">Archaeology/Archaeologists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17791">Arms Race&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(484)</option>
	<option class="level-0" value="17489">Australia Defence Force (ADF)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18300">Australia&#8217;s Foreign Policy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(637)</option>
	<option class="level-0" value="18307">Baseball&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14053">Bashar al-Assad&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="17905">Bay of Pigs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18707">B’Tselem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18801">BBC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18514">Bitcoin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="18788">Bombs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(768)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18586">Bourgeois State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18631">Build Back Better (BBB) Legislation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18152">Cabo Verde&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18383">California&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(965)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="18495">Canadian Military&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18696">Canadian Military Recruitment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18668">Cancel Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17251">Capital Gains/Dividends&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,622)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18538">Carbon Neutrality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18753">Celebrity Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(431)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="18777">Chartism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18066">Chernobyl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18762">Child Sexual Abuse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18764">Child Sexual Exploitation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18763">Child Soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18744">Child Soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18765">Child Trafficking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(1,087)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="18751">Christmas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(536)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(882)</option>
	<option class="level-0" value="18364">Climate Apocalypse&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(722)</option>
	<option class="level-0" value="18718">Clinical Psychology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17692">Cold War&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18648">Colin Powell&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18739">Columbia University&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18689">Common Prosperity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18746">Communications Security Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="18516">Communist Party of India&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17259">Consumer Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18504">Consumerism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17235">Copyright Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,133)</option>
	<option class="level-0" value="17997">Corporate Media&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="18660">Corporations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(985)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(540)</option>
	<option class="level-0" value="18829">Covid-19 Mandates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18725">Covid-19 Mutations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18376">Craig Murray&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(943)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="17970">Criminalizing Dissent&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18787">Critical Thinking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18515">Cryptocurrency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="18649">Cultural Genocide&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,370)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18679">Cyber Spyware&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18363">Daniel Hale&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,498)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,366)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18790">Desmond Tutu&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18815">Digitalization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,756)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,378)</option>
	<option class="level-0" value="18742">Donbas (Donetsk and Luhansk)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="18016">East Jerusalem&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18827">East Jerusalem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="18182">Ebrahim Raisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="18506">Economic Terrorism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,751)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="18573">Ecovillages&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(863)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(915)</option>
	<option class="level-0" value="18162">Encryption Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18737">English High Court&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,526)</option>
	<option class="level-0" value="17806">Environmental Vandalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(900)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18403">Exceptionalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18158">Extraction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18760">Fantasy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18141">Farming&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(476)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(636)</option>
	<option class="level-0" value="18816">Financialization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18402">Floods&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="17901">Football&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18719">Forest Fires&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18171">Freedom&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18828">Freedom Convoy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17845">Fundamentalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18691">FW de Klerk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18767">Gabriel Boric&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,211)</option>
	<option class="level-0" value="18325">Genetic Engineering&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(386)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17955">Global Deep State&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18789">Global Economies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="18647">Global South&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18811">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18745">Grand Ethiopian Renaissance Dam (GERD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18489">Greenhouse Gas Emissions&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18019">Gross Domestic Product&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18761">Gulf of Mexico (drilling)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="18659">Halloween&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="18527">Health Care Workers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,198)</option>
	<option class="level-0" value="18517">Hegemony&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18377">Hemp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="18496">Heroin Trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(907)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,362)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18137">Human Trafficking&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18522">Humanitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18749">Humanity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18792">Hunger Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18607">Hunter/Gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18257">Hydro Power (dams)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18482">Idealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,685)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="18094">Indigenous Rights&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18380">Individual Retirement Accounts (IRAs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="17627">Industrial Capitalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18051">Industrial Fishing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17426">Infrastructure&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18646">Intellectual Decolonization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18741">Intellectual Freedom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18490">Intelligence&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18378">International Aid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="18622">Intersectionality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,063)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,402)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17909">IRS Enhancement and Tax Gap Reduction Act&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18497">ISIS-Khorasan (ISIS-K)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18196">Islamophobia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,475)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="18733">Israeli Media&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18799">January 6 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="18480">Jenin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="17887">Jerusalem&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18752">Jesus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="17951">Judaism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(830)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17972">Keir Starmer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18508">Klaus Schweb&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18779">Knighthood&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(544)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="18766">Lima Group&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17606">Lobbyists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17827">Lula da Silva&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="18386">Malta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18142">Mansour Abbas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17531">Marxism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="18483">Materialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18233">McCarthyism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,289)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="18832">Media Criticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18830">Medicare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18735">Meditation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18605">Methane Gas&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,720)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18780">Monarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18687">Monetization of Nature&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="18399">Monuments&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18180">Naftali Bennett&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18049">Naples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(675)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18731">National Health Service (NHS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(638)</option>
	<option class="level-0" value="18333">Nature&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18692">Nelson Mandela&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17797">Neo-Fascism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18619">Neoconservatism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="18688">Neopaganism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="18500">New Age&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18481">New Age Mysticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="18686">New York Stock Exchange (NYSE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="18726">Niche Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="18834">Nostalgia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="18727">Nuclear Waste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18466">Nuclear Weapons Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18521">Nuclear-powered Submarines&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(531)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18126">Olympics&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,331)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(571)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="18712">Palestine Deep Dive (PDD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18831">Palestinian Prisoners&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18695">Participatory Economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18713">Pathologized Totalitarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="18503">Pesticide Toxicity&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="18050">Photojournalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18678">Planet Earth&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,761)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(734)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="18750">Police State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18664">Political Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="17342">Political Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="18471">Pompeii&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18706">Popular Front for the Liberation of Palestine (PFLP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17388">Portland Oregon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(593)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(499)</option>
	<option class="level-0" value="18697">President Alexander Lukashenko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18698">President Andrzej Sebastian Duda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="17987">President Iván Duque&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="18703">President Sukarno&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17963">Prime Minister Abiy Ahmed&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18702">Prime Minister Patrice Lumumba&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17920">Prime Minister Scott Morrison&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17921">Prime Minister Yoshihide Suga&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18513">Prison Break&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="18800">Profits&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18385">Progressivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18587">Proletariat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(2,037)</option>
	<option class="level-0" value="17519">Propagandists&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18523">Psychotherapy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="18465">Public/Private Partnerships&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17922">QAnon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,615)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18759">Reality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(666)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18728">Republic of Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17226">Republicans&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18241">Residential Schools&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(849)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(517)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(606)</option>
	<option class="level-0" value="18384">Rio Tinto&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18781">Rising Sea Levels&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18736">Robert Francis Kennedy Jr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18381">Roth IRAs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,246)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="18224">Saddam Hussein&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(517)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="18671">Science&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(541)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="18153">Segregation&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17988">Senator Gustavo Petro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18677">Settlement Expansion&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18125">Sheikh Jarrah&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18606">Siberia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(771)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="17387">Songwriting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18298">Space Tourism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="18813">Surplus Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="18748">Symphonies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,194)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="18791">Tanks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="17681">Tax Breaks for the Rich&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17910">Tax Cheats&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18160">Tax Havens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="18470">Teaching Hospitals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18064">Techno-Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18468">Technocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18498">Technology&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18786">Tennis&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="18743">Texas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18532">The Great Reset&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17326">The Joint List&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="18534">The Managerial Revolution&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="17730">The Organisation for Economic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="18714">The University of Austin (UATX)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18285">Tigray&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18675">Tigray Peoples Liberation Front (TPLF)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18601">Time&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18817">Tonga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18778">Tony Blair&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="17906">Totalitarian Ideological Movements/Cults&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18467">Transhumanism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17542">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18833">Truckers for Freedom Canada Convoy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18740">Tuition/Rent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="17957">TV Series Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18658">UK Arms Sales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18754">UK COVID-19 Rules/Regulations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18732">UK Foreign Policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18699">UK Politicians&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="18102">UN Charter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18795">UN Resolutions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18520">Unemployment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18140">Unidentified Aerial Phenomena (UAP)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18738">Union/Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="18540">Unions/Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,643)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(875)</option>
	<option class="level-0" value="18632">United Nations Human Rights Council&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,739)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18611">Universities&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="18796">US Credibility&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18361">US Embargo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18492">US Hypocrisy&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17792">US Pivot to Asia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17977">US Sanctions&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="17978">US Senate&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18425">US War Crimes&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="18336">Uyhgurs/Xinjiang&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17752">Vaccination Passports&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(533)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(549)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="18484">Warmongering&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="18814">Wealth Accumulation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(428)</option>
	<option class="level-0" value="18600">Women&#8217;s Rights&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18701">Worker Resignations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="18812">Xiomara Castro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18575">Yasser Arafat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,506)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2022/02/to-the-victor-go-the-spoils/" title="View post To the Victor Go the Spoils">To the Victor Go the Spoils</a><br /><span class="sidebarMeta">Paul Haeder / 02/05/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/renaissance-woman-sylvia-pankhurst-feminist-artist-council-communist-anti-imperialist/" title="View post Renaissance Woman Sylvia Pankhurst: Feminist, Artist, Council Communist, Anti-Imperialist">Renaissance Woman Sylvia Pankhurst: Feminist, Artist, Council Communist, Anti-Imperialist</a><br /><span class="sidebarMeta">Bruce and Barbara MacLean-Lerro / 02/05/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/cringeworthy-media-down-under/" title="View post Cringeworthy Media Down Under">Cringeworthy Media Down Under</a><br /><span class="sidebarMeta">Evan Jones / 02/05/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/small-fringe-minority/" title="View post Small Fringe Minority">Small Fringe Minority</a><br /><span class="sidebarMeta">Allen Forrest / 02/05/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/western-lies-and-false-narratives-about-ethiopia/" title="View post Western Lies and False Narratives About Ethiopia">Western Lies and False Narratives About Ethiopia</a><br /><span class="sidebarMeta">Graham Peebles / 02/04/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/popular-resistance-newsletter-stop-the-war-with-russia-weekend-actions/" title="View post Popular Resistance Newsletter:  Stop the War with Russia Weekend Actions!">Popular Resistance Newsletter:  Stop the War with Russia Weekend Actions!</a><br /><span class="sidebarMeta">PopularResistance / 02/04/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/an-inconvenient-truth-the-peasant-food-web-feeds-the-world/" title="View post An Inconvenient Truth:  The Peasant Food Web Feeds the World">An Inconvenient Truth:  The Peasant Food Web Feeds the World</a><br /><span class="sidebarMeta">Colin Todhunter / 02/04/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/attack-of-the-transphobic-putin-nazi-truckers/" title="View post Attack of the Transphobic Putin-Nazi Truckers!">Attack of the Transphobic Putin-Nazi Truckers!</a><br /><span class="sidebarMeta">C.J. Hopkins / 02/04/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/us-corporate-media-and-israel/" title="View post US Corporate Media and Israel">US Corporate Media and Israel</a><br /><span class="sidebarMeta">Ron Forthofer / 02/04/2022</span></li>
<li><a href="https://dissidentvoice.org/2022/02/nostalgic-for-the-future/" title="View post Nostalgic for the Future">Nostalgic for the Future</a><br /><span class="sidebarMeta">Edward Curtin / 02/04/2022</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762505/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762505.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762505/dissivoice-20" target="_blank">America and the China Threat: From the End of History to the End of Empire</a> <span>Paolo Urio</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762467/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762467.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762467/dissivoice-20" target="_blank">World War in Syria: Global Conflict on Middle Eastern Battlefields</a> <span>A.B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1510766804/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510766804.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1510766804/dissivoice-20" target="_blank">The Real Anthony Fauci: Bill Gates, Big Pharma, and the Global War on Democracy and Public Health</a> <span>Robert F. Kennedy Jr.</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B084FY1NXB/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B084FY1NXB.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B084FY1NXB/dissivoice-20" target="_blank">The Ministry for the Future</a> <span>Kim Stanley Robinson</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781635420975?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1635420970.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781635420975?partnerid=36683&#038;p_bt" target="_blank">The State of Israel vs. the Jews</a> <span>Sylvain Cypel</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781551647555?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1551647559.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781551647555?partnerid=36683&#038;p_bt" target="_blank">Stand on Guard for Whom?: A People’s History of the Canadian Military</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1523000007/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1523000007.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1523000007/dissivoice-20" target="_blank">Dismantling Global White Privilege: Equity for a Post-Western World</a> <span>Chandran Nair</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781642591279?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642591270.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781642591279?partnerid=36683&#038;p_bt" target="_blank">The Tragedy of American Science: From Truman to Trump</a> <span>Clifford D Conner</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B09F1CV4NV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B09F1CV4NV.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B09F1CV4NV/dissivoice-20" target="_blank">Evermore</a> <span>Mihaela Melnic and Scott Thomas Outlar</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781250787651?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1250787653.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781250787651?partnerid=36683&#038;p_bt" target="_blank">The Hundred Years’ War on Palestine: A History of Settler Colonial Conquest and Resistance</a> <span>Rashid Khalidi</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-126250">
		
			<h1 class="title">To the Victor Go the Spoils</h1>
						<p class="byline">by Paul Haeder / February 5th, 2022</p>

			<div class="entry">
			
				<p>As you know, I have other gigs, other ways to express ideas, and construct my own analysis in my own life. Experiences turned into philosophy. Or, anti-philosophy to invent self.</p>
<p>This piece is in the local rag, again, Newport, Lincoln County, Oregon. On the coast. (see story/Op-ed below &#8212; <a href="https://www.newportnewstimes.com/opinion/black-history-through-the-eye-of-the-needle/article_4654349e-8529-11ec-9f2d-131e88f31ddc.html"><em>Newport News Times</em></a>.)</p>
<p>Yes, the world is a microcosm in places wherever you find yourself, if you are willing to explore how universality is a common thread for most people, excluding the elites and rich and super-rich and sociopaths in those classes as well as down and dirty people born from a bad seed or with the evil encased in DNA. If you are willing to believe that not all humanity and all cultures frame their needs and wants and goals the same, but that we mostly want peace, prosperity, justice and a safe, clean, working world.</p>
<p>You can look at, say, Israel, and see that that apartheid state, that colony, well, the roots are there to apply the same sort of overall logic of oppression and land theft and human subjugation we see in the White United States of America. Imagine, ripping land away from people &#8212; Original Peoples &#8212; and then creating a policy of civilian (white) patrols and military patrols as part of an eradication policy to rid people of their ancestral land, but to rid the people altogether. Call it Indian Removal, Pacification or Assimulation, but like modern day &#8220;Israel,&#8221; the policy then was to remove people from being. From a future. From their right to travel freely. The system then got legalized, full of the lies of governments breaking treaties (all of them) to facilitate Manifest Destiny and Expansion for the rich. Those sociopaths I allude to above!</p>
<p>Now, again, more patronizing &#8220;month&#8221; number 12 to give lip service to Black people of this land. Black History Month now, in a time of right-wing hate of alternative (real) history and overall white disgust for the lives of Blacks now and Blacks then. This month of Netflix Black specials and other lip service fandangos seem like another blip on the screen of this out and out systemic and over hatred of people questioning their place here.</p>
<p>Black Lives Matter &#8212; the movement &#8212; was better than, well, nothing, and, sure, capitalism and egoism did take it down the ugly road of cooption and Hollywoodization. But. Yes, police are murderers, and so is the military, and then, defacto, we as taxpayers and citizens are part of that murder inc. See-speak-hear-rebuff no evil? Amerikkkaaah.</p>
<p>Then, this concept of wanting a campus with some semblance of &#8220;pacification&#8221; makes sense in this time of outright bigotry. Cancel Culture is an outgrowth of the fear porn Media have served up. Ivory Tower pencil necks, many of them in the Chosen Few class, they have messed up college, for sure. Bowing to elites, to the professional managerial class, and then fawning the super-stars of Capitalism, well, that&#8217;s the new normal for millions.</p>
<p>But throwing out the babies with the bathwater, that is the new normal with blogs, podcasts, YouTube shows, and infinite blathering on Instagram and TikTok lambasting everything tied to liberalism, to socialism, to a new way forward.</p>
<p>If you were to come back from the dead, say, dead in 1957, there would be an amazing schizophrenia buzzing in your head with all of the noise, the digital dimwit traffic, all of it, bombarding you dead sucker each second of the resurrection. To believe universities would not be subject to virtue signaling and cancel culturing, and to believe that snowflake making would not be the outgrowth of this dastardly warring, mean, racist society, that is, if you don&#8217;t get cause and effect, the why and how, then you have had to have lived in a toxic bubble of echo after echo of your own m<span class="ILfuVd"><span class="hgKElc">alfeasance</span></span>.</p>
<p>What is good about Black Empowerment and Black History is certainly demonstrated by folks over at Hood Communist and Black Agenda Report, to name just a few. Black Alliance for Peace is another group. But most people do not tie into those sites, those thinkers on those sites.</p>
<p>The problem is that in USA, everything is turned into celebrity fawning or celebrity denigrating. Of course, Whoopi Goldberg is too rich and too stupid to understand what she was attempting to say on that stupid show about the Holocaust not being about race. She gets suspended for two weeks. Bizarre. All of it. The fact I am writing about it!</p>
<p>Of course, we have endless prattling and war mongering from African Americans, who should know what their place has been in the eyes of all administrations, even the one with the mixed race Obama. Blacks do not live in a democracy, and Biden is a racist, and, the systems in this country are against Black empowerment. And, yes, against worker empowerment. Against all people of color and those whites, too.</p>
<p><img loading="lazy" class="aligncenter" src="https://www.blackagendareport.com/sites/default/files/2022-02/Margaret%20Cover%20Image.png" alt="The U.S. Black Political Class and War" width="403" height="403" /></p>
<blockquote><p><span style="font-weight: 400;">What passes for leadership is always a joke played upon Black people. The high water mark of the CBC being the “conscience of the congress” is long gone. No one can look to them on the issue of Ukraine or anything else. The people must restore the historical Black radical consensus as a matter</span><i><span style="font-weight: 400;"> of </span></i><span style="font-weight: 400;">survival</span><i><span style="font-weight: 400;">.  &#8212;</span></i></p>
<div class="author-details">
<p><a href="https://www.blackagendareport.com/author/Margaret%20Kimberley,%20BAR%20Executive%20Editor%20and%20Senior%20Columnist">Margaret Kimberley, BAR Executive Editor and Senior Columnist</a></p>
</div>
</blockquote>
<p>&#8220;It all makes sense&#8221; that in 2022, with the fear porn of billionaires and millionaires holding a thousand axes above our heads, those of us in the 80 Percent Class, with the Holly-Dirt engine of triple lies, with the Media in bed with the Deep-Shallow-Military State, with lab coat-wearing billionaires getting platforms to yammer on and on about universal yearly vaccinations for everything on planet earth; with the world going digital before our very eyes, with privatization on steroids; with a world so confused and dazed it collapses every minute;  and with the gear work of the slick and $2000 an hour racists working their magic to get the masses, the working class, the middle class, all lathered up and hateful against youth, the old, the homeless, BIPOC, educated, uneducated, sick, worn down, poor, all of this and more, as I say, it all makes sense that we are on a collision course of lack of solidarity. Big Time.</p>
<p>Try talking sense to anyone, and the conversation ends up spiraling into a cesspool of, well, Americana Amnesia. Americans the Children. Americans the Red-White-Blue Consumers. Americans the Nanny-Held Citizens. All those Americans Making a Buck Anyway Possible. A Little Bit of Poison in Air-Water-Soil-Food? The price to pay for capitalism. Capitalism with a big C for CANCER.</p>
<p>Remember, mostly, though, this America was created by religious zealots, by profiteers, mercenaries, Christian extremists, racists, superstition peddlers, peddling PR and smear and lies with a sucker is born every minute snake oil and poison gruel for children ethos.</p>
<p>Capitalism is the outgrowth of that theft of land and deployment of slaves to till the land, plant the crops, harvest the cotton, etc., etc.</p>
<p>Black History Month My Ass! We need daily rolling strikes. Shut them down, these planned pandemic psychopaths. Shut down these hoarders, these Bezos Yacht Boys. Shut the Musk Military Magic down. All of them need to be, well, you know, Exterminate All THOSE Brutes!</p>
<p style="text-align: center;"><strong>Black History Month Through the Eye of the Needle </strong></p>
<p>It’s an adage by P.T. Barnum:  “A sucker is born every minute.” In the USA, there are so many suckers now who don’t know their country’s history. It takes people from other countries to give them our history lessons.</p>
<p>When it comes to the struggles of Latinos, Asians, Native Americans and African-Americans, the racist systems in place – even in 2022 – work to continue making Americans more ignorant.</p>
<p>I’ve been teaching for going on 50 years. I’ve mentored many in community colleges, universities, K12, special programs for gifted and talented, gang intervention projects, refugee centers, military compounds, prisons, and homeless programs.</p>
<p>In a public arena where debate should take place by deploying critical thinking and rhetorical skills, most people who espouse banning books, who have no idea what the history of the USA is through the eyes of minorities or women, and who have no clue about other countries, I find can’t hold onto their prejudices and biases when up against smart, schooled and experienced debaters.</p>
<p>I’ve had many a run-in and debate with racists, sexists, and bigots. One thing they have in common is fear permeated with an undeserved sense of entitlement.</p>
<p>We’ve reached a point in the USA where dumb-downing <em>vis-à-vis</em> superficiality, lack of reading, a disregard for community engagement, and all that poisonous influence of “entertainment” consumed have created a large section of Americans who have zero concept of the power to change.</p>
<p>There is no doubt this country is based on exploitation, land theft, breaking every treaty signed with the First Nations tribes. This is a country that rose to success through slave labor – black slave labor. This is a country determined to expand by hook or by crook through Manifest Destiny and Imperial overreach.</p>
<p>It’s not to say other countries do not have these damning elements to their pasts. The point is, though, Americans are in a paradigm shift of consciousness. Black History Month is just one of many “months” or weeks to rethink bad history, lies and propaganda perpetrated by the dominant race.  Native American Heritage Month and banned book week are two topics I have explored here.</p>
<p>The issue at hand is, of course, February’s Black History Month. The work of researchers, internationally-traveled writers, educators, philosophers, anthropologists and sociologists is solid around this emerging history.</p>
<p>There is no Critical Race Theory conspiracy to denigrate the “white race.”</p>
<p>Paul Robeson &#8212; singer, athlete, actor, and, socialist Black man &#8212; stated:  “My father was a slave and my people died to build this country and I am going to stay here and have a part of it just like you….  The answer to injustice is not to silence the critic but to end the injustice.”</p>
<p>I consider Black intellectual, Cornel West, a friend, and I’ve marched with him in Seattle during Occupy Seattle. At Green River College, where I taught, we filled an auditorium with people wanting to hear him. I’ve written a story on him.</p>
<p>He’s smart, Christian, ministerial, deep into music, a writer and a public thinker. He is not a fan of Obama, Bush, Biden, Trump or Clinton. I know no person who is an avowed racist, white supremacist, or on a spectrum of angry history-denying white person I have taught and counseled who really could argue themselves out of a paper bag when faced with anti-racists. Think of anti-racists like Angela Davis (writer, Black Panther, educator) or Raoul Peck (filmmaker of HBO’s “Exterminate All the Brutes”) or Gary Howard (“We Can&#8217;t Teach What We Don&#8217;t Know: White Teachers, Multiracial Schools”).</p>
<p>I’ve been in Gary’s diversity workshops in Tacoma, and I have been in trainings with others, like Brown Eagle with Spokane’s Medicine Wheel Academy. I’ve worked with Winona LaDuke and have been a counselor for African-American ex-New Orleans Saints Toussaint Tyler.</p>
<p>Everywhere I have lived, worked and taught at I’ve found myself in a milieu of learning about other people: people that historians have lied about, that is, those whose ability to be humans and citizens in this country has been systematically thwarted through vicious systems of oppression. List some of them as sundown laws, red lining and overt racism and lynching.</p>
<p>When I taught mostly white students at Gonzaga University, many had never known the story of Emmett Till, the boy who was murdered by racists, and whose body was dumped in a river with a cotton gin fan wrapped around his neck.</p>
<p>His mother had an open casket funeral attended by thousands in Chicago. He was kidnapped, shot and disfigured by white guys because of a “wolf whistle” directed at one of the cracker’s wives. They got off free. However, with so much entitlement, they were paid for a magazine article and admitted to torturing and killing the 14-year-old Emmett August 28, 1955.</p>
<p>The entire world heard about Emmett’s case. His disfigured face was photographed by dozens of journalists. His murder by racist whites in Mississippi kick-started the civil rights movement, even before Rosa Parks refused to sit at the back of the bus.</p>
<p>I was 19 years old when President Ford officially recognized Black History Month in 1976. Plain old white guy Gerald Ford stated he wanted all Americans to “seize the opportunity to honor the too-often neglected accomplishments of Black Americans in every area of endeavor throughout our history.”</p>
<p>This was a no-brainer for me. My old man, in the Army for 32 years, recounted how three of his servicemen were refused food in Kentucky. That eatery then became off-limits for soldiers. There was a big movement to list all other places that refused service to Blacks, Latinos, Asians and Native Americans.</p>
<p>That was before I was born. It’s great to have these celebrations for Blacks’ accomplishments, but really, overlooked and denied now is the price African Americans have paid to reach their aims. Sometimes these struggles to live, work, vote, and excel were set into stone by racist courts, racist businesses, and racist communities.</p>
<p>Change is always in the wind. Let’s hope more Americans get smart sooner than later. People live their histories. Listen to them.</p>
<p><a href="https://dissidentvoice.org/wp-content/uploads/2022/02/Haeder-Book-Cover-FINAL-front-only-698x1024-1-e1644100179580.png"><img loading="lazy" class="aligncenter size-full wp-image-126268" src="https://dissidentvoice.org/wp-content/uploads/2022/02/Haeder-Book-Cover-FINAL-front-only-698x1024-1-e1644100179580.png" alt="" width="300" height="440" /></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2022/02/to-the-victor-go-the-spoils/" data-a2a-title="To the Victor Go the Spoils"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F&amp;linkname=To%20the%20Victor%20Go%20the%20Spoils" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F&amp;linkname=To%20the%20Victor%20Go%20the%20Spoils" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F&amp;linkname=To%20the%20Victor%20Go%20the%20Spoils" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2022%2F02%2Fto-the-victor-go-the-spoils%2F&amp;linkname=To%20the%20Victor%20Go%20the%20Spoils" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Paul Haeder writes about those  in-the-trench experiences of people he has connected with. Ground truthing he sees as both an art and necessary in this elite-driven, celebrity-culture plagued society where the stories of those you and I never dine with get in the news. Working with disenfranchised and misbegotten people, he's been teacher, social worker, newspaperman, activist, and marginalized muckraker.   Paul's book, <em><a href="https://www.powells.com/book/-9781944505356?partnerid=36683&amp;p_bt" rel="noopener nofollow ">Reimagining Sanity: Voices Beyond the Echo Chamber</a></em> (2016), looks at 10 years (now going on 17 years) of his writing at <em>Dissident Voice</em>. Read his musings  at <em><a href="https://www.laprogressive.com/category/terminal-velocity/">LA Progressive</a></em>.  Read his short story collection, <em>Wide Open Eyes: Surfacing from Vietnam</em> now out, published by <a href="http://www.cirquejournal.com" rel="noopener">Cirque Journal</a>. <a href="https://dissidentvoice.org/author/paulhaeder/">Read other articles by Paul</a>, or <a href="http://www.paulhaeder.com">visit Paul's website</a>.</div>
				
				<p class="postmeta">This article was posted on Saturday, February 5th, 2022 at 4:07pm and is filed under <a href="https://dissidentvoice.org/category/activism/" rel="category tag">Activism</a>, <a href="https://dissidentvoice.org/category/anti-slavery/" rel="category tag">Anti-slavery</a>, <a href="https://dissidentvoice.org/category/apartheid/" rel="category tag">Apartheid</a>, <a href="https://dissidentvoice.org/category/activism/black-lives-matter/" rel="category tag">Black Lives Matter</a>, <a href="https://dissidentvoice.org/category/capitalism/" rel="category tag">Capitalism</a>, <a href="https://dissidentvoice.org/category/civil-liberties/" rel="category tag">Civil Liberties</a>, <a href="https://dissidentvoice.org/category/general/" rel="category tag">General</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israel/" rel="category tag">Israel</a>, <a href="https://dissidentvoice.org/category/education/segregation/" rel="category tag">Segregation</a>, <a href="https://dissidentvoice.org/category/activism/social-movements/" rel="category tag">Social Movements</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2022 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.320 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-05 18:05:26 -->

<!-- Compression = gzip -->