<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.1.5.3 -->
		<title>Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings | Dissident Voice</title>
		<meta name="description" content="It was meant to be time to reflect. The eager arms of a new pandemic were enfolding a society with asphyxiating, lethal effect. Public health authorities advocated various measures: social distancing, limited contact between family and friends, limited mobility. No grand booze-ups. No large parties. No bonking, except within dispensations of intimacy and various “bubble” […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://dissidentvoice.org/2021/12/forbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings | Dissident Voice" />
		<meta property="og:description" content="It was meant to be time to reflect. The eager arms of a new pandemic were enfolding a society with asphyxiating, lethal effect. Public health authorities advocated various measures: social distancing, limited contact between family and friends, limited mobility. No grand booze-ups. No large parties. No bonking, except within dispensations of intimacy and various “bubble” […]" />
		<meta property="og:url" content="https://dissidentvoice.org/2021/12/forbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings/" />
		<meta property="article:published_time" content="2021-12-19T02:11:52+00:00" />
		<meta property="article:modified_time" content="2021-12-19T02:11:52+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="dissidentvoice.org" />
		<meta name="twitter:title" content="Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings | Dissident Voice" />
		<meta name="twitter:description" content="It was meant to be time to reflect. The eager arms of a new pandemic were enfolding a society with asphyxiating, lethal effect. Public health authorities advocated various measures: social distancing, limited contact between family and friends, limited mobility. No grand booze-ups. No large parties. No bonking, except within dispensations of intimacy and various “bubble” […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/124647" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=124647' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="18524">26th UN Climate Change Conference of the Parties (COP26)&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="18382">5G Technology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,433)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(1,025)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18528">Air Pollution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15395">Air travel&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18485">Alex Saab&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18704">Allen Dulles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18256">Alternative Energy (AltE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18657">Amazon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18505">Amazon/Walmart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18599">American Civil Liberties Union (ACLU)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="18734">Anthony Fauci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17875">Anthropology/Anthropologists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18651">Anti-Mandate Rally&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,218)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="18185">Arabia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18472">Archaeology/Archaeologists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17791">Arms Race&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(472)</option>
	<option class="level-0" value="17489">Australia Defence Force (ADF)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18300">Australia&#8217;s Foreign Policy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(633)</option>
	<option class="level-0" value="18307">Baseball&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14053">Bashar al-Assad&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="17905">Bay of Pigs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18707">B’Tselem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="18514">Bitcoin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18586">Bourgeois State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18631">Build Back Better (BBB) Legislation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18152">Cabo Verde&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18383">California&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(947)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18495">Canadian Military&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18696">Canadian Military Recruitment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18668">Cancel Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17251">Capital Gains/Dividends&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,611)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18538">Carbon Neutrality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18753">Celebrity Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18066">Chernobyl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18744">Child Soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(450)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(1,064)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18751">Christmas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(537)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(531)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(876)</option>
	<option class="level-0" value="18364">Climate Apocalypse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(717)</option>
	<option class="level-0" value="18718">Clinical Psychology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17692">Cold War&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18648">Colin Powell&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(542)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18739">Columbia University&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18689">Common Prosperity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18746">Communications Security Establishment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="18516">Communist Party of India&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17259">Consumer Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18504">Consumerism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17235">Copyright Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,129)</option>
	<option class="level-0" value="17997">Corporate Media&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="18660">Corporations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(984)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="18725">Covid-19 Mutations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18376">Craig Murray&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(940)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="17970">Criminalizing Dissent&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18296">Critical Race Theory&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18515">Cryptocurrency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="18649">Cultural Genocide&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,369)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18679">Cyber Spyware&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18363">Daniel Hale&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,493)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,361)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,747)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,368)</option>
	<option class="level-0" value="18742">Donbas (Donetsk and Luhansk)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="18016">East Jerusalem&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="18182">Ebrahim Raisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="18506">Economic Terrorism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,748)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="18573">Ecovillages&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(913)</option>
	<option class="level-0" value="18162">Encryption Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18737">English High Court&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,518)</option>
	<option class="level-0" value="17806">Environmental Vandalism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(898)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(437)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18403">Exceptionalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18158">Extraction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="18141">Farming&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(636)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="18402">Floods&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="17901">Football&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18719">Forest Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18171">Freedom&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17845">Fundamentalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18691">FW de Klerk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,201)</option>
	<option class="level-0" value="18325">Genetic Engineering&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17955">Global Deep State&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="18647">Global South&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18745">Grand Ethiopian Renaissance Dam (GERD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18489">Greenhouse Gas Emissions&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18019">Gross Domestic Product&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="18659">Halloween&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="18527">Health Care Workers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,183)</option>
	<option class="level-0" value="18517">Hegemony&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18377">Hemp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="18496">Heroin Trade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(897)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,351)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18137">Human Trafficking&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18522">Humanitarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18749">Humanity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18257">Hydro Power (dams)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="18482">Idealism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,680)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="18094">Indigenous Rights&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18380">Individual Retirement Accounts (IRAs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="17627">Industrial Capitalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="18051">Industrial Fishing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17426">Infrastructure&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18646">Intellectual Decolonization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18741">Intellectual Freedom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18490">Intelligence&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18378">International Aid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="18622">Intersectionality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,058)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,394)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17909">IRS Enhancement and Tax Gap Reduction Act&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18497">ISIS-Khorasan (ISIS-K)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18196">Islamophobia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(348)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,468)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="18733">Israeli Media&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="18480">Jenin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="17887">Jerusalem&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18752">Jesus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17951">Judaism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(827)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17972">Keir Starmer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18508">Klaus Schweb&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(837)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(567)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17606">Lobbyists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17827">Lula da Silva&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="18386">Malta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18142">Mansour Abbas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17531">Marxism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="18483">Materialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18233">McCarthyism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,285)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18735">Meditation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18605">Methane Gas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(595)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,707)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18687">Monetization of Nature&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="18399">Monuments&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18180">Naftali Bennett&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18049">Naples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(671)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18731">National Health Service (NHS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(624)</option>
	<option class="level-0" value="18333">Nature&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18692">Nelson Mandela&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17797">Neo-Fascism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18619">Neoconservatism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,052)</option>
	<option class="level-0" value="18688">Neopaganism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="18500">New Age&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18481">New Age Mysticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="18686">New York Stock Exchange (NYSE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="18726">Niche Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="18727">Nuclear Waste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18466">Nuclear Weapons Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18521">Nuclear-powered Submarines&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(392)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18126">Olympics&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,320)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(567)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="18712">Palestine Deep Dive (PDD)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="18695">Participatory Economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18713">Pathologized Totalitarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="18503">Pesticide Toxicity&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="18050">Photojournalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18678">Planet Earth&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,695)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(731)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="18750">Police State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="18664">Political Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="17342">Political Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(636)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="18471">Pompeii&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18706">Popular Front for the Liberation of Palestine (PFLP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17388">Portland Oregon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(589)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="18697">President Alexander Lukashenko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18698">President Andrzej Sebastian Duda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="17987">President Iván Duque&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="18703">President Sukarno&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17963">Prime Minister Abiy Ahmed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18702">Prime Minister Patrice Lumumba&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17920">Prime Minister Scott Morrison&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17921">Prime Minister Yoshihide Suga&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18513">Prison Break&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="18385">Progressivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18587">Proletariat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(2,025)</option>
	<option class="level-0" value="17519">Propagandists&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18523">Psychotherapy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="18465">Public/Private Partnerships&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17922">QAnon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,607)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(663)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18728">Republic of Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17226">Republicans&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18241">Residential Schools&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(840)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(606)</option>
	<option class="level-0" value="18384">Rio Tinto&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18736">Robert Francis Kennedy Jr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="18381">Roth IRAs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,226)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="18224">Saddam Hussein&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(515)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="18671">Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="18153">Segregation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17988">Senator Gustavo Petro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="18677">Settlement Expansion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18125">Sheikh Jarrah&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18606">Siberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(767)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="17387">Songwriting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="18298">Space Tourism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="18748">Symphonies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,184)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="17681">Tax Breaks for the Rich&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17910">Tax Cheats&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18160">Tax Havens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="18470">Teaching Hospitals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18064">Techno-Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18468">Technocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18498">Technology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,064)</option>
	<option class="level-0" value="18743">Texas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18532">The Great Reset&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17326">The Joint List&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="18534">The Managerial Revolution&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17730">The Organisation for Economic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="18714">The University of Austin (UATX)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18285">Tigray&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18675">Tigray Peoples Liberation Front (TPLF)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18601">Time&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="17906">Totalitarian Ideological Movements/Cults&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18467">Transhumanism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18747">Travel Bans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17542">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18740">Tuition/Rent&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="17957">TV Series Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="18658">UK Arms Sales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18754">UK COVID-19 Rules/Regulations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18732">UK Foreign Policy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="18699">UK Politicians&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="18102">UN Charter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18520">Unemployment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="18140">Unidentified Aerial Phenomena (UAP)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18738">Union/Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="18540">Unions/Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,627)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(870)</option>
	<option class="level-0" value="18632">United Nations Human Rights Council&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,724)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18611">Universities&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="18361">US Embargo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="18492">US Hypocrisy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17792">US Pivot to Asia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17977">US Sanctions&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17978">US Senate&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18425">US War Crimes&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="18336">Uyhgurs/Xinjiang&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17752">Vaccination Passports&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(526)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="18484">Warmongering&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="18600">Women&#8217;s Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18701">Worker Resignations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="18575">Yasser Arafat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,499)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2021/12/forbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings/" title="View post Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings">Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings</a><br /><span class="sidebarMeta">Binoy Kampmark / 12/18/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/how-can-some-progressives-get-basic-information-about-nicaragua-so-wrong/" title="View post How Can Some Progressives Get Basic Information about Nicaragua so Wrong?">How Can Some Progressives Get Basic Information about Nicaragua so Wrong?</a><br /><span class="sidebarMeta">John Perry and Rick Sterling / 12/18/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/news-on-china-no-80/" title="View post News on China | No. 80">News on China | No. 80</a><br /><span class="sidebarMeta">Dongsheng News / 12/18/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/rare-unionizing-opportunity-in-big-box-and-retail-chains/" title="View post Rare Unionizing Opportunity in Big Box and Retail Chains">Rare Unionizing Opportunity in Big Box and Retail Chains</a><br /><span class="sidebarMeta">Ralph Nader / 12/18/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/the-joys-and-sorrows-of-being-a-celebrity-fan-james-dean-jerry-lee-lewis-and-mickey-mantle/" title="View post The Joys and Sorrows of Being a Celebrity Fan: James Dean, Jerry Lee Lewis and Mickey Mantle">The Joys and Sorrows of Being a Celebrity Fan: James Dean, Jerry Lee Lewis and Mickey Mantle</a><br /><span class="sidebarMeta">Bruce Lerro / 12/17/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/say-no-to-gates/" title="View post Say No to Gates">Say No to Gates</a><br /><span class="sidebarMeta">Mickey Z. / 12/17/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/what-if-the-doomsday-glacier-collapses/" title="View post What if the Doomsday Glacier Collapses?">What if the Doomsday Glacier Collapses?</a><br /><span class="sidebarMeta">Robert Hunziker / 12/17/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/what-does-it-mean-for-the-dispossessor-to-compensate-the-dispossessed/" title="View post What Does It Mean for the Dispossessor to &#8220;Compensate&#8221; the Dispossessed?">What Does It Mean for the Dispossessor to &#8220;Compensate&#8221; the Dispossessed?</a><br /><span class="sidebarMeta">Kim Petersen / 12/17/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/covid-testing-rackets-and-flying-again/" title="View post Covid Testing Rackets and Flying Again">Covid Testing Rackets and Flying Again</a><br /><span class="sidebarMeta">Binoy Kampmark / 12/16/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/12/the-christmas-baby-born-in-a-police-state-then-and-now/" title="View post The Christmas Baby Born in a Police State: Then and Now">The Christmas Baby Born in a Police State: Then and Now</a><br /><span class="sidebarMeta">John W. Whitehead and Nisha Whitehead / 12/16/2021</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762467/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762467.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762467/dissivoice-20" target="_blank">World War in Syria: Global Conflict on Middle Eastern Battlefields</a> <span>A.B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1551647559/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1551647559.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1551647559/dissivoice-20" target="_blank">Stand on Guard for Whom?: A People’s History of the Canadian Military</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/198882463X/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/198882463X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/198882463X/dissivoice-20" target="_blank">We Remember the Coming of the White Man</a> <span>Sarah Stewart and Raymond Yakeleya (Eds)</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781642591279?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642591270.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781642591279?partnerid=36683&#038;p_bt" target="_blank">The Tragedy of American Science: From Truman to Trump</a> <span>Clifford D Conner</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B09F1CV4NV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B09F1CV4NV.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B09F1CV4NV/dissivoice-20" target="_blank">Evermore</a> <span>Mihaela Melnic and Scott Thomas Outlar</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1792466471/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1792466471.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1792466471/dissivoice-20" target="_blank">Manufacturing Hate: How Africa was Demonized in Western Media</a> <span>Milton Allimadi</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1847925634/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1847925634.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1847925634/dissivoice-20" target="_blank">Another Now: Dispatches from an Alternative Present</a> <span>Yanis Varoufakis</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/178279946X/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/178279946X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/178279946X/dissivoice-20" target="_blank">No Bosses: A New Economy for a Better World</a> <span>Michael Albert</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781250787651?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1250787653.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781250787651?partnerid=36683&#038;p_bt" target="_blank">The Hundred Years’ War on Palestine: A History of Settler Colonial Conquest and Resistance</a> <span>Rashid Khalidi</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780578956442?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0578956446.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780578956442?partnerid=36683&#038;p_bt" target="_blank">Fear and Loathing in the Lone Star State</a> <span>E.R. Bills</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-124647">
		
			<h1 class="title">Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings</h1>
						<p class="byline">by Binoy Kampmark / December 18th, 2021</p>

			<div class="entry">
			
				<p>It was meant to be time to reflect. The eager arms of a new pandemic were enfolding a society with asphyxiating, lethal effect.  Public health authorities advocated various measures: social distancing, limited contact between family and friends, limited mobility.  No grand booze-ups.  No large parties.  No bonking, except within dispensations of intimacy and various “bubble” arrangements.  Certainly, no orgies.</p>
<p>This was what Britain was told by the government of Boris Johnson, a man famed for his rutting proclivities, to behave, huddle and battle SARS-Cov-2, and its disease, COVID-19.  But the manner he, and his officials, have done so have shown the country’s citizenry that Johnson’s Law on Illegal Covid Gatherings is in full swing, a glorious exemption that few can partake in.</p>
<p>There was Prime Minister Johnson himself gleefully shaking the hands of infected patients, thereby infecting himself despite telling others not to shake hands.  There was the grasping, emotion starved canoodling of former Health Secretary Matt Hancock, whose amorous (and camera captured) embrace <a href="https://www.bbc.com/news/uk-57625508">with senior aide</a> Gina Coladangelo jarred with public health orders.</p>
<p>And who can forget the conduct of former special advisor and éminence grise to Johnson, Dominic Cummings, contemptuous of lockdown regulations in jaunting off to Durham, and then to Barnard Castle.  His <a href="https://news.sky.com/story/dominic-cummings-i-didnt-tell-the-full-story-about-lockdown-durham-trip-12317511">reasons for doing so</a> – family safety, testing his eyesight – were riddled with goodly inconsistency and glaring deceits.  But the statement was unmistakable: There is one law for subjects, and another for rulers.</p>
<p>All of this provided decent straw for the bricks that made up the next, sodding round robin of scandals.  Again, they involved a breach of lockdown rules.  Again, they featured government officials and advisors.  The time for the first reported scandal: December 18, 2020.  According to the <em>Mirror</em>, a Christmas Party <a href="https://www.mirror.co.uk/news/politics/boris-johnson-broke-covid-lockdown-25585238">took place</a> at 10 Downing Street when all indoor social and household mixing was banned and punishable with fines of £10,000.</p>
<p>The official guidance from the time bears repeating: “You must not have a work Christmas lunch or party, where that is a primarily social activity and is not otherwise permitted by the rules in your tier.”  The Downing Street gathering allegedly involved a Secret Santa, flowing wine, a quiz and numbered somewhere between 50 to 60 people.</p>
<p>Johnson, and some of his aides, kept matters textbook.  Denying and dissembling, the hope was that visual evidence of such a gathering (or gatherings) would be hard to find.  “I can tell you that guidelines were followed at all times,” an adamant Johnson <a href="https://news.sky.com/video/pm-guidelines-were-followed-at-all-times-12489132">insisted</a>.  “I’ve satisfied myself that the guidelines were followed at all times.”</p>
<p>Then ITV <a href="https://www.itv.com/news/2021-12-07/no-10-staff-joke-in-leaked-recording-about-christmas-party-they-later-denied">released a clip</a> showing a former spokesperson for Johnson, Allegra Stratton, chuckling about the December 18 party in answering questions posed during a mock press conference with colleagues.  Stratton is found giggling as prime ministerial advisor Ed Oldfield poses the question: “I’ve just seen reports on Twitter that there was a Downing Street Christmas party on Friday night, do you recognise those reports?”  Stratton laughs, replying that she “went home.”</p>
<p>Then comes an exchange about Johnson’s views about such gatherings.  “Would the Prime Minister condone having a Christmas party?” asks Oldfield.  Stratton, all mirth, replies, “What’s the answer?”  The reaction from Oldfield: “I don’t know!”</p>
<p>Another staffer chimes in with a remark that, “It wasn’t a party … it was cheese and wine.”  Stratton’s response: “Is cheese and wine alright?  It was a business meeting.”  There is laughter all around, punctuated by another comment: “No! &#8230; I was joking!”</p>
<p>In cataracts of tears, Stratton, the sacrificial villain, chose to resign once the video itself went viral.  “My remarks seemed to make light of rules, that people were doing everything to obey.  That was never my intention.”  She promised that she would eternally “regret those remarks”, forgetting that regret is only ever skin deep and temporary for a member of Johnson’s staff.</p>
<p>Others preferred to excuse the whole affair in the tried legal fashion of exemptions.  10 Downing Street was a specially carved space, freed of those constraints called rules and regulations.  This was certainly the opinion of barrister Steven Barrett, who gave the tyrant’s excuse <a href="https://www.spectator.co.uk/article/did-the-downing-street-party-break-the-law">in claiming</a> that “the regulations almost certainly never applied to No. 10 anyway.”</p>
<p>Charles Holland, another learned friend in the law, <a href="https://www.spectator.co.uk/article/no-there-is-no-downing-street-christmas-party-loophole">was not convinced</a>.  While admitting that there was a “Crown exemption rule”, the “restrictions on gatherings” provision in the regulations were “restrictions that applied to individuals wherever they were, including on Crown land.”</p>
<p>The <em>Mirror</em> followed up with grainy <a href="https://www.mirror.co.uk/news/politics/boris-johnson-pictured-hosting-number-25675443">photographic snatches</a> showing Johnson personally overseeing a Zoom pub quiz on December 15, 2020, all taking place in front of the watchful gaze of Margaret Thatcher’s portrait.  The paper delighted in telling readers that “many staff huddled by computers, conferring on questions and knocking back fizz, wine and beer from a local Tesco Metro.”  Johnson himself was flanked by two staff members.</p>
<p>In one room, four teams, each made up of six people, congregated.  As is traditional in such games, team names were allocated in some vague stab at wit.  In the spirit of the times, <a href="https://twitter.com/DailyMirror/status/1470877413634629634">one included</a> “The 6 Masketeers”.</p>
<p>While people had been encouraged to play the quiz from their home quarters, others remained in the office, being warned that they should “go out the back” of the building lest they be spotted.</p>
<p>The <em>Mirror</em> was on a roll of exposure, adding more misery to the pandemic party goers <a href="https://www.mirror.co.uk/news/politics/shaun-bailey-quits-after-claiming-25699684">by revealing</a> that Tory headquarters had, on December 14 the previous year, witnessed a grand shindig. Organised by the team of London mayoral aspirant Shaun Bailey, a spokesman <a href="https://www.bbc.com/news/uk-politics-59665955">admitted</a> that, “This was a serious error of judgment and we fully accept that a gathering like this at that time was wrong and we apologise unreservedly.”  Bailey subsequently resigned his place as committee chair in the London Assembly.</p>
<p>In typically unspeakable fashion, the Prime Minister, still denying that any wrongdoing took place, <a href="https://www.bbc.com/news/uk-politics-59638491">has resorted</a> to a “parties probe” led by senior civil servant Simon Case.  Such probes are internal, scrubbing affairs and almost never involve the prying eyes of the police.  “Of course all that must be properly got into and you will be hearing from the cabinet secretary about it all.”  Little will come of it, least of any prosecutions and convictions.  That is the lesson of Johnson’s Law.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2021/12/forbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings/" data-a2a-title="Forbidden Parties: Boris Johnson’s Law on Illegal Covid Gatherings"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F&amp;linkname=Forbidden%20Parties%3A%20Boris%20Johnson%E2%80%99s%20Law%20on%20Illegal%20Covid%20Gatherings" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F&amp;linkname=Forbidden%20Parties%3A%20Boris%20Johnson%E2%80%99s%20Law%20on%20Illegal%20Covid%20Gatherings" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F&amp;linkname=Forbidden%20Parties%3A%20Boris%20Johnson%E2%80%99s%20Law%20on%20Illegal%20Covid%20Gatherings" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F12%2Fforbidden-parties-boris-johnsons-law-on-illegal-covid-gatherings%2F&amp;linkname=Forbidden%20Parties%3A%20Boris%20Johnson%E2%80%99s%20Law%20on%20Illegal%20Covid%20Gatherings" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Binoy Kampmark was a Commonwealth Scholar at Selwyn College, Cambridge.  He lectures at RMIT University, Melbourne and can be reached at: <a href="mailto:bkampmark@gmail.com">bkampmark@gmail.com</a>. <a href="https://dissidentvoice.org/author/binoykampmark/">Read other articles by Binoy</a>.</div>
				
				<p class="postmeta">This article was posted on Saturday, December 18th, 2021 at 6:11pm and is filed under <a href="https://dissidentvoice.org/category/europe/united-kingdom/boris-johnson/" rel="category tag">Boris Johnson</a>, <a href="https://dissidentvoice.org/category/healthmedical/covid-19/" rel="category tag">COVID-19</a>, <a href="https://dissidentvoice.org/category/healthmedical/covid-19/lockdown/" rel="category tag">Lockdown</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/uk-covid-19-rules-regulations/" rel="category tag">UK COVID-19 Rules/Regulations</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/" rel="category tag">United Kingdom</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2021 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.353 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-18 20:02:35 -->

<!-- Compression = gzip -->