<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.1.1.1 -->
		<title>On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel | Dissident Voice</title>
		<meta name="description" content="How did Benjamin Netanyahu manage to serve as Israel’s longest-serving Prime Minister? With a total of 15 years in office, Netanyahu surpassed the 12-year mandate of Israel’s founding father, David Ben Gurion. The answer to this question will become particularly critical for future Israeli leaders who hope to emulate Netanyahu’s legacy, now that his historic […]"/>
		<link rel="canonical" href="https://dissidentvoice.org/2021/06/on-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel/" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel | Dissident Voice" />
		<meta property="og:description" content="How did Benjamin Netanyahu manage to serve as Israel’s longest-serving Prime Minister? With a total of 15 years in office, Netanyahu surpassed the 12-year mandate of Israel’s founding father, David Ben Gurion. The answer to this question will become particularly critical for future Israeli leaders who hope to emulate Netanyahu’s legacy, now that his historic […]" />
		<meta property="og:url" content="https://dissidentvoice.org/2021/06/on-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel/" />
		<meta property="article:published_time" content="2021-06-10T03:14:57Z" />
		<meta property="article:modified_time" content="2021-06-10T03:14:57Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="dissidentvoice.org" />
		<meta name="twitter:title" content="On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel | Dissident Voice" />
		<meta name="twitter:description" content="How did Benjamin Netanyahu manage to serve as Israel’s longest-serving Prime Minister? With a total of 15 years in office, Netanyahu surpassed the 12-year mandate of Israel’s founding father, David Ben Gurion. The answer to this question will become particularly critical for future Israeli leaders who hope to emulate Netanyahu’s legacy, now that his historic […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/117640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=117640' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,398)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(959)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17076">Alexander Lukashenko&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17875">Anthropology/Anthropologists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,205)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17791">Arms Race&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="17489">Australia Defence Force (ADF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="17488">Barbarism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14053">Bashar al-Assad&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="17905">Bay of Pigs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17633">Big Pharma&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="17380">Bombs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(738)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18079">Cabo Verde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(912)</option>
	<option class="level-0" value="17052">Canada Israel Free Trade Agreement (CIFTA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16953">Cancel Culture&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17251">Capital Gains/Dividends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,563)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="18066">Chernobyl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(427)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(969)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17968">Citizenship&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17215">Class Action Lawsuits&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(860)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(692)</option>
	<option class="level-0" value="17567">Climate Injustice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17692">Cold War&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17259">Consumerism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17235">Copyright Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,119)</option>
	<option class="level-0" value="17997">Corporate Media&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17878">Counter Enlightenment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(929)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="17969">Criminal Justice System&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17970">Criminalizing Dissent&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17319">Crowdfunding&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="18017">Cultural History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17876">Cultural Relativism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,362)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17265">Death Certificates&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,474)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,342)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17656">Digital Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(537)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,721)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18108">Dominic Cummings&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,343)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17541">Doughnut Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17105">Drug Research&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="18016">East Jerusalem&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17074">East Siberia Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17249">Ecological Socialism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,714)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(830)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(904)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,482)</option>
	<option class="level-0" value="17806">Environmental Vandalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(889)</option>
	<option class="level-0" value="17563">Essential Workers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16831">Examinations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17165">Exports/Imports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(633)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17398">First Palestinian Intifada&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17665">Floods&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="17901">Football&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17845">Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,151)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17846">Geoengineering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="17955">Global Deep State&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17243">Graduate Student Unions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="18019">Gross Domestic Product&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,139)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="17793">Heroin Addiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(870)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17468">Homeownership&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="16822">Hospice/Bereavement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17517">Human Consumption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,321)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18137">Human Trafficking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="17242">Hunger Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17481">Hurricanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="17683">Ideologies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17911">IDF Recruitment in Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17268">Immigrations Customs and Enforcement (ICE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,650)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="17789">Indigenous Peoples&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18094">Indigenous Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="18051">Industrial Fishing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17627">Industsrial Capitalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17162">Inflation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17426">Infrastructure&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16614">Interferon Alpha 2B&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="17218">International Day for the Total Elimination of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,048)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,368)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17909">IRS Enhancement and Tax Gap Reduction Act&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="17896">Israel War Crimes&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,436)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="17540">Jen Psaki (Press Secretary)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="17887">Jerusalem&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17061">Job Termination&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17951">Judaism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="16884">Juries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(819)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="17971">Kahanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17972">Keir Starmer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(824)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="17639">Literature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18101">Liz Cheney&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17606">Lobbyists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17827">Lula da Silva&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17366">Major David McBride&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17440">Marginal Value of Public Funds (MVPF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17531">Marxism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,265)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="16735">Media Criticism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17634">Medical Apartheid&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15021">Medical Records Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17949">Memories&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17204">Mendacity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17013">Methane Gases&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(592)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,659)</option>
	<option class="level-0" value="16799">Military Veterans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16777">Monarchies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="17908">Muslims&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18049">Naples&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(658)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(606)</option>
	<option class="level-0" value="17568">Nature&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17797">Neo-Fascism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,029)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16714">Normalcy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="16998">Nuclear Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18120">Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18121">Nuclear Weapons Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="17362">Nuremberg Trials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18126">Olympics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16788">On Line Education&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17360">One-State Solution&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17202">Online Safety for Children&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,252)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(538)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17089">Parapsychology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17164">Peace Agreement&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="18050">Photojournalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,448)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(716)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="17342">Political Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(609)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17776">Population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17388">Portland Oregon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(579)</option>
	<option class="level-0" value="16567">Power&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(489)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="17987">President Iván Duque&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17421">Presidential Pardons&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17920">Prime Minister Scott Morrison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17921">Prime Minister Yoshihide Suga&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17006">Prisoner Exchange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,982)</option>
	<option class="level-0" value="17519">Propagandists&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17442">Public-private Partnerships (PPPs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17922">QAnon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,581)</option>
	<option class="level-0" value="17396">Radio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17907">Ramadan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(657)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16773">Repression&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17226">Republicans&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(803)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(606)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17357">Robert Fisk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,199)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="18063">Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="17988">Senator Gustavo Petro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16830">Seniors/Retirees&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18125">Sheikh Jarrah&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="17528">Social Psychology&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17419">Sociology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18018">Soil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(757)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="17387">Songwriting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17753">Space Exploration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17530">Spirituality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="16656">Stock Markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,172)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="17681">Tax Breaks for the Rich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17910">Tax Cheats&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="17386">Teachers/Teachers Unions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16863">Teaching Hospitals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18064">Techno-Feudalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,051)</option>
	<option class="level-0" value="18127">Texas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17365">The &#8220;Great Reset&#8221;&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17227">The Great Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17326">The Joint List&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17153">The Old Bailey&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17730">The Organisation for Economic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="17906">Totalitarian Ideological Movements/Cults&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17542">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(350)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="17957">TV Series Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17341">UK Military Bases&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="17976">UK Post Office Service&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="18102">UN Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="18140">Unidentified Aerial Phenomena (UAP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(410)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,575)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(850)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,665)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17470">US Corporations&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17982">US Nuclear Weaponry/Threat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17792">US Pivot to Asia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17977">US Sanctions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17978">US Senate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17374">US War Crimes&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17123">Vacation Pay&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17752">Vaccination Passports&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(509)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17269">Voter Suppression&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="16982">War Memorials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(572)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="17661">Workplace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(363)</option>
	<option class="level-0" value="17163">Yen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17016">Yuan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,479)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2021/06/on-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel/" title="View post On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel">On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel</a><br /><span class="sidebarMeta">Ramzy Baroud / 06/09/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/et-you-bore-me-unidentified-aerial-phenomena-and-the-pentagon/" title="View post ET, You Bore Me: Unidentified Aerial Phenomena and the Pentagon">ET, You Bore Me: Unidentified Aerial Phenomena and the Pentagon</a><br /><span class="sidebarMeta">Binoy Kampmark / 06/09/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/rural-teacher-pedro-castillo-poised-to-write-a-new-chapter-in-perus-history/" title="View post Rural Teacher Pedro Castillo Poised to Write a New Chapter in Peru’s History">Rural Teacher Pedro Castillo Poised to Write a New Chapter in Peru’s History</a><br /><span class="sidebarMeta">Medea Benjamin and Leonardo Flores / 06/08/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/the-hell-of-the-same-capitalism-breaks-down-and-homogenizes-life-disconnects-the-past-present-and-future/" title="View post The Hell of the Same: Capitalism Breaks Down and Homogenizes Life, Disconnects the Past, Present and Future">The Hell of the Same: Capitalism Breaks Down and Homogenizes Life, Disconnects the Past, Present and Future</a><br /><span class="sidebarMeta">John Stanton / 06/08/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/a-peoples-vaccine-against-a-mutating-virus-and-neoliberal-rule/" title="View post A People’s Vaccine Against a Mutating Virus and Neoliberal Rule">A People’s Vaccine Against a Mutating Virus and Neoliberal Rule</a><br /><span class="sidebarMeta">Nicolas J.S. Davies / 06/07/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/top-10-signs-of-looming-fascism/" title="View post Top 10 Signs of Looming Fascism">Top 10 Signs of Looming Fascism</a><br /><span class="sidebarMeta">Gary Engler / 06/07/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/30th-anniversary-of-charter-schools-three-decades-of-neoliberal-wrecking/" title="View post 30th Anniversary of Charter Schools: Three Decades of Neoliberal Wrecking">30th Anniversary of Charter Schools: Three Decades of Neoliberal Wrecking</a><br /><span class="sidebarMeta">Shawgi Tell / 06/07/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/denmark-offshores-the-right-to-asylum/" title="View post Denmark Offshores the Right to Asylum">Denmark Offshores the Right to Asylum</a><br /><span class="sidebarMeta">Binoy Kampmark / 06/07/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/palestine-cant-breathe/" title="View post Palestine Can’t Breathe">Palestine Can’t Breathe</a><br /><span class="sidebarMeta">Faramarz Farbod / 06/06/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/06/117542/" title="View post It’s Time to Hit the Streets">It’s Time to Hit the Streets</a><br /><span class="sidebarMeta">Ted Glick / 06/06/2021</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735821357.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank">Why China Leads the World: Talent at the Top, Data in the Middle, Democracy at the Bottom</a> <span>Godfree Roberts</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781735018461?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735018465.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781735018461?partnerid=36683&#038;p_bt" target="_blank">Some Fantastic Place: Essays on Non-humans and Yahoomans</a> <span>Randy Shields</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1788733436/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1788733436.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1788733436/dissivoice-20" target="_blank">Snowden&#039;s Box: Trust in the Age of Surveillance</a> <span>Jessica Bruder and Dale Maharidge</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1620975920/dissident-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1620975920.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1620975920/dissident-20" target="_blank">Except for Palestine: The Limits of Progressive Politics</a> <span>Marc Lamont Hill and Mitchell Plitnick</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781839760259?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1839760257.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781839760259?partnerid=36683&#038;p_bt" target="_blank">How to Blow Up a Pipeline</a> <span>Andreas Malm</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762303?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762300.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762303?partnerid=36683&#038;p_bt" target="_blank">Immovable Object: North Korea’s 70 Years at War with American Power</a> <span>A. B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642592633.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank">Consequences of Capitalism: Manufacturing Discontent and Resistance</a> <span>Noam Chomsky and Marv Waterstone</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781849353878?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1849353875.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781849353878?partnerid=36683&#038;p_bt" target="_blank">The Operating System: An Anarchist Theory of the Modern State</a> <span>Eric Laursen</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762262.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank">Seeking Truth in a Country of Lies</a> <span>Edward Curtin</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1583679073/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1583679073.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1583679073/dissivoice-20" target="_blank">Washington Bullets: A History of the CIA, Coups, and Assassinations</a> <span>Vijay Prashad</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-117640">
		
			<h1 class="title">On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel</h1>
						<p class="byline">by Ramzy Baroud / June 9th, 2021</p>

			<div class="entry">
			
				<p><a href="https://dissidentvoice.org/2021/05/unity-at-last-the-palestinian-people-have-risen/unnamed-748/" rel="attachment wp-att-116823"><img loading="lazy" class="alignleft size-full wp-image-116823" src="https://dissidentvoice.org/wp-content/uploads/2021/05/unnamed-21-e1621379151598.jpg" alt="" width="250" height="350" /></a>How did Benjamin Netanyahu manage to serve as Israel’s longest-serving Prime Minister? With a total of <a href="https://www.bbc.com/news/world-middle-east-18008697">15 years</a> in office, Netanyahu surpassed the 12-year <a href="https://www.britannica.com/biography/David-Ben-Gurion">mandate</a> of Israel&#8217;s founding father, David Ben Gurion. The answer to this question will become particularly critical for future Israeli leaders who hope to emulate Netanyahu’s legacy, now that his historic leadership is likely to end.</p>
<p>Netanyahu’s ‘achievements’ for Israel cannot be judged according to the same criteria as that of Ben Gurion. Both were staunch Zionist ideologues and savvy politicians. Unlike Ben Gurion, though, Netanyahu did not lead a so-called ‘war of independence’, <a href="https://scholar.harvard.edu/files/martinkramer/files/ben-gurions_army_how_the_idf_came_into_being_and_almost_didnt_mosaic.pdf">merging</a> militias into an army and carefully constructing a ‘national narrative’ that helped Israel justify its numerous crimes against the indigenous Palestinians, at least in the eyes of Israel and its supporters.</p>
<p>The cliched explanation of Netanyahu’s success in politics is that he is a ‘survivor’, a hustler, a fox or, at best, a political genius. However, there is more to Netanyahu than mere soundbites. Unlike other right-wing politicians around the world, Netanyahu did not simply exploit or <a href="https://www.wsj.com/articles/donald-trump-rides-populist-wave-1478678410">ride</a> the wave of an existing populist movement. Instead, he was the main architect of the current version of Israel’s right-wing politics. If Ben Gurion was the founding father of Israel in 1948, Netanyahu is the founding father of the new Israel in 1996. While Ben Gurion and his disciples used <a href="https://interactive.aljazeera.com/aje/2018/palestine-architects-ethnic-cleansing/index.html">ethnic cleansing</a>, colonization and illegal settlement construction for strategic and military reasons, Netanyahu, while carrying on with the same practices, changed the narrative altogether.</p>
<p>For Netanyahu, the biblical version of Israel was far more convincing than secular Zionist ideology of yesteryears. By changing the narrative, Netanyahu managed to redefine the support for Israel around the world, <a href="https://www.aljazeera.com/opinions/2018/7/17/an-unlikely-union-israel-and-the-european-far-right">bringing</a> together right-wing religious zealots, chauvinistic, Islamophobic, far-right and ultra-nationalist parties in the US and elsewhere.</p>
<p>Netanyahu’s success in rebranding the centrality of the idea of Israel in the minds of its traditional supporters was not a mere political strategy. He also shifted the balance of power in Israel by making Jewish extremists and <a href="http://www.xinhuanet.com/english/2019-01/29/c_137782220.htm">illegal settlers</a> in the occupied Palestinian territories his core constituency. Subsequently, he reinvented Israeli conservative politics altogether.</p>
<p>He also trained an entire generation of Israeli right-wing, far-right and ultra-nationalist politicians, giving rise to such unruly characters such as former Defense Minister and the leader of Yisrael Beiteinu, <a href="https://www.independent.co.uk/voices/commentators/fisk/robert-fisk-why-avigdor-lieberman-is-the-worst-thing-that-could-happen-to-the-middle-east-1647370.html">Avigdor Lieberman</a>, former Justice Minister, <a href="https://www.washingtonpost.com/gdpr-consent/?next_url=https%3a%2f%2fwww.washingtonpost.com%2fnews%2fworldviews%2fwp%2f2015%2f05%2f07%2fisraels-new-justice-minister-considers-all-palestinians-to-be-the-enemy%2f">Ayelet Shaked</a>, and former Defense Minister, and Netanyahu’s likely replacement, <a href="https://www.huffpost.com/entry/naftali-bennett-kill-arabs_n_3670767">Naftali Bennett</a>.</p>
<p>Indeed, a whole new generation of Israelis grew up watching Netanyahu take the right-wing camp from one success to another. For them, he is the savior. His hate-filled rallies and anti-peace rhetoric in the mid-1990s galvanized Jewish extremists, one of whom <a href="https://www.theguardian.com/world/2020/oct/31/assassination-yitzhak-rabin-never-knew-his-people-shot-him-in-back">killed</a> Yitzhak Rabin, Israel’s former Prime Minister who engaged the Palestinian leadership through the ‘peace process’ and, ultimately, signed the Oslo Accords.</p>
<p>On Rabin’s death in November 1995, Israel’s political ‘left’ was <a href="https://www.jstor.org/stable/43946928?seq=1">devastated</a> by right-wing populism championed by its new charismatic leader, Netanyahu, who, merely a few months later, became Israel’s youngest Prime Minister.</p>
<p>Despite the fact that, historically, Israeli politics is defined by its ever-changing dynamics, Netanyahu has helped the right prolong its dominance, completely <a href="https://americanaffairsjournal.org/2020/05/the-not-so-strange-death-of-israels-labor-party/">eclipsing</a> the once-hegemonic Labor Party. This is why the right loves Netanyahu. Under his reign, illegal Jewish colonies expanded unprecedentedly, and any possibility, however meager, of a two-state solution has been forever buried.</p>
<p>Additionally, Netanyahu changed the relationship between the US and Israel, where the latter was no longer a ‘client regime’ &#8211; not that it ever was in the strict definition of the term &#8211; but one that holds much <a href="https://www.theguardian.com/us-news/2019/feb/15/pro-israel-donors-spent-over-22m-on-lobbying-and-contributions-in-2018">sway</a> over the US Congress and the White House.</p>
<p>Every attempt by Israel’s political elites to dislodge Netanyahu from power has failed. No coalition was powerful enough; no election outcome was decisive enough and no one was successful enough in convincing Israeli society that he could do more for them than Netanyahu has. Even when Gideon Sa’ar from Netanyahu’s own Likud party tried to stage his own coup against Netanyahu, he <a href="https://www.theguardian.com/world/2019/dec/26/israel-voting-under-way-in-likud-primary-seen-as-threat-to-netanyahu">lost</a> the vote and the support of the Likudists, later to be ostracized altogether.</p>
<p>Sa’ar later <a href="https://www.israelhayom.com/2021/04/29/bennets-new-hope-a-merger-with-gideon-saar/">founded</a> his own party, New Hope, continuing with the desperate attempt to oust the seemingly unconquerable Netanyahu. Four general elections within only two years still failed to push Netanyahu out. Every possible mathematical equation to unify various coalitions, all united by the single aim of defeating Netanyahu, has also failed. Each time, Netanyahu came back, with greater resolve to hang on to his seat, challenging contenders within his own party as well as his enemies from without. Even Israel’s court system, which is currently trying Netanyahu for corruption, was not powerful enough to compel disgraced Netanyahu to resign.</p>
<p>Until May of this year, Palestinians seemed to be marginal, if at all relevant to this conversation. Palestinians living under Israeli <a href="https://www.amnesty.org/en/latest/campaigns/2017/06/israel-occupation-50-years-of-dispossession/">military occupation</a> looked as if they were mollified, thanks to Israeli violence and Palestinian Authority acquiescence. Palestinians in Gaza, despite occasional displays of defiance, were battling a 15-year-long Israeli <a href="https://www.ochaopt.org/theme/gaza-blockade">siege</a>. Palestinian communities inside Israel seemed alien to any political conversation pertaining to the struggle and aspirations of the Palestinian people.</p>
<p>All of these illusions were dispelled when Gaza rose in solidarity with a small Palestinian community in Sheikh Jarrah in occupied East Jerusalem. Their resistance ignited a torrent of events that, within days, unified all Palestinians, everywhere. Consequently, the popular Palestinian revolt has shifted the discourse in favor of Palestinians and against the Israeli occupation.</p>
<p>Perfectly depicting the significance of that moment, the Financial Times newspaper <a href="https://www.ft.com/content/184eb18c-e617-4dff-8783-91fdd0981af9">wrote</a>, “The ferocity of the Palestinian anger caught Israel by surprise.” Netanyahu, whose extremist goons were unleashed against Palestinians everywhere, similar to his army being unleashed against besieged Gaza, found himself at an unprecedented disadvantage. It took only 11 days of war to shatter Israel’s sense of ‘security’, expose its sham democracy and spoil its image around the world.</p>
<p>The once untouchable Netanyahu became the mockery of Israeli politics. His conduct in Gaza was described by leading Israeli politicians as “<a href="https://www.csmonitor.com/World/Middle-East/2021/0521/Gaza-war-has-ended-for-now-but-who-really-won-this-round">embarrassing</a>”, a defeat and a “<a href="https://www.csmonitor.com/World/Middle-East/2021/0521/Gaza-war-has-ended-for-now-but-who-really-won-this-round">surrender</a>”.</p>
<p>Netanyahu struggled to redeem his image. It was too late. As strange as this may sound, it was not Bennett or Lieberman who finally dethroned the “King of Israel’, but the Palestinians themselves.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2021/06/on-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel/" data-a2a-title="On the Politics of Victory and Defeat: How Gaza Dethroned the King of Israel"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F&amp;linkname=On%20the%20Politics%20of%20Victory%20and%20Defeat%3A%20How%20Gaza%20Dethroned%20the%20King%20of%20Israel" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F&amp;linkname=On%20the%20Politics%20of%20Victory%20and%20Defeat%3A%20How%20Gaza%20Dethroned%20the%20King%20of%20Israel" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F&amp;linkname=On%20the%20Politics%20of%20Victory%20and%20Defeat%3A%20How%20Gaza%20Dethroned%20the%20King%20of%20Israel" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F06%2Fon-the-politics-of-victory-and-defeat-how-gaza-dethroned-the-king-of-israel%2F&amp;linkname=On%20the%20Politics%20of%20Victory%20and%20Defeat%3A%20How%20Gaza%20Dethroned%20the%20King%20of%20Israel" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Ramzy Baroud is a journalist and the editor of <em>The Palestine Chronicle</em>. He is the author of five books. His latest is <em><a href="https://www.amazon.com/exec/obidos/ASIN/1949762092/dissivoice-20" rel="noopener">These Chains Will Be Broken: Palestinian Stories of Struggle and Defiance in Israeli Prisons</a></em> (Clarity Press). Baroud is a Non-resident Senior Research Fellow at the Center for Islam and Global Affairs, Istanbul Zaim University (IZU). <a href="https://dissidentvoice.org/author/ramzybaroud/">Read other articles by Ramzy</a>, or <a href="http://www.ramzybaroud.net">visit Ramzy's website</a>.</div>
				
				<p class="postmeta">This article was posted on Wednesday, June 9th, 2021 at 8:14pm and is filed under <a href="https://dissidentvoice.org/category/asia/middle-east/israel/benjamin-netanyahu/" rel="category tag">Benjamin Netanyahu</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israel/benny-gantz/" rel="category tag">Benny Gantz</a>, <a href="https://dissidentvoice.org/category/elections/" rel="category tag">Elections</a>, <a href="https://dissidentvoice.org/category/ethnic-cleansing/" rel="category tag">Ethnic Cleansing</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israelpalestine/gaza/" rel="category tag">Gaza</a>, <a href="https://dissidentvoice.org/category/human-rights/" rel="category tag">Human Rights</a>, <a href="https://dissidentvoice.org/category/hypocrisy/" rel="category tag">Hypocrisy</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israelpalestine/" rel="category tag">Israel/Palestine</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israelpalestine/israel-defence-force-idf/" rel="category tag">Israeli Defence Force (IDF)</a>, <a href="https://dissidentvoice.org/category/land-use/land-theft-land-use/" rel="category tag">Land Theft</a>, <a href="https://dissidentvoice.org/category/nationalism/" rel="category tag">Nationalism</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israelpalestine/occupation/" rel="category tag">Occupation</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/israelpalestine/oslo-accords/" rel="category tag">Oslo Accords</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/palestine/palestinian-authority/" rel="category tag">Palestinian Authority</a>, <a href="https://dissidentvoice.org/category/politics/" rel="category tag">Politics</a>, <a href="https://dissidentvoice.org/category/protests/" rel="category tag">Protests</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/violence/" rel="category tag">Violence</a>, <a href="https://dissidentvoice.org/category/zionism/" rel="category tag">Zionism</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2021 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 1.681 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-10 00:00:24 -->

<!-- Compression = gzip -->