<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />




		<!-- All in One SEO 4.0.17 -->
		<title>We are living through a time of fear not just of the virus but of each other | Dissident Voice</title>
		<meta name="description" content="Welcome to the age of fear. Nothing is more corrosive of the democratic impulse than fear. Left unaddressed, it festers, eating away at our confidence and empathy. We are now firmly in a time of fear – not only of the virus, but of each other. Fear destroys solidarity. Fear forces us to turn inwards […]"/>
		<link rel="canonical" href="https://dissidentvoice.org/2021/03/we-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other/" />
		<meta property="og:site_name" content="Dissident Voice | a radical newsletter in the struggle for peace and social justice" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="We are living through a time of fear not just of the virus but of each other | Dissident Voice" />
		<meta property="og:description" content="Welcome to the age of fear. Nothing is more corrosive of the democratic impulse than fear. Left unaddressed, it festers, eating away at our confidence and empathy. We are now firmly in a time of fear – not only of the virus, but of each other. Fear destroys solidarity. Fear forces us to turn inwards […]" />
		<meta property="og:url" content="https://dissidentvoice.org/2021/03/we-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other/" />
		<meta property="article:published_time" content="2021-03-26T15:55:31Z" />
		<meta property="article:modified_time" content="2021-03-26T15:55:31Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="dissidentvoice.org" />
		<meta property="twitter:title" content="We are living through a time of fear not just of the virus but of each other | Dissident Voice" />
		<meta property="twitter:description" content="Welcome to the age of fear. Nothing is more corrosive of the democratic impulse than fear. Left unaddressed, it festers, eating away at our confidence and empathy. We are now firmly in a time of fear – not only of the virus, but of each other. Fear destroys solidarity. Fear forces us to turn inwards […]" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-6030355-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://dissidentvoice.org/wp-content/plugins/newsletter/style.css?ver=7.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://dissidentvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://dissidentvoice.org/wp-json/wp/v2/posts/114721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Xinjiang &#8220;Genocide&#8221;' href='https://dissidentvoice.org/2021/03/the-xinjiang-genocide/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=114721' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type="text/css">
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="17569">Abdel Fattah Al-Sisi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,378)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17418">Advertising/Marketing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(949)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(278)</option>
	<option class="level-0" value="17555">Agent Orange&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="17491">Agrochemicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17490">Agroecology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16851">Air Pollution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17076">Alexander Lukashenko&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17532">Anthropology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,200)</option>
	<option class="level-0" value="17492">Antifa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17647">Aung San Suu Kyi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(405)</option>
	<option class="level-0" value="17489">Australia Defence Force (ADF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="17663">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17214">Bankruptcies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(626)</option>
	<option class="level-0" value="17488">Barbarism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14053">Bashar al-Assad&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17325">Benjamin Netanyahu&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17633">Big Pharma&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17516">Biodiversity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="17380">Bombs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(729)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17645">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="17052">Canada Israel Free Trade Agreement (CIFTA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17109">Canada&#8217;s Conservative Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17108">Canada&#8217;s Liberal Party&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16953">Cancel Culture&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17251">Capital Gains/Dividends&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,543)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17441">Child Tax Credit (CTC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(941)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17215">Class Action Lawsuits&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(856)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(688)</option>
	<option class="level-0" value="17567">Climate Injustice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17676">CO2 Emissions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17572">Coastal Erosion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17692">Cold War&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="17099">Colonel Moammar Gaddafi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="17222">Composer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17259">Consumerism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17235">Copyright Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,112)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(967)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="17515">Cricket&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(916)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17319">Crowdfunding&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17082">Crown Prince Mohammed bin Zayed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="17156">Cultural Vandalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,360)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17534">Cybersecurity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17529">Dance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17265">Death Certificates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="17194">Deforestation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,469)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,335)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="17247">Deportation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17276">Dictatorships&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17656">Digital Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17700">Direct Air Capture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(533)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,700)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17324">Documentary Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,338)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17541">Doughnut Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17105">Drug Research&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="17074">East Siberia Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17249">Ecological Socialism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,707)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="17201">Ecuadorian Embassy (UK)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="17397">Electoral College&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17533">Electronic Voting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,469)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(881)</option>
	<option class="level-0" value="17563">Essential Workers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="16831">Examinations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="17165">Exports/Imports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="17146">Extinction Rebellion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="17644">Extrajudicial Killing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17420">Farmers&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(463)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17398">First Palestinian Intifada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17665">Floods&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17192">Fossil Fuel Emissions (FFE)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17246">Fourth Industrial Revolution&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="17385">Free Market&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="17682">Freedom of Thought&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,134)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17525">Geneva Convention&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(386)</option>
	<option class="level-0" value="17085">Gentrification&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(373)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17243">Graduate Student Unions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17195">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,127)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17155">Historic Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(862)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="17468">Homeownership&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="16822">Hospice/Bereavement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="14702">Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="17517">Human Consumption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,311)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="17242">Hunger Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17543">Hunger Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17481">Hurricanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17364">Hypocrisy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17683">Ideologies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17268">Immigrations Customs and Enforcement (ICE)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,636)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="17559">Indigenous&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17627">Industsrial Capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17162">Inflation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17426">Infrastructure&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16614">Interferon Alpha 2B&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17220">International Adoption (IA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="17218">International Day for the Total Elimination of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="17589">Interstellar Objects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,041)</option>
	<option class="level-0" value="17607">Iran Nuclear Agreement (JCPOA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,356)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="17299">Irrationalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,411)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="17540">Jen Psaki (Press Secretary)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="17061">Job Termination&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17298">Joe Biden&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="16884">Juries&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="17081">Kamala Harris&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17183">Karl Marx&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14813">Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="17217">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(817)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="17443">Landlords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(526)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17080">Lesser Evilism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17638">Liberty&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(559)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="17639">Literature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17606">Lobbyists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17366">Major David McBride&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17440">Marginal Value of Public Funds (MVPF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17531">Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="17359">Matteo Salvini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,244)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="16735">Media Criticism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17634">Medical Apartheid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15021">Medical Records Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17379">Medievalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17204">Mendacity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17013">Methane Gases&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(590)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,630)</option>
	<option class="level-0" value="16799">Military Veterans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17344">Milton Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="17160">Modern Monetary Theory (MMT)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16777">Monarchies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17277">Movement Toward Socialism (MAS)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="262">Myanmar&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17293">Nancy Pelosi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(656)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17186">National improved Medicare for all (NIMA)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="17568">Nature&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(1,010)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="14842">Nicolas Maduro&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="17225">Nord Stream 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16714">Normalcy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="16998">Nuclear Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17068">Nuclear Weapons Ban Treaty&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="17362">Nuremberg Trials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16788">On Line Education&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17360">One-State Solution&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17202">Online Safety for Children&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,220)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17258">Over Population Ideology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="17089">Parapsychology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="17164">Peace Agreement&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(433)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="17499">Plutocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,348)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(710)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="17342">Political Science&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(595)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17172">Populism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17388">Portland Oregon&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="16567">Power&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(487)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17421">Presidential Pardons&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="17006">Prisoner Exchange&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,964)</option>
	<option class="level-0" value="17519">Propagandists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17677">Property Rights&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="17586">Psychological Warfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="17662">Psychopathology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17442">Public-private Partnerships (PPPs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="17159">Racial Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,563)</option>
	<option class="level-0" value="17396">Radio&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="17399">Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(656)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="16773">Repression&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17226">Republicans&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(786)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(605)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17664">Rivers/Dams&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17357">Robert Fisk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17646">Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,185)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17757">San Onofre Nuclear Generation Plant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="17729">Sandinistas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(503)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(498)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="16830">Seniors/Retirees&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17091">Slavery&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17469">Social Justice&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="17528">Social Psychology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(497)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17419">Sociology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="17588">Solar System&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(755)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="17387">Songwriting&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="17224">South China Sea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17753">Space Exploration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="17157">Special Administrative Measures (SAMS)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17530">Spirituality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="16656">Stock Markets&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,160)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="17681">Tax Breaks for the Rich&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17250">Tax Reform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="17386">Teachers/Teachers Unions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16863">Teaching Hospitals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17093">Techno-fascism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,041)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="17365">The &#8220;Great Reset&#8221;&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17393">The &#8220;Left&#8221;&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17394">The &#8220;Right&#8221;&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="17466">The &#8220;West&#8221;&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17227">The Great Depression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17326">The Joint List&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="17684">The New Normal&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17153">The Old Bailey&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17730">The Organisation for Economic Development&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17382">The Pentagon&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17685">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition Towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="17221">Transracial Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17542">Treaty on the Prohibition of Nuclear Weapons (TPNW)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="17524">UK Hypocrisy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="17340">UK Military&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17341">UK Military Bases&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,551)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(843)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,649)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="17107">Universities&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="17395">US Congress&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17470">US Corporations&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="17500">US Hegemony&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17467">US Media&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="17191">US Prison System&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17374">US War Crimes&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="17123">Vacation Pay&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="17557">Vegetarians/Veganism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(512)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(500)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="17358">Viktor Orban&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="14587">Vladimir Putin&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="17269">Voter Suppression&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,159)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="16982">War Memorials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17092">War of Independence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(566)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="17661">Workplace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17084">World Government&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14766">Xi Jinping&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="17163">Yen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17016">Yuan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,468)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2021/03/we-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other/" title="View post We are living through a time of fear not just of the virus but of each other">We are living through a time of fear not just of the virus but of each other</a><br /><span class="sidebarMeta">Jonathan Cook / 03/26/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/the-xinjiang-genocide/" title="View post The Xinjiang &#8220;Genocide&#8221;">The Xinjiang &#8220;Genocide&#8221;</a><br /><span class="sidebarMeta">Daniel Dumbrill / 03/25/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/justice-in-china-and-the-west/" title="View post Justice in China and the West">Justice in China and the West</a><br /><span class="sidebarMeta">Kim Petersen / 03/25/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/the-nakba-of-sheikh-jarrah-how-israel-uses-the-law-to-ethnically-cleanse-east-jerusalem/" title="View post The Nakba of Sheikh Jarrah: How Israel Uses ‘the Law’ to Ethnically Cleanse East Jerusalem">The Nakba of Sheikh Jarrah: How Israel Uses ‘the Law’ to Ethnically Cleanse East Jerusalem</a><br /><span class="sidebarMeta">Ramzy Baroud / 03/24/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/yemens-blood-is-on-us-hands-and-still-the-us-lies-about-the-war/" title="View post Yemen&#8217;s Blood Is on US Hands, and Still the US Lies About the War">Yemen&#8217;s Blood Is on US Hands, and Still the US Lies About the War</a><br /><span class="sidebarMeta">William Boardman / 03/24/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/after-a-year-under-lockdown-will-our-freedoms-survive-the-tyranny-of-covid-19/" title="View post After a Year Under Lockdown, Will Our Freedoms Survive the Tyranny of COVID-19?">After a Year Under Lockdown, Will Our Freedoms Survive the Tyranny of COVID-19?</a><br /><span class="sidebarMeta">John W. Whitehead and Nisha Whitehead / 03/24/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/putins-killer-response/" title="View post Putin’s Killer Response">Putin’s Killer Response</a><br /><span class="sidebarMeta">Finian Cunningham / 03/23/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/the-big-picture-is-ignored-in-the-covid-debate/" title="View post The Big Picture is Ignored in the Covid Debate">The Big Picture is Ignored in the Covid Debate</a><br /><span class="sidebarMeta">Peter Koenig / 03/23/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/confused-in-afghanistan-the-biden-administrations-latest-trick/" title="View post Confused in Afghanistan: The Biden Administration’s Latest Trick">Confused in Afghanistan: The Biden Administration’s Latest Trick</a><br /><span class="sidebarMeta">Binoy Kampmark / 03/23/2021</span></li>
<li><a href="https://dissidentvoice.org/2021/03/the-us-indo-pacific-strategy-and-its-delusions/" title="View post The US Indo-Pacific Strategy and Its Delusions">The US Indo-Pacific Strategy and Its Delusions</a><br /><span class="sidebarMeta">Newsclick / 03/23/2021</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1949762300/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762300.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1949762300/dissivoice-20" target="_blank">Immovable Object: North Korea’s 70 Years at War with American Power</a> <span>A. B. Abrams</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735821357.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B08Q9PN8SV/dissivoice-20" target="_blank">Why China Leads the World: Talent at the Top, Data in the Middle, Democracy at the Bottom</a> <span>Godfree Roberts</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1642592633.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781642592634?partnerid=36683&#038;p_bt" target="_blank">Consequences of Capitalism: Manufacturing Discontent and Resistance</a> <span>Noam Chomsky and Marv Waterstone</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762262.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762266?partnerid=36683&#038;p_bt" target="_blank">Seeking Truth in a Country of Lies</a> <span>Edward Curtin</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780700630554?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0700630554.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780700630554?partnerid=36683&#038;p_bt" target="_blank">The Restless and Relentless Mind of Wes Jackson: Searching for Sustainability</a> <span>Robert Jensen</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781735601304?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1735601306.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781735601304?partnerid=36683&#038;p_bt" target="_blank">The Sickness is the System</a> <span>Richard Wolff</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781644210260?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1644210266.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781644210260?partnerid=36683&#038;p_bt" target="_blank">Project Censored&#039;s State of the Free Press 2021</a> <span>Mickey Huff and Andy Lee Roth (Eds)</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9788793987289?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/8793987285.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9788793987289?partnerid=36683&#038;p_bt" target="_blank">Climate Crisis, Climate Genocide &amp; Solutions</a> <span>Gideon Polya</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780978115173?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115171.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780978115173?partnerid=36683&#038;p_bt" target="_blank">Techno-Capitalist-Feudalism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781583678619?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1583678611.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781583678619?partnerid=36683&#038;p_bt" target="_blank">Cuban Health Care: The Ongoing Revolution</a> <span>Don Fitz</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-114721">
		
			<h1 class="title">We are living through a time of fear not just of the virus but of each other</h1>
						<p class="byline">by Jonathan Cook / March 26th, 2021</p>

			<div class="entry">
			
				<p>Welcome to the age of fear. Nothing is more corrosive of the democratic impulse than fear. Left unaddressed, it festers, eating away at our confidence and empathy.</p>
<p>We are now firmly in a time of fear – not only of the virus, but of each other. Fear destroys solidarity. Fear forces us to turn inwards to protect ourselves and our loved ones. Fear refuses to understand or identify with the concerns of others.</p>
<p>In fear societies, basic rights become a luxury. They are viewed as a threat, as recklessness, as a distraction that cannot be afforded in this moment of crisis.</p>
<p>Once fear takes hold, populations risk agreeing to hand back rights, won over decades or centuries, that were the sole, meagre limit on the power of elites to ransack the common wealth. In calculations based on fear, freedoms must make way for other priorities: being responsible, keeping safe, averting danger.</p>
<p>Worse, rights are surrendered with our consent because we are persuaded that the rights themselves are a threat to social solidarity, to security, to our health.</p>
<p><strong>Too noisy’ protests</strong></p>
<p>It is therefore far from surprising that the UK’s draconian new Police and Crime Bill – concentrating yet more powers in the police – has arrived at this moment. It means that the police can prevent non-violent protest that is likely to be <a href="https://www.bbc.com/news/uk-politics-56391988" target="_blank" rel="noopener noreferrer">too noisy</a> or might create “unease” in bystanders. Protesters risk being charged with a crime if they cause “<a href="https://www.bbc.com/news/uk-56400751" target="_blank" rel="noopener noreferrer">nuisance</a>” or set up protest encampments in public places, as the Occupy movement did a decade ago.</p>
<p>And damaging memorials – totems especially prized in a time of fear for their power to ward off danger – could land protesters, like those who <a href="https://www.jonathan-cook.net/blog/2020-06-10/tearing-down-statues-isnt-vandalism-its-at-the-heart-of-the-democratic-tradition/" target="_blank" rel="noopener noreferrer">toppled a statue</a> to notorious slave trader Edward Colston in Bristol last summer, a 10-year jail sentence.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Police &amp; Crime Bill allows for:-</p>
<p>• Gypsy &amp; Traveller vehicles to be seized;<br />• 3 months jail or £2.5k fine for a nomadic life without a travellers passport;<br />• Banning of “disruptive” protests;<br />• Up to 10 years jail for damage to a statue;</p>
<p>Dangerous, totalitarian legislation.</p>
<p>&mdash; Howard Beckett (@BeckettUnite) <a href="https://twitter.com/BeckettUnite/status/1371364900489068545?ref_src=twsrc%5Etfw">March 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In other words, this is a bill designed to outlaw the right to conduct any demonstration beyond the most feeble and ineffective kind. It makes permanent current, supposedly extraordinary limitations on protest that were designed, or so it was said, to protect the public from the immediate threat of disease.</p>
<p>Protest that demands meaningful change is always noisy and disruptive. Would the suffragettes have won women the vote without causing inconvenience and without offending vested interests that wanted them silent?</p>
<p>What constitutes too much noise or public nuisance? In a time of permanent pandemic, it is whatever detracts from the all-consuming effort to extinguish our fear and insecurity. When we are afraid, why should the police not be able to snatch someone off the street for causing “unease”?</p>
<p>The UK bill is far from unusual. Similar legislation – against noisy, inconvenient and disruptive protest – is being passed in states across the United States. Just as free speech is being shut down on the grounds that we must not offend, so protest is being shut down on the grounds that we must not disturb.</p>
<p><iframe title="New Covid Protest Laws - To Protect You Or SHUT YOU UP?" width="500" height="281" src="https://www.youtube.com/embed/0l5_wMFvY8M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>From the outbreak of the virus, there were those who warned that the pandemic would soon serve as a pretext to take away basic rights and make our societies less free. Those warnings soon got submerged in, or drowned out by, much wilder claims, such as that the virus was a hoax or that it was similar to flu, or by the libertarian clamour against lockdowns and mask-wearing.</p>
<p><strong>Binary choices</strong></p>
<p>What was notable was the readiness of the political and media establishments to intentionally conflate and confuse reasonable and unreasonable arguments to discredit all dissent and lay the groundwork for legislation of this kind.</p>
<p>The purpose has been to force on us unwelcome binary choices. We are either in favour of all lockdowns or indifferent to the virus’ unchecked spread. We are either supporters of enforced vaccinations or insensitive to the threat the virus poses to the vulnerable. We are either responsible citizens upholding the rules without question or selfish oafs who are putting everyone else at risk.</p>
<p>A central fracture line has opened up – in part a generational one – between those who are most afraid of the virus and those who are most afraid of losing their jobs, of isolation and loneliness, of the damage being done to their children’s development, of the end of a way of life they valued, or of the erasure of rights they hold inviolable.</p>
<p>The establishment has been sticking its crowbar into that split, trying to prise it open and turn us against each other.</p>
<p><strong>‘Kill the Bill’</strong></p>
<p>Where this leads was only too visible in the UK at the weekend when protesters took to the streets of major cities. They did so – in another illustration of binary choices that now dominate our lives – in violation of emergency Covid regulations banning protests. There was a large <a href="https://www.dumptheguardian.com/uk-news/2021/mar/20/unacceptable-to-let-police-criminalise-protesters-say-mps-and-peers" target="_blank" rel="noopener noreferrer">march</a> through central London, while another demonstration ended in <a href="https://www.dumptheguardian.com/uk-news/2021/mar/21/demonstrators-against-policing-bill-clash-with-officers-in-bristol" target="_blank" rel="noopener noreferrer">clashes</a> between protesters and police in Bristol.</p>
<p>What are the protesters – most peaceful, a few not – trying to achieve? In the media, all protest at the moment is misleadingly lumped together as “anti-lockdown”, appealing to the wider public’s fear of contagion spread. But that is more misdirection: in the current, ever-more repressive climate, all protest must first be “anti-lockdown” before it can be protest.</p>
<p>The truth is that the demonstrators are out on the streets for a wide variety of reasons, including to protest against the oppressive new Police and Crime Bill, under the slogan “Kill the Bill”.</p>
<p>There are lots of well-founded reasons for people to be angry or worried at the moment. But the threat to that most cherished of all social freedoms – the right to protest – deserves to be at the top of the list.</p>
<p>If free speech ensures we have some agency over our own minds, protest allows us to mobilise collectively once we have been persuaded of the need and urgency to act. Protest is the chance we have to alert others to the strength of our feelings and arguments, to challenge a consensus that may exist only because it has been manufactured by political and media elites, and to bring attention to neglected or intentionally obscured issues.</p>
<p>Speech and protest are intimately connected. Free speech in one’s own home – like free speech in a prison cell – is a very stunted kind of freedom. It is not enough simply to know that something is unjust. In democratic societies, we must have the right to do our best to fix injustice.</p>
<p><strong>Cast out as heretics</strong></p>
<p>Not so long ago, none of this would have needed stating. It would have been blindingly obvious. No longer. Large sections of the population are happy to see speech rights stripped from those they don’t like or fear. They are equally fine, it seems, with locking up people who cause a “nuisance” or are “too noisy” in advancing a cause with which they have no sympathy – especially so long as fear of the pandemic takes precedence.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">My latest: Trump is not the cause of US political woes, he is one obnoxious symptom. For that reason, banning him from Twitter will not heal the US political divide, it will deepen and inflame it <a href="https://t.co/Qe5FYwSICN">https://t.co/Qe5FYwSICN</a></p>
<p>&mdash; Jonathan Cook (@Jonathan_K_Cook) <a href="https://twitter.com/Jonathan_K_Cook/status/1348582817836498945?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>That is how fear works. The establishment has been using fear to keep us divided and weak since time immemorial. The source of our fear can be endlessly manipulated: black men, feminists, Jews, hippies, travellers, loony lefties, libertarians. The only limitation is that the object of our fear must be identifiable and distinguishable from those who think of themselves as responsible, upstanding citizens.</p>
<p>In a time of pandemic, those who are to be feared can encompass anyone who does not quietly submit to those in authority. Until recently there had been waning public trust in traditional elites such as politicians, journalists and economists. But that trend has been reversed by a new source of authority – the medical establishment. Because today’s mantra is “follow the science”, anyone who demurs from or questions that science – even when the dissenters are other scientists – can be cast out as a heretic. The <em>political</em> logic of this is rarely discussed, even though it is profoundly dangerous.</p>
<p><strong>Political certainty</strong></p>
<p>Politicians have much to gain from basking in the reflected authority of science. And when politics and science are merged, as is happening now, dissent can be easily reformulated as either derangement or criminal intent. On this view, to be against lockdown or to be opposed to taking a vaccine is not just wrong but as insane as denying the laws of gravity. It is proof of one’s irrationality, of the menace one poses to the collective.</p>
<p>But medicine – the grey area between the science and art of human health – is not governed by laws in the way gravity is. That should be obvious the moment we consider the infinitely varied ways Covid has affected us as individuals.The complex interplay between mind and body means reactions to the virus, and the drugs to treat it, are all but impossible to predict with any certainty. Which is why there are 90-year-olds who have comfortably shaken off the virus and youths who have been felled by it.</p>
<p>But a politics of “follow the science” implies that issues relating to the virus and how we respond to it – or how we weigh the social and economic consequences of those responses – are purely scientific. That leaves no room for debate, for disagreement. And authoritarianism is always lurking behind the façade of political certainty.</p>
<p><strong>Public coffers raided</strong></p>
<p>In a world where politicians, journalists and medical elites are largely insulated from the concerns of ordinary people – precisely the world we live in – protest is the main way to hold these elites accountable, to publicly test their political and “scientific” priorities against our social and economic priorities.</p>
<p>That is a principle our ancestors fought for. You don’t have to agree with what Piers Corbyn says to understand the importance that he and others be allowed to say it – and not just in their living rooms, and not months or years hence, if and when the pandemic is declared over.</p>
<p>The right to protest must be championed even through a health crisis –most especially during a health crisis, when our rights are most vulnerable to erasure. The right to protest needs to be supported even by those who back lockdowns, even by those who fear that protests during Covid are a threat to public health. And for reasons that again should not need stating.</p>
<p>Politicians and the police must not be the ones to define what protests are justified, what protests are safe, what protests are responsible.</p>
<p>Because otherwise, those in power who took advantage of the pandemic to raid the public coffers and waste billions of pounds on schemes whose main purpose was to enrich their friends have every reason to dismiss anyone who protests against their cupidity and incompetence as endangering public health.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">At what point does the UK officially become a banana republic? At the point when its health secretary awards a massive contract for medical supplies to his former neighbour and pub landlord? <a href="https://t.co/9DPlVXj5DB">https://t.co/9DPlVXj5DB</a></p>
<p>&mdash; Jonathan Cook (@Jonathan_K_Cook) <a href="https://twitter.com/Jonathan_K_Cook/status/1332236716749582336?ref_src=twsrc%5Etfw">November 27, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Because otherwise, leaders who want to crush protests against their their current, and future, criminal negligence with extraordinary new police powers have every incentive to characterise their critics as anti-lockdown, or anti-vaccine, or anti-public order, or anti-science – or whatever other pretext they think will play best with the “responsible” public as they seek to cling to power.</p>
<p>And because otherwise, the government may decide it is in its interests to stretch out the pandemic – and the emergency regulations supposedly needed to deal with it – for as long as possible.</p>
<h3>Selective freedoms</h3>
<p>Quite how mercurial are the current arguments for and against protest was highlighted by widespread anger at the crushing by the Metropolitan Police this month of a vigil following the murder of Sarah Everard in London. A Met police officer has been charged with kidnapping and murdering her.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">A reactionary police force full of white men picked chiefly for their physical attributes is not only inherently violent, institutionally racist and hostile towards political protest but also anti-women. Now who would have guessed that? <a href="https://t.co/PfCYwwmF1N">https://t.co/PfCYwwmF1N</a></p>
<p>&mdash; Jonathan Cook (@Jonathan_K_Cook) <a href="https://twitter.com/Jonathan_K_Cook/status/1371350416731078657?ref_src=twsrc%5Etfw">March 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="content grt">
<article id="post-5104" class="post_box top">
<div class="post_content">
<p>In the spirit of the times, there has been much wider public sympathy for a vigil for a murder victim than there has been for more overtly political demonstrations like those against the Police and Crime Bill. But if health threats are really the measure of whether large public gatherings are allowed – if we “follow the science” – then neither is justified.</p>
<p>That is not a conclusion any of us should be comfortable with. It is not for governments to select which types of protests they are willing to confer rights on, even during a pandemic. We either uphold the right of people to congregate when they feel an urgent need to protest – whether it be against the erosion of basic freedoms, or in favour of greater safety for vulnerable communities, or against political corruption and incompetence that costs lives – or we do not.</p>
<p>We either support the right of every group to hold our leaders to account or we do not. Selective freedoms, inconsistent freedoms, are freedom on licence from those in power. They are no freedom at all.</p>
<p><strong>Fight for survival</strong></p>
<p>What the UK’s Police and Crime Bill does, like similar legislation in the US and Europe, is to declare some protests as legitimate and others as not. It leaves it to our leaders to decide, as they are trying to do now through the pandemic, which protests constitute a “nuisance” and which do not.</p>
<p>The political logic of the Bill is being contested by a minority – the hippies, the leftists, the libertarians. They are standing up for the right to protest, as the majority complacently assumes that they will have no need of protest.</p>
<p>That is pure foolishness. We are all damaged when the right to protest is lost.</p>
<p>It is unlikely that the aim of the Police and Crime Bill is to keep us permanently locked down – as some fear. It has another, longer-term goal. It is being advanced in recognition by our elites that we are hurtling towards an environmental dead-end for which they have no solutions, given their addiction to easy profits and their own power.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Decades late we *again* learn that corporations lied to us, knowing they were destroying our health, and regulators failed to act.</p>
<p>Decades in the future, we&#39;ll learn exactly the same: that these corporations were lying to us right now and got away with it <a href="https://t.co/gj3UOqEbZq">https://t.co/gj3UOqEbZq</a></p>
<p>&mdash; Jonathan Cook (@Jonathan_K_Cook) <a href="https://twitter.com/Jonathan_K_Cook/status/1372851217374846981?ref_src=twsrc%5Etfw">March 19, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="content grt">
<article id="post-5104" class="post_box top">
<div class="post_content">
<p>Already a small minority understand that we are running out of time. Groups like Extinction Rebellion – just like the suffragettes before them – believe the majority can only be woken from their induced slumber if they are disturbed by noise, if their lives are disrupted.</p>
<p>This sane minority is treading the vanishingly thin line between alienating the majority and averting oblivion for our species. As the stakes grow higher, as awareness of imminent catastrophe intensifies, those wishing to make a nuisance of themselves, to be noisy, will grow.</p>
<p>What we decide now determines how that struggle plays out: whether we get to take control of our future and the fight for our survival, or whether we are forced to stay mute as the disaster unfolds.</p>
<p>So pray for the “anti-lockdown” protesters whether you support their cause or not – for they carry the heavy weight of tomorrow on their shoulders.</p>
</div>
</article>
</div>
</div>
</article>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2021/03/we-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other/" data-a2a-title="We are living through a time of fear not just of the virus but of each other"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F&amp;linkname=We%20are%20living%20through%20a%20time%20of%20fear%20not%20just%20of%20the%20virus%20but%20of%20each%20other" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F&amp;linkname=We%20are%20living%20through%20a%20time%20of%20fear%20not%20just%20of%20the%20virus%20but%20of%20each%20other" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F&amp;linkname=We%20are%20living%20through%20a%20time%20of%20fear%20not%20just%20of%20the%20virus%20but%20of%20each%20other" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2021%2F03%2Fwe-are-living-through-a-time-of-fear-not-just-of-the-virus-but-of-each-other%2F&amp;linkname=We%20are%20living%20through%20a%20time%20of%20fear%20not%20just%20of%20the%20virus%20but%20of%20each%20other" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author"><a href="http://www.jonathan-cook.net/blog/">Jonathan Cook</a>, based in Nazareth, Israel is a winner of the Martha Gellhorn Special Prize for Journalism. His latest books are <em><a href="http://www.amazon.com/exec/obidos/ASIN/0745327540/dissivoice-20">Israel and the Clash of Civilisations: Iraq, Iran and the Plan to Remake the Middle East</a></em> (Pluto Press) and <em><a href="http://www.amazon.com/exec/obidos/ASIN/1848130317/dissivoice-20">Disappearing Palestine: Israel's Experiments in Human Despair</a></em> (Zed Books). <a href="https://dissidentvoice.org/author/jonathancook/">Read other articles by Jonathan</a>, or <a href="http://www.jonathan-cook.net">visit Jonathan's website</a>.</div>
				
				<p class="postmeta">This article was posted on Friday, March 26th, 2021 at 8:55am and is filed under <a href="https://dissidentvoice.org/category/activism/" rel="category tag">Activism</a>, <a href="https://dissidentvoice.org/category/authoritarianism/" rel="category tag">Authoritarianism</a>, <a href="https://dissidentvoice.org/category/language/censorship/" rel="category tag">Censorship</a>, <a href="https://dissidentvoice.org/category/activism/civil-disobedience/" rel="category tag">Civil Disobedience</a>, <a href="https://dissidentvoice.org/category/civil-liberties/" rel="category tag">Civil Liberties</a>, <a href="https://dissidentvoice.org/category/healthmedical/covid-19/" rel="category tag">COVID-19</a>, <a href="https://dissidentvoice.org/category/fearmongering/" rel="category tag">Fearmongering</a>, <a href="https://dissidentvoice.org/category/language/freedom-of-speech/" rel="category tag">Freedom of Expression/Speech</a>, <a href="https://dissidentvoice.org/category/healthmedical/covid-19/lockdown/" rel="category tag">Lockdown</a>, <a href="https://dissidentvoice.org/category/martial-law/" rel="category tag">Martial Law</a>, <a href="https://dissidentvoice.org/category/security/police/" rel="category tag">Police</a>, <a href="https://dissidentvoice.org/category/politics/" rel="category tag">Politics</a>, <a href="https://dissidentvoice.org/category/language/propaganda/" rel="category tag">Propaganda</a>, <a href="https://dissidentvoice.org/category/propagandists/" rel="category tag">Propagandists</a>, <a href="https://dissidentvoice.org/category/protests/" rel="category tag">Protests</a>, <a href="https://dissidentvoice.org/category/security/repression/" rel="category tag">Repression</a>, <a href="https://dissidentvoice.org/category/resistance/" rel="category tag">Resistance</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/uk-hypocrisy/" rel="category tag">UK Hypocrisy</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/" rel="category tag">United Kingdom</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/healthmedical/vaccines/" rel="category tag">Vaccines</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2021 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 1.523 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-26 18:05:48 -->

<!-- Compression = gzip -->