<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand | Dissident Voice</title>


<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="In this present crisis, government is not the solution to our problem, government IS the problem. — Ronald Reagan, Inaugural Address, January 20, 1981 There&#039;s a" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dissidentvoice.org/#organization","url":"https://dissidentvoice.org/","name":"Dissident Voice","sameAs":[]},{"@type":"WebSite","@id":"https://dissidentvoice.org/#website","url":"https://dissidentvoice.org/","name":"Dissident Voice","publisher":{"@id":"https://dissidentvoice.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dissidentvoice.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/#webpage","url":"https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/","inLanguage":"en-US","name":"This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand","isPartOf":{"@id":"https://dissidentvoice.org/#website"},"datePublished":"2020-08-13T16:52:00-07:00","dateModified":"2020-08-13T16:52:00-07:00"},{"@type":"Article","@id":"https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/#article","isPartOf":{"@id":"https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/#webpage"},"author":{"@id":"https://dissidentvoice.org/author/johnw-whitehead/#author"},"headline":"This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand","datePublished":"2020-08-13T16:52:00-07:00","dateModified":"2020-08-13T16:52:00-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/#webpage"},"publisher":{"@id":"https://dissidentvoice.org/#organization"},"articleSection":"Fascism, Militarism, Police brutality, Police militarization, Totalitarianism"},{"@type":"Person","@id":"https://dissidentvoice.org/author/johnw-whitehead/#author","name":"John W. Whitehead","sameAs":[],"image":{"@type":"ImageObject","@id":"https://dissidentvoice.org/#personlogo","url":"https://secure.gravatar.com/avatar/3c4c8870d49ae0ea0f3293dd738d2a30?s=96&d=monsterid&r=r","width":96,"height":96,"caption":"John W. Whitehead"}}]}</script>
<link rel="canonical" href="https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Belarus:  A Color Revolution of a Different Shade?' href='https://dissidentvoice.org/2020/08/belarus-a-color-revolution-of-a-different-shade/' />
<link rel='next' title='The Brookings Hand Behind Russiagate Points Back to Rhodes Trust Coup on America' href='https://dissidentvoice.org/2020/08/the-brookings-hand-behind-russiagate-points-back-to-rhodes-trust-coup-on-america/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=107875' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="17066">&#8220;New Normal&#8221;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,313)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(923)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="16381">Agrochemicals&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16851">Air Pollution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16895">Amazon Rain Forest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16728">Annexation&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16304">Anti-semitism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,189)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="16676">Arab League&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15349">Armistice Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(602)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16732">Belmarsh Prison&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="16716">Benny Gantz&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16719">Bill Gates&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16579">Bio-warfare&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16749">Biomass&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16778">Biotechnology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16873">Black Lives Matter&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(700)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="16526">Bt Cotton&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(865)</option>
	<option class="level-0" value="17052">Canada Israel Free Trade Agreement (CIFTA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16551">Canadian Council for International Co-operation (CCIC)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="16347">Canadian Imperialism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16953">Cancel Culture&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,466)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="17065">Character Assassination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16434">Child Labour&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(859)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(492)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="17047">Civil Unrest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(836)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(670)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,103)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(955)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="16591">COVID-19&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(893)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,344)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15077">Daniel Ortega&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16802">Data Breach&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,432)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,239)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16791">Digital Banking&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16949">Diplomacy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,657)</option>
	<option class="level-0" value="16647">District Judge Vanessa Baraitser&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(1,194)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="16438">Drought&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="17074">East Siberia Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17014">East Siberian Arctic Sea (ESAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="16570">Economic Calculation Argument&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16585">Economic Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17046">Economic Sustainability&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,653)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(786)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(891)</option>
	<option class="level-0" value="16475">Employee Stock Option Plan (ESOP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="16335">England&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="17009">English Premier League Football&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17034">Enlightenment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,427)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16852">Ernesto “Che” Guevara&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(848)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16955">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="16870">Evictions&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16257">Evo Morales&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="16831">Examinations&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16652">Exploitation&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="17058">Explosion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(429)</option>
	<option class="level-0" value="17008">Fatah&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="16678">Fearmongering&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(624)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="17060">Fossil Fuels&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(476)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17048">Freedom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,089)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16139">Glaciers&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17028">Global Capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="17015">Green New Deal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17075">Greenhouse Gas Emissions (GHG)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(1,053)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(825)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="16822">Hospice/Bereavement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,274)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17018">Humanitarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,605)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16203">Infrastructure&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16803">Insects&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17051">Instagram&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16614">Interferon Alpha 2B&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16506">International Atomic Energy Agency (IAEA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(1,018)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,329)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="17010">Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,374)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15435">Jair Bolsonaro&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="17061">Job Termination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16334">Joe Biden&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="16896">John Bolton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="16516">Juan Guaidó&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="16884">Juries&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(795)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(799)</option>
	<option class="level-0" value="16486">Labor Theory of Value&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="16236">Lenin Moreno&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(548)</option>
	<option class="level-0" value="16845">Lies&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16639">Lockdown&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16314">Mafia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">Mahmoud Abbas&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17002">Marginalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16836">Martial Law&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="16999">Masks&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16746">May Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(3,127)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="16735">Media Criticism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16938">Medical Authority&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16021">Medicare for All&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="17013">Methane Gases&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(576)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,547)</option>
	<option class="level-0" value="16799">Military Veterans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16777">Monarchies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="16963">Mosques&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17039">Murder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15945">Nancy Pelosi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(638)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(589)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16714">Normalcy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="16336">Northern Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="16998">Nuclear Testing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17068">Nuclear Weapons Ban Treaty&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16788">On Line Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(1,127)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16328">Organization of American States (OAS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="16814">Overpopulation Ideology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="16842">Palestian Christians&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="16583">Palestinian Security Forces&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16968">Pandemics&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="16744">Peter Navarro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(3,044)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(684)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="16344">Pope Francis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="16567">Power&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="17076">President Alexander Lukashenko&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16299">President Miguel Díaz-Canel Bermúdez&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="16010">Presidential Debates&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="17006">Prisoner Exchange&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,896)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16969">Public Enterprises&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16571">Public Schools&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="16466">Qasem Soleimani&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,504)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(648)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="16772">Rent/rent strikes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16773">Repression&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="16298">Repurchase Agreements (&#8220;repo&#8221;)&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16764">Required Minimum Distribution (RMDs)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(743)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16733">Ruling Elite&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,136)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(264)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(485)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16285">Sebastian Piñera&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="16830">Seniors/Retirees&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16936">Settler Colonialism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16312">Shanghai Cooperation Organization (SCO)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="17038">Society&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(735)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16789">Spiritualism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="16656">Stock Markets&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="16745">Student Loans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16576">Students&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="16717">Surrealism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16740">Surveillance&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="16132">Sustainable Economy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,137)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16970">Takeover Reports&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="16863">Teaching Hospitals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,025)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16407">The Cuban Five&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="16343">The Vatican&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="15475">Totalitarianism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="16586">Treaty on the Non-Proliferation of Nuclear Weapons&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="16673">UK Israeli Lobby&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="16864">UN General Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16796">UN Security Council&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,479)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(817)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,572)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16973">US Congress&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="16742">US Defence Department&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17017">US Foreign Policy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(564)</option>
	<option class="level-0" value="16872">US Military&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16741">US Military Bases&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17067">US Terrorism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16692">Vaccines&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16405">Vedic Civilization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,138)</option>
	<option class="level-0" value="16522">War Crimes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="16982">War Memorials&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(554)</option>
	<option class="level-0" value="16505">Weapons of Mass Destruction (WMD)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="17059">Wild Fires&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="17045">World Economic Forum (WEF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16666">World Health Organization (WHO)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="16853">YouTube&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,440)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2020/08/the-brookings-hand-behind-russiagate-points-back-to-rhodes-trust-coup-on-america/" title="View post The Brookings Hand Behind Russiagate Points Back to Rhodes Trust Coup on America">The Brookings Hand Behind Russiagate Points Back to Rhodes Trust Coup on America</a><br /><span class="sidebarMeta">Matthew J.L. Ehret / 08/13/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/" title="View post This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand">This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand</a><br /><span class="sidebarMeta">John W. Whitehead / 08/13/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/belarus-a-color-revolution-of-a-different-shade/" title="View post Belarus:  A Color Revolution of a Different Shade?">Belarus:  A Color Revolution of a Different Shade?</a><br /><span class="sidebarMeta">Peter Koenig / 08/13/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/the-politics-of-war-what-is-israels-endgame-in-lebanon-and-syria/" title="View post The Politics of War: What is Israel’s Endgame in Lebanon and Syria?    ">The Politics of War: What is Israel’s Endgame in Lebanon and Syria?    </a><br /><span class="sidebarMeta">Ramzy Baroud / 08/13/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/freakish-arctic-fires-alarmingly-intensify/" title="View post Freakish Arctic Fires Alarmingly Intensify">Freakish Arctic Fires Alarmingly Intensify</a><br /><span class="sidebarMeta">Robert Hunziker / 08/12/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/hong-kong-elections-postponed-and-where-arent-they/" title="View post Hong Kong Elections Postponed: And where aren&#8217;t they?">Hong Kong Elections Postponed: And where aren&#8217;t they?</a><br /><span class="sidebarMeta">Andre Vltchek / 08/12/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/the-lobby-attacks-left-wing-restaurant/" title="View post The Lobby Attacks Left-wing Restaurant">The Lobby Attacks Left-wing Restaurant</a><br /><span class="sidebarMeta">Yves Engler / 08/12/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/lost-at-sea-left-liberals-have-no-party/" title="View post Lost at Sea: Left Liberals Have No Party">Lost at Sea: Left Liberals Have No Party</a><br /><span class="sidebarMeta">Bruce Lerro / 08/12/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/pushing-gmo-crops-into-india-experts-debunk-high-level-claims-of-bt-cotton-success/" title="View post Pushing GMO Crops Into India: Experts Debunk High-Level Claims of Bt Cotton Success">Pushing GMO Crops Into India: Experts Debunk High-Level Claims of Bt Cotton Success</a><br /><span class="sidebarMeta">Colin Todhunter / 08/11/2020</span></li>
<li><a href="https://dissidentvoice.org/2020/08/un-official-expects-more-allegations-about-khashoggi-style-murders-by-saudis/" title="View post UN official Expects More Allegations about Khashoggi-style Murders by Saudis">UN official Expects More Allegations about Khashoggi-style Murders by Saudis</a><br /><span class="sidebarMeta">Press TV / 08/11/2020</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1250200377/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1250200377.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1250200377/dissivoice-20" target="_blank">The Cult of Smart: How Our Broken Education System Perpetuates Social Injustice</a> <span>Fredrik deBoer</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/8793987056/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/8793987056.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/8793987056/dissivoice-20" target="_blank">US-Imposed Post-9/11 Muslim Holocaust &amp; Muslim Genocide</a> <span>Gideon Polya</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1786998696/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1786998696.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1786998696/dissivoice-20" target="_blank">Palestine: A Four Thousand Year History</a> <span>Nur Masalha</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1509542094/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1509542094.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1509542094/dissivoice-20" target="_blank">The Case for a Job Guarantee</a> <span>Pavlina R. Tcherneva</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780674980822?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0674980824.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780674980822?partnerid=36683&#038;p_bt" target="_blank">Capital and Ideology</a> <span>Thomas Piketty</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0813066395/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0813066395.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0813066395/dissivoice-20" target="_blank">Black Panther in Exile: The Pete O’Neal Story</a> <span>Paul Magnarella</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510755291?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510755292.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510755291?partnerid=36683&#038;p_bt" target="_blank">No More War</a> <span>Dan Kovalik</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B08BT4NWW7/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B08BT4NWW7.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B08BT4NWW7/dissivoice-20" target="_blank">The Activists</a> <span>Rainer Link</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1729075061/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1729075061.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1729075061/dissivoice-20" target="_blank">This Side of Too Late</a> <span>Gary Wenkle Smith</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1950462978/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1950462978.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1950462978/dissivoice-20" target="_blank">Those Who Hold Up the Earth</a> <span>Peter F Crowley</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-107875">
		
			<h1 class="title">This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand</h1>
						<p class="byline">by John W. Whitehead / August 13th, 2020</p>

			<div class="entry">
			
				<blockquote><p>In this present crisis, government is not the solution to our problem, government IS the problem.</p>
<p>— Ronald Reagan, Inaugural Address, January 20, 1981</p></blockquote>
<p>There’s a pattern emerging if you pay close enough attention.</p>
<p>Civil discontent leads to civil unrest, which leads to protests and counterprotests.</p>
<p>Without fail, what should be an exercise in how to peacefully disagree turns ugly the moment <a href="https://www.theguardian.com/us-news/2020/aug/10/chicago-looting-violence-police-shooting-protests">looting, vandalism, violence, intimidation tactics and rioting</a> are introduced into the equation. Instead of restoring order, local police stand down.</p>
<p>Tensions rise, violence escalates, and federal armies move in.</p>
<p>Coincidence? I think not.</p>
<p>This was the blueprint used three years ago in Charlottesville, Va., in 2017, when the city <a href="https://www.theguardian.com/world/2014/jul/27/happiness-place-called-charlottesville-virginia">regularly cited as being one of the happiest places in America</a>, became ground zero for a heated war of words—and actions—over racism, “<a href="http://www.nydailynews.com/news/politics/condoleezza-rice-argues-removing-slave-owners-statues-article-1.3147695">sanitizing history</a>,” extremism (both right and left), political correctness, hate speech, partisan politics, and a <a href="https://slate.com/news-and-politics/2017/06/fear-of-the-first-amendment-in-time-of-violent-protests.html">growing fear</a> that violent words will end in violent actions.</p>
<p>It was a setup: local police deliberately engineered a situation in which protesters would confront each other, tensions would bubble over, and things would turn just violent enough to call in the bigger guns.</p>
<p>It is the blueprint being used right now.</p>
<p>In Charlottesville, as in so many parts of the country right now, the conflict was over how to reconcile the nation’s checkered past, particularly as it relates to slavery, with the push to sanitize the environment of anything—words and images—that might cause offense, <a href="https://www.usatoday.com/story/news/politics/2017/05/22/confederate-monuments-new-orleans-charlottesville-removal-race-civil-war/101870418/">especially if it’s a Confederate flag or monument</a>.</p>
<p>That fear of offense prompted the Charlottesville City Council to get rid of a <a href="http://www.cnn.com/2017/05/15/us/charlottesville-lee-monument-spencer-protests-trnd/index.html">statue of Confederate General Robert E. Lee</a> that had graced one of its public parks for 82 years.</p>
<p>That’s when everything went haywire.</p>
<p>In attempting to pacify one particularly vocal and righteously offended group while railroading over the concerns of those with alternate viewpoints, Charlottesville attracted the unwanted attention of the Ku Klux Klan, neo-Nazis and the alt-Right, all of whom descended on the little college town with the intention of exercising their First Amendment right to be disagreeable, to assemble, and to protest.</p>
<p>When put to the test, Charlottesville did not handle things well at all.</p>
<p>On August 12, 2017, what should have been an exercise in free speech quickly became a brawl that left one dead and dozens more injured.</p>
<p>As the <em>New York Times</em> reported:</p>
<blockquote><p>Protesters began to mace one another, <a href="https://www.nytimes.com/2017/08/13/us/charlottesville-protests-unite-the-right.html">throwing water bottles and urine-filled balloons</a> — some of which hit reporters — and beating each other with flagpoles, clubs and makeshift weapons. Before long, the downtown area was a melee. People were ducking and covering with a constant stream of projectiles whizzing by our faces, and the air was filled with the sounds of fists and sticks against flesh.</p></blockquote>
<p>And then there was the police, who were supposed to uphold the law and prevent violence.</p>
<p>They failed to do either.</p>
<p>Indeed, a <a href="https://docs.wixstatic.com/ugd/c869fb_a573de9ad4f04b0491b927ca9d48252c.pdf">220-page post-mortem</a> of the protests and the Charlottesville government’s response by former U.S. attorney Timothy J. Heaphy merely corroborates our worst fears about what drives the government at all levels: power, money, ego, politics and ambition.</p>
<p>When presented with a situation in which the government and its agents were tasked with protecting free speech and safety, Heaphy concluded that “<a href="https://docs.wixstatic.com/ugd/c869fb_a573de9ad4f04b0491b927ca9d48252c.pdf">the City of Charlottesville protected neither free expression nor public safety</a>.”</p>
<p>Heaphy continues:</p>
<blockquote><p>The City was unable to protect the right of free expression and facilitate the permit holder’s offensive speech. This represents a failure of one of government’s core functions—the protection of fundamental rights. Law enforcement also failed to maintain order and protect citizens from harm, injury, and death. Charlottesville preserved neither of those principles on August 12, which has led to deep distrust of government within this community.</p></blockquote>
<p>In other words, the government failed to uphold its constitutional mandates. The police failed to carry out their duties as peace officers. And the citizens found themselves unable to trust either the police or the government to do its job in respecting their rights and ensuring their safety.</p>
<p>Despite the fact that <a href="https://www.propublica.org/article/police-stood-by-as-mayhem-mounted-in-charlottesville">1,000 first responders (including 300 state police troopers and members of the National Guard)</a>—many of whom had been preparing for the downtown rally for months—had been called on to work the event, despite the fact that police in riot gear surrounded Emancipation Park on three sides, and despite the fact that Charlottesville had had what reporter David Graham referred to as “<a href="https://www.theatlantic.com/politics/archive/2017/08/could-the-police-have-prevented-bloodshed-in-charlottesville/536775/">a dress rehearsal of sorts</a>” a month earlier when 30 members of the Ku Klux Klan were confronted by 1000 counterprotesters, police failed to do their jobs.</p>
<p>In fact, as the <em>Washington Post</em> reports, police “seemed to watch as groups beat each other with sticks and bludgeoned one another with shields… At one point, <a href="https://www.washingtonpost.com/local/public-safety/police-in-charlottesville-criticized-for-slow-response-to-violent-demonstrations/2017/08/12/869720fc-7f84-11e7-a669-b400c5c7e1cc_story.html">police appeared to retreat and then watch the beatings</a> before eventually moving in to end the free-for-all, make arrests and tend to the injured.”</p>
<p>“<a href="https://www.propublica.org/article/police-stood-by-as-mayhem-mounted-in-charlottesville">Police Stood By As Mayhem Mounted in Charlottesville</a>,” reported <em>ProPublica</em>.</p>
<p>Instead of establishing clear boundaries—buffer zones—between the warring groups and protecting the First Amendment rights of the protesters, police established two entrances into the permit areas of the park and created barriers “guiding rallygoers single-file into the park” <a href="https://thinkprogress.org/white-supremacist-rally-charlottesville-9dc4fa92f40c/">past lines of white nationalists and antifa counterprotesters</a>.</p>
<p>Incredibly, when the first signs of open violence broke out, Heaphy reports that the police chief allegedly instructed his staff to “<a href="https://docs.wixstatic.com/ugd/c869fb_a573de9ad4f04b0491b927ca9d48252c.pdf">let them fight, it will make it easier to declare an unlawful assembly</a>.”</p>
<p>This is not much different from what is happening on the present-day national scene.</p>
<p>Commissioned by the City of Charlottesville, this <a href="https://docs.wixstatic.com/ugd/c869fb_a573de9ad4f04b0491b927ca9d48252c.pdf">Heaphy report</a> was intended to be an independent investigation of what went right and what went wrong in the government’s handling of the protests.</p>
<p>Heaphy found very little to commend.</p>
<p>What went right on August 12 according to Heaphy: 1) Despite the presence of firearms, including members of the militia, and angry confrontations between protesters and counterprotesters, no person was shot and no significant property damage occurred; 2) Emergency personnel did their jobs effectively and treated a large number of people in a short period of time; and 3) Police intelligence gathering was thorough (that’s the best he had to say about police).</p>
<p>Now for what went wrong, according to the report:</p>
<ol start="1">
<li>Police failed to get input from other law enforcement agencies experienced in handling large protests.</li>
<li>Police failed to adequately train their officers in advance of the protest.</li>
<li>City officials failed to request assistance from outside agencies.</li>
<li>The City Council unduly interfered by ignoring legal advice, attempting to move the protesters elsewhere, and ignoring the concerns of law enforcement.</li>
<li>The city government failed to inform the public about their plans.</li>
<li>City officials were misguided in allowing weapons at the protest.</li>
<li>The police implemented a flawed operational plan that failed to protect public safety.</li>
<li>While police were provided with riot gear, they were never trained in how to use it, nor were they provided with any meaningful field training in how to deal with or de-escalate anticipated violence on the part of protesters.</li>
<li>Despite the input and advice of outside counsel, including The Rutherford Institute, the police failed to employ de-escalation tactics or establish clear barriers between warring factions of protesters.</li>
<li>Government officials and police leadership opted to advance their own agendas at the expense of constitutional rights and public safety.</li>
<li>For all intents and purposes, police abided by a stand down order that endangered the community and paved the way for massive civil unrest.</li>
<li>In failing to protect public safety, police and government officials undermined public faith in the government.</li>
</ol>
<p>The Heaphy report focused on the events that took place in Charlottesville, Virginia, but it applies to almost every branch of government that fails to serve “we the people.”</p>
<p>As the Pew Research Center revealed, <a href="http://www.people-press.org/2017/05/03/public-trust-in-government-1958-2017/">public trust in the government remains near historic lows</a> and with good reason, too.</p>
<p>This isn’t America, land of the free, where the government is “of the people, by the people [and] for the people.”</p>
<p>Rather, this is Amerika, where fascism, totalitarianism and militarism go hand in hand.</p>
<p>What you smell is the stench of a dying republic. <em>Our</em> dying republic.</p>
<p>The American experiment in freedom is failing fast.</p>
<p>Through every fault of our own—our apathy, our ignorance, our intolerance, our disinclination to do the hard work of holding government leaders accountable to the rule of law, our inclination to let politics trump longstanding constitutional principles—we have been reduced to this sorry state in which we are little more than shackled inmates in a prison operated for the profit of a corporate elite.</p>
<p>We have been saddled with the wreckage of a government at all levels that no longer represents the citizenry, serves the citizenry, or is accountable to the citizenry.</p>
<p>“We the people” are not the masters anymore.</p>
<p>It doesn’t matter whether you’re talking about the federal government, state governments, or local governing bodies: at all ends of the spectrum and every point in between, a shift has taken place.</p>
<p>“We the people” are not being seen, heard or valued.</p>
<p>We no longer count for much of anything beyond an occasional electoral vote and as a source of income for the government’s ever-burgeoning financial needs.</p>
<p>Everything happening at the national level is playing out at the local level, as well: the violence, the militarization, the intolerance, the lopsided governance, and an uneasy awareness that the citizenry has no say in how their communities are being governed.</p>
<p>As I have warned repeatedly, the architects of the police state have every intention of manipulating this outrage for their own purposes.</p>
<p>Predictably, the police state is allowing these protests, riots and looting to devolve into a situation where enough of the voting populace is so desperate for a return to law and order that they will gladly relinquish some of their freedoms to achieve it. And that’s how the police state will win, no matter which candidate gets elected to the White House, and “we the people” will continue to lose.</p>
<p>So what’s the answer?</p>
<p>As always, it must start with “we the people.”</p>
<p>I’ve always advised people to think nationally, but act locally.</p>
<p>Yet as Charlottesville made clear, it’s hard to make a difference locally when the local government is as deaf, dumb and blind to the needs of its constituents as the national government.</p>
<p>Charlottesville much like the rest of the nation has had its fair share of government leaders who are tone-deaf, focused on their own aggrandizement, and incapable of prioritizing the needs of their constituents over their own personal and political agendas; law enforcement officials for whom personal safety, heavy-handed militarized tactics, and power plays trump their duty to serve and protect; polarized citizens incapable of finding common ground, respecting each other’s rights, or agreeing to disagree; and a community held hostage by political correctness, divisive rhetoric and a growing intolerance for any views that may be unpopular or at odds with the mainstream.</p>
<p>It was a perfect storm just waiting for the right conditions to wreak havoc, a precursor of the rage, frustration and fear that is erupting all over the country.</p>
<p>No matter what forces are manipulating these present riots and violent uprisings, however—and there are definitely such forces at play here—none of this would be happening without the government having laid the groundwork.</p>
<p>Clearly, it’s time to clean house at all levels of government.</p>
<p>Stop tolerating corruption, graft, intolerance, greed, incompetence, ineptitude, militarism, lawlessness, ignorance, brutality, deceit, collusion, corpulence, bureaucracy, immorality, depravity, censorship, cruelty, violence, mediocrity, and tyranny. These are the hallmarks of an institution that is rotten through and through.</p>
<p>Stop holding your nose in order to block out the stench of a rotting institution.</p>
<p>Stop letting the government and its agents treat you like a servant or a slave.</p>
<p>You’ve got rights. We’ve all got rights. This is our country. This is our government. No one can take it away from us unless we make it easy for them.</p>
<p>You’ve got a better chance of making your displeasure seen and felt and heard within your own community. But it will take perseverance and unity and a commitment to finding common ground with your fellow citizens.</p>
<p>Right now, as I make clear in my book <a href="https://www.amazon.com/Battlefield-America-War-American-People/dp/1590793099"><em>Battlefield America: The War on the American People</em></a>, we’re making it way too easy for the police state to take over.</p>
<p>Stop being an accessory to the murder of the American republic.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2020/08/this-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand/" data-a2a-title="This Is Amerika: Where Fascism, Totalitarianism and Militarism Go Hand In Hand"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F&amp;linkname=This%20Is%20Amerika%3A%20Where%20Fascism%2C%20Totalitarianism%20and%20Militarism%20Go%20Hand%20In%20Hand" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F&amp;linkname=This%20Is%20Amerika%3A%20Where%20Fascism%2C%20Totalitarianism%20and%20Militarism%20Go%20Hand%20In%20Hand" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F&amp;linkname=This%20Is%20Amerika%3A%20Where%20Fascism%2C%20Totalitarianism%20and%20Militarism%20Go%20Hand%20In%20Hand" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2020%2F08%2Fthis-is-amerika-where-fascism-totalitarianism-and-militarism-go-hand-in-hand%2F&amp;linkname=This%20Is%20Amerika%3A%20Where%20Fascism%2C%20Totalitarianism%20and%20Militarism%20Go%20Hand%20In%20Hand" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Constitutional attorney and author John W. Whitehead is founder and president of <a href="https://www.rutherford.org/">The Rutherford Institute</a>. He wrote the book <a href="https://www.amazon.com/exec/obidos/ASIN/1590793099/dissivoice-20">Battlefield America: The War on the American People</a> (SelectBooks, 2015). He can be contacted at <a href="mailto:johnw@rutherford.org">johnw@rutherford.org</a>. <a href="https://dissidentvoice.org/author/johnw-whitehead/">Read other articles by John W.</a>.</div>
				
				<p class="postmeta">This article was posted on Thursday, August 13th, 2020 at 9:52am and is filed under <a href="https://dissidentvoice.org/category/fascism/" rel="category tag">Fascism</a>, <a href="https://dissidentvoice.org/category/militarism/" rel="category tag">Militarism</a>, <a href="https://dissidentvoice.org/category/security/police/police-brutality/" rel="category tag">Police brutality</a>, <a href="https://dissidentvoice.org/category/security/police/police-militarization/" rel="category tag">Police militarization</a>, <a href="https://dissidentvoice.org/category/totalitarianism/" rel="category tag">Totalitarianism</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2020 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.353 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-13 13:07:16 -->

<!-- Compression = gzip -->