<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>From Colombia to Galapagos to California and OSU | Dissident Voice</title>


<!-- All in One SEO Pack 3.2.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="New information breakthroughs for me are exhilarating. Working with all that whale data is like looking into the dark with a flashlight. It&#039;s work that is able" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dissidentvoice.org/#organization","url":"https://dissidentvoice.org/","name":"Dissident Voice","sameAs":[]},{"@type":"WebSite","@id":"https://dissidentvoice.org/#website","url":"https://dissidentvoice.org/","name":"Dissident Voice","publisher":{"@id":"https://dissidentvoice.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dissidentvoice.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/#webpage","url":"https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/","inLanguage":"en-US","name":"From Colombia to Galapagos to California and OSU","isPartOf":{"@id":"https://dissidentvoice.org/#website"},"datePublished":"2019-11-06T02:53:22+00:00","dateModified":"2019-11-06T02:53:22+00:00"},{"@type":"Article","@id":"https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/#article","isPartOf":{"@id":"https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/#webpage"},"author":{"@id":"https://dissidentvoice.org/author/paulhaeder/#author"},"headline":"From Colombia to Galapagos to California and OSU","datePublished":"2019-11-06T02:53:22+00:00","dateModified":"2019-11-06T02:53:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/#webpage"},"publisher":{"@id":"https://dissidentvoice.org/#organization"},"articleSection":"Climate Change, Ecology, Ecosystems, Education, Environment, Oceans/Rivers/Seas, Philosophy, Politics, Science/Technology, The Commons, Universities, cetaceans, humpback whales, tagging whales, US Navy sonar testing, whale research, whale strikes shipping"},{"@type":"Person","@id":"https://dissidentvoice.org/author/paulhaeder/#author","name":"Paul Haeder","sameAs":[],"image":{"@type":"ImageObject","@id":"https://dissidentvoice.org/#personlogo","url":"https://secure.gravatar.com/avatar/e85105ab049f342d554d032364164b00?s=96&d=monsterid&r=r","width":96,"height":96,"caption":"Paul Haeder"}}]}</script>
<link rel="canonical" href="https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Winding Brook Stories: Communicator-Recruiter Justas' href='https://dissidentvoice.org/2019/11/winding-brook-stories-communicator-recruiter-justas/' />
<link rel='next' title='A Brief History of Time Change' href='https://dissidentvoice.org/2019/11/a-brief-history-of-time-change/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=98372' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="15947">1989 Tiananmen Square&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,238)</option>
	<option class="level-0" value="15964">Adani Corporation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15647">Admissions/Fraud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(903)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="15843">Age of Enlightenment&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15527">Agrochemicals&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16173">Annexation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15861">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,172)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(562)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15921">Beirut&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(666)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(810)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16161">Capital Gains/Capital Gains Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,349)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16234">Career-Pathways Curriculums&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="16242">Celebrities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(745)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(506)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(802)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15965">Coal Mining&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="15661">Colonel Muammar Gaddafi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="15937">Concentration Camps&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16262">Conformism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="16176">Corporate “Environmentalism”&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,089)</option>
	<option class="level-0" value="15687">Corporate Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16196">Corporate/Finance Criminality&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(930)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(863)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,315)</option>
	<option class="level-0" value="15839">Culture Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="16183">Deforestation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,391)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="15760">Democratic Socialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,146)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15869">Diplomacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(499)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,594)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(967)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="15885">East Siberian Arctic Shelf (ESAS)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15535">Economic Resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,579)</option>
	<option class="level-0" value="16099">Ecosocialist Green New Deal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="16265">Elementary Schools&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15571">Elliot Abrams&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(882)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,338)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(814)</option>
	<option class="level-0" value="16162">Estate Tax Exemption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16069">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="15952">Evangelicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="16150">Extinction Rebellion&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="15522">Fatah&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15536">Fifth Column&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(608)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="16191">French Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="15860">Gender Equity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,049)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16139">Glaciers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16175">Global Capitalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15866">Global Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="16137">Green New Deal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(900)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(798)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16164">Honour Killings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15779">Hope/Awareness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,230)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,575)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="15686">Income tax&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15998">Industrial Hemp Cultivation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16203">Infrastructure&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(366)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(976)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,290)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,290)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16033">Israeli Military Courts&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15897">Jagmeet Singh NDP Leader&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="15414">Java&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(761)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="16253">Kings Bay Plowshares 7&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(765)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15905">Libra&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(545)</option>
	<option class="level-0" value="16110">Lies&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15551">Maurice Bishop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,991)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16021">Medicare for All&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16209">Methane gases&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15812">Middle Class&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(564)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,437)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15902">Mohamed Morsi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16226">Monarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15633">Mueller Report&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15945">Nancy Pelosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(607)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16152">National Public Radio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15949">National Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(909)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="16006">Nuclear Disarmament Agreements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="15782">Occupied East Jerusalem&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(497)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16233">Opera&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(947)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15757">Over population&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="16264">Palestinian Christians&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="16241">Philanthrocapitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="16263">Plagiarism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,662)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(634)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(484)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(524)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(461)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="16257">President Evo Morales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="16236">President Lenin Moreno&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="16010">Presidential Debates&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15948">Press Freedom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16051">Prime Minister Abiy Ahmed Ali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16019">Prime Minister Imran Khan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16269">Prime Minister Scott Morrison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="15597">Private Property&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,827)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15566">Public Schools&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="16259">Purges&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16260">Puritanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,403)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16267">Rebellion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="16261">Religious Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(680)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(486)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16138">Royal Canadian Mounted Police&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,083)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="16195">Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16124">Snapchat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(689)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15862">Standing Armies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="16272">Students/Teachers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="16132">Sustainable Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,105)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15713">Tax Cuts&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15568">Teachers&#8217; Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="16278">Television Review&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,011)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="16232">The Regional Comprehensive Economic Partnership (RCEP)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15859">The Ruling Class&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="16198">Tribalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16244">Tulsi Gabbard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(383)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,385)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,299)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15392">Universities&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15979">US Dollar&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15881">US Foreign Policy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15950">US H-Bombs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="16268">US Imperialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="16149">US Military&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="16280">US Time Change&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="16266">Veterans Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(294)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,119)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,383)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2019/11/the-ministry-of-wiki-truth/" title="View post The Ministry of Wiki-Truth">The Ministry of Wiki-Truth</a><br /><span class="sidebarMeta">C. J. Hopkins / 11/05/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/a-brief-history-of-time-change/" title="View post A Brief History of Time Change">A Brief History of Time Change</a><br /><span class="sidebarMeta">Todd Smith / 11/05/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/" title="View post From Colombia to Galapagos to California and OSU">From Colombia to Galapagos to California and OSU</a><br /><span class="sidebarMeta">Paul Haeder / 11/05/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/winding-brook-stories-communicator-recruiter-justas/" title="View post Winding Brook Stories: Communicator-Recruiter Justas">Winding Brook Stories: Communicator-Recruiter Justas</a><br /><span class="sidebarMeta">Ron Ridenour / 11/05/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/game-of-thrones-olde-style-catharsis-or-bloody-good-counsel/" title="View post Game of Thrones: Olde-Style Catharsis or Bloody Good Counsel?">Game of Thrones: Olde-Style Catharsis or Bloody Good Counsel?</a><br /><span class="sidebarMeta">Caoimhghin Ó Croidheáin / 11/05/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/winding-brook-preface/" title="View post Winding Brook Stories">Winding Brook Stories</a><br /><span class="sidebarMeta">Ron Ridenour / 11/04/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/stephen-lewis-and-the-ndps-liberal-imperialism/" title="View post Stephen Lewis and the NDP&#8217;s liberal Imperialism">Stephen Lewis and the NDP&#8217;s liberal Imperialism</a><br /><span class="sidebarMeta">Yves Engler / 11/04/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/now-is-the-time-to-win-national-improved-medicare-for-all/" title="View post Now Is The Time To Win National Improved Medicare For All">Now Is The Time To Win National Improved Medicare For All</a><br /><span class="sidebarMeta">Kevin Zeese and Margaret Flowers / 11/04/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/dammed-good-question-about-the-green-new-deal/" title="View post Dammed Good Question about the Green New Deal">Dammed Good Question about the Green New Deal</a><br /><span class="sidebarMeta">Don Fitz / 11/04/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/11/dystonia/" title="View post Dystonia">Dystonia</a><br /><span class="sidebarMeta">Puma Perl / 11/03/2019</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0830845259/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0830845259.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0830845259/dissivoice-20" target="_blank">Unsettling Truths: The Ongoing, Dehumanizing Legacy of the Doctrine of Discovery</a> <span>Mark Charles and Soong-Chan Rah</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762076.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank">The (Real) Revolution in Military Affairs</a> <span>Andrei Martyanov</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0745340652/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0745340652.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0745340652/dissivoice-20" target="_blank">Bad News for Labour: Antisemitism, the Party and Public Belief</a> <span>Greg Philo, Justin Schlosberg, Antony Lerman, David Miller, &amp; Mike Berry</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B07N36X9FV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B07N36X9FV.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B07N36X9FV/dissivoice-20" target="_blank">Plunder of the Commons: A Manifesto for Sharing Public Wealth</a> <span>Guy Standing</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/151075072X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank">The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</a> <span>Dan Kovalik</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762006?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762009.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762006?partnerid=36683&#038;p_bt" target="_blank">Obama’s Unending Wars: Fronting the Foreign Policy of the Permanent Warfare State</a> <span>Jeremy Kuzmarov</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949017250?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949017257.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949017250?partnerid=36683&#038;p_bt" target="_blank">Hate Inc.: Why Today&#039;s Media Makes Us Despise One Another</a> <span>Matt Tabibi</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781527245983?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1527245985.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781527245983?partnerid=36683&#038;p_bt" target="_blank">How To Save The Planet: 10 simple steps that can change the world</a> <span>Luke Eastwood</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781620973790?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1620973790.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781620973790?partnerid=36683&#038;p_bt" target="_blank">Disrupt, Discredit, and Divide: How the New FBI Damages Democracy</a> <span>Mike German</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780374172145?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0374172145.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780374172145?partnerid=36683&#038;p_bt" target="_blank">How to Hide an Empire: A History of the Greater United States</a> <span>Daniel Immerwahr</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-98372">
		
			<h1 class="title">From Colombia to Galapagos to California and OSU</h1>
			<p class="subhead">International Scientist Moors His Work on Whales at Newport, Oregon</p>			<p class="byline">by Paul Haeder / November 5th, 2019</p>

			<div class="entry">
			
				<blockquote><p>New information breakthroughs for me are exhilarating. Working with all that whale data is like looking into the dark with a flashlight. It’s work that is able to contribute new information to the field.</p>
<p>— OSU Whale Researcher, Daniel Palacios</p></blockquote>
<p>Whaling’s first commercial iteration with harpoons started in Japan around 1570. With many more nations participating in killing whales for exploitation over the proceeding centuries – seeking oil, blubber, flesh, and other body parts – by the turn of the 20th Century, many of the 90 species of whales were on a steep decline, endangered or near extinction.</p>
<p>For one Oregon State University research faculty member of the Marine Mammal Institute, the cetacean is his passion, his life. Daniel Palacios was intellectually and spiritually connected to cetaceans after seeing the iconic humpback whale banners and picket signs deployed on Earth Day, while watching religiously the series, <em>The Under Sea World of Jacques Cousteau,</em> and through regaling in his own country’s mythological Amazon biosphere.</p>
<p><img class="aligncenter" src="https://fw.oregonstate.edu/sites/agscid7/files/styles/osu_person_image/public/20150402_hatfieldheadshots_ho-6310_200x200.jpg?itok=pP9hUSm6" alt="Image result for Daniel Palacios OSU&quot;" /></p>
<p>Two-parts passion, one-part inspiration, and three-parts intellectual drive propelled him to where he is today – researching the pathways, habitats and health of earth’s largest animals.</p>
<p>The harpoon this 50-year-old scientist throws is outfitted with both a satellite tracking tag and small biopsy plug extractor to harvest not whale meat, but rather to collect valuable data on what whales do, what they eat, where they go, and for future research concerns, how well their overall physical health is.</p>
<p>Palacio’s been working with teams collecting the information on sperm, humpback, gray, blue and other whale species to determine their range and pelagic journeys throughout the Pacific coastal upwelling, all the way down to the Gulf of California.</p>
<p>“One of my drivers is discovery and knowledge, what you could say is strict hardcore science . . . pure analytical and statistically important science,” he tells me while we share coffee at a café in the Wilder community near OCCC.</p>
<p><strong>Early Dreams Bring a Boy from South America to the Central Oregon Coast</strong></p>
<p>His love and interest in science started young – five or six years of age while growing up in landlocked Bogotá. His parents (an engineer father and lawyer mother) bought him encyclopedias and books on animals. “I was continuously reading about African animals. I was mesmerized.”</p>
<p>He stresses living in an urban and cosmopolitan capital city was like being worlds away from his own country’s swath of Amazon rainforest.</p>
<blockquote><p>The Amazon jungle would have been like Africa to me growing up in a big city. Our world was so disconnected from the natural world. We had no sense of the ocean or the Amazon.</p></blockquote>
<p>Some 45 years later &#8212; traversing his early curiosity attending a Catholic school in a city of 7 million, to now, with all those titles and associations from OSU (“PhD/ Endowed Associate Professor in Whale Habitats/ Whale Telemetry Group/ Marine Mammal Institute and Dept. of Fisheries &amp; Wildlife”) &#8212; Palacios has kept his eye on the proverbial prize of being a marine scientist.</p>
<p>He states his parents sacrificed to put him and his two sisters into the best schools they could afford. His grandparents came from humble beginnings in rural Colombia not far from Bogotá. He reminisces about this K-12 experience where he was taught math, physics, and liberation theology – a philosophy that measures helping the poor and understanding the plight of the underprivileged tied to capitalism’s great class divide as part of religious enlightenment.</p>
<p>This Calasanz school from the Escolapios Order bore the name of the Spanish founder who went to Rome in the 1500s to teach the very privileged, and on his daily crossing back over the Tiber River after teaching these rich youth, saw the poverty and disadvantaged circumstance of the masses.</p>
<blockquote><p>In Bogotá, they would send us to a sister school for the poor and we’d help teach the kids. Even though it was a religious school, going to college my first two years was a walk in the park. We were really well prepared by the priests.</p></blockquote>
<p><strong>Meeting of the Whale Minds</strong></p>
<p>Currently, Daniel spends most of his time analyzing all the data from satellite tags and biopsies. He likes the vigorous, meticulous nature of this work, even though 90 percent of his time is not working with whales directly in their habitat.</p>
<p><img class="" src="https://abm-website-assets.s3.amazonaws.com/laboratoryequipment.com/s3fs-public/embedded_image/2016/12/newtagrevolu.jpg" alt="Image result for Daniel Palacios OSU&quot;" width="420" height="280" /></p>
<p>I first met Daniel at the American Cetacean Society monthly meeting in Newport. It was his 15 minutes of fame with his Power Point in front of a packed room at the public library. “This is actually the second time I have presented to the ACS. Something like 17 years ago, in Monterey.”</p>
<p>Monterrey was his home for more than a decade, and his boss was NOAA (the National Oceanic and Atmospheric Administration) as he was tasked to answer why these humpbacks are in abundance in this upwelling ecosystem of Northern California, and to determine their migratory patterns and territorial range.</p>
<blockquote><p>My dream was to work with these people studying this classic upwelling ecosystem.</p></blockquote>
<p>As he shows slides and wonderful images of humpbacks to us naturalists who are interested in science, yes, and informed but not steeped in hard science, he states he understands the allure of the charismatic whale.</p>
<p>“All these people who have a strong affinity to whales are genuinely interested in their plight which makes funding the OSU foundation and Endowment easier.” It turns out one of Palacios’ mentors, OSU’s Bruce Mate, was a forerunner in getting the general public to support their work. That donor base serves as a buffer facilitating Palacios and others to continue their work collecting and analyzing so much data from satellite tags.</p>
<p>He later tells me that while he has authored all these professional journal articles (75) in periodicals such as <em>Marine Mammal Science</em> (through the Society of Marine Mammalogy), he realizes few read these rarefied articles; whereas, the real passion and interest in his field rests with whale watchers, naturalists, eco-tourists and writers.</p>
<p>Palacios counts his lucky stars and serendipity in his life: “I am at a place beyond my wildest dreams. I’ve received so much support, and where I’ve gotten to is due to the generosity of many people.”</p>
<blockquote><p>If we pollute the air, water and soil that keep us alive and well, and destroy the biodiversity that allows natural systems to function, no amount of money will save us.</p>
<p>-– David Suzuki, Canadian scientist and documentary producer</p></blockquote>
<p>The price of ecosystems and individual species is difficult to access, and for most ecologists, no amount of monetary exchange can replace, say, a Military Macaw parrot or whale shark. However, we ecologists do call a forest or wetlands an “ecosystem” that provides invaluable services to the entire life web, to include humans.</p>
<p>A healthy coastal ecosystem with vibrant forests, clear streams and non-diked wetlands provide humans billions of dollars of “free life-giving/saving services” – clean air and water, healthy soils, pure estuaries, unmolested bays, erosion prevention.</p>
<p>There’s even a formula of sorts to put a price to a whale.</p>
<p>“Anyone know how much a whale is worth?” Palacios asks the ACS crowd tongue-in-cheek. There are a few bids from the crowd of a few thousand here, eighty thousand there for the going rate of a humpback whale.</p>
<blockquote><p>According to the IMF (International Monetary Fund) one whale’s biological value is two million dollars over its lifetime.</p></blockquote>
<p>Daniel rattles off the capitalist values – “Considering the whale watching and tourism industry and the fact they are the biggest animals on earth they are amazing at combating climate change.” They consume carbon in the form of plankton and krill. Once their feces fall to the bottom of the ocean, it’s sequestered carbon that doesn’t make it into the atmosphere. When the whale dies, it sinks to the bottom of the ocean. Each is thousands and thousands of pounds, and both the whale poop and decaying bodies serve as nutrients for plankton and other myriad of marine life.</p>
<p><strong>The Odyssey</strong></p>
<p>During Daniel’s final year of college in Cartagena, he was hunting for a doctoral program in the USA – such as Scripps or Wood Hole. His life at a young age is a tale of serendipity.</p>
<p>He ended up in Panama, waiting for the Odyssey &#8212; a 93-foot scientific sailboat loaded with research equipment ready for heavy-hitters from around the world heading to the Galapagos. Daniel wanted to board that ship as a scientist-in-training. Big names in whale research like Roger Payne were scheduled to board the vessel.</p>
<blockquote><p>They laughed when I asked if I could go with them to the Galapagos. ‘You just show up and expect us to take you with us?’ That’s what they told me.</p></blockquote>
<p>However, after Odyssey’s trip from Key West to Panama, it was moored in a slip in order to receive parts and repairs. The young graduate was enlisted to help chip paint from the hull.</p>
<blockquote><p>I had never been on a sailboat before, and this was an operation on an entirely different scale. I worked on the boat with the scientists-slash-crew for two weeks, and it was the day they were leaving when they told me I could come with them.</p></blockquote>
<p>Their caveat was the science team would drop Daniel off in the Galapagos and he’d have to find his own way home.</p>
<p>This was a diverse crew, and while they motored to the Galapagos, they conducted oceanographic research.</p>
<blockquote><p>They embraced me, and indicated I was a good crew member. But I had a secret weapon: I spoke Spanish.</p></blockquote>
<p>The Odyssey was stopped and boarded by the Colombian Navy since they were sailing along known drug-smuggling routes. When the ship arrived at the islands, it turned out they had to obtain many permits to work in a highly-regulated marine reserve.</p>
<p>Every day the scientist-slash-interpreter “kid from Colombia” met with the officials in the National Parks office and Ecuadoran Navy to get the paperwork in order.</p>
<p>After a month delay, the Odyssey was on its way studying the sperm whales in this incredible ecosystem as well as tackling other oceanic matters. Daniel now was part of the crew; many of the premier scientists who had been scheduled to be on the Odyssey had to delay their scientific journeys.</p>
<p>Daniel learned how to construct a harpoon-staging platform as well as integrate hydrophone technology so the team could track sperm whales <em>vis-a-vis</em> their calls.</p>
<p>It was a 24/7 operation. Amazing minds, amazing ecosystems, and a real journeyman scientist’s apprenticeship propelled Palacios to seek more and more scientific pursuits.</p>
<p><strong>It’s a Small-Small World in Marine Mammal Research Circles</strong></p>
<p>That Odyssey adventure also parlayed into a job in Massachusetts with the non-profit Whale Conservation Institute. That was his first foray into the United States. He credits his mobility and lack of family responsibilities to his flexibility to move where the research was.</p>
<p>He did work in the mid-1990s with the Southwest Fisheries Science Center in La Jolla. That was part of a huge NOAA project on eastern Pacific dolphin recovery.</p>
<p>Scripps is the Harvard of marine sciences, with Woods Hole and Texas A &amp; M a close second and third as the best rated schools in ocean studies. However, Daniel said he did not come from a well-off family, and Scripps expected all PhD students to have their own scholarships/grants and per diem sources to attend.</p>
<p>That Odyssey trip again paid off. Bruce Mate was the lead scientist Daniel worked with on sperm whale tagging, and he then contacted the Colombian to see if he wanted to get into OSU’s marine mammal program, ranked in the top five in the US.</p>
<blockquote><p>The experience at OSU I believe was better for me than if I had gotten accepted to Scripps.</p></blockquote>
<p>Leave it to magic of the Odyssey to continue on in another scientific expedition – five years around the world with a number of international scientists participating in some deep research. Daniel says that many of the leading marine mammal people had once been an Odyssey fellow or crew-slash-scientist.</p>
<p>Ironically, an Australian couple, Chris and Gen, were crew members and communications experts – writing stories and producing blogs and interview pieces. He said they have considered writing a book on the Odyssey’s odyssey.</p>
<blockquote><p>I’m still meeting people in my field who had been on the Odyssey in some part of the world.</p></blockquote>
<p><strong>Diversity of Ecosystems, Diversity of Scientists</strong></p>
<p>That PhD in oceanography came from OSU, but in 2003 he was called back to research whales at NOAA studying their presence in the upwelling ecosystem of North California. That was a 12-year sojourn.</p>
<p>Again, in 2013 Bruce Mate lured Daniel Palacios, PhD, back to OSU with a research professorship. The work involves advancing research in whale tracking and data analysis.</p>
<p>The grant he works under is through the auspices of the US Navy, which is conducting more training and development activities in whale territory. Federal legislation puts restrictions on some of the activities in accordance with the Marine Mammal Protection Act.</p>
<p>As is the case in a Capitalistic society, there are many exceptions to “do no harm scientific principles,” when so-called national security issues are put ahead of everything else. “Biological acceptable limits” and monitoring are what guide the Navy’s contract with OSU and other colleges concerning whales being affected by military activities.</p>
<p>Sounds, bombs, boat and ship traffic, radar, and more do play roles in altering whale behavior, physiology and general habitat conditions.</p>
<p>Diverse ecosystems, diverse species in and diverse intrusions on their natural world are both intriguing and challenging to confront. On the personal front, Daniel and I delve into his own perplexing identities while growing up a male in machismo Colombia.</p>
<p>“I knew as a small child I was different,” he said, emphasizing that he was feeling like he was attracted to males around age five or so. He comes from a culture where being gay is the worst thing a man could be, bringing “huge shame and guilt to a gay.”</p>
<p>As is the case in many histories of homosexuals confronting that bigotry and bias against being queer, gays end up marrying as heterosexuals, even raising families with female wives. Daniel did meet a woman at OSU when he was a student, and she became his wife. Almost six years into the marriage, he came out to her.</p>
<p>She was (and still is) supportive, but she insisted on a divorce. That was 2004 when he came out, and the guilt of having ruined the life of someone he loved and all the other issues associated with living a closeted life required “a lot of therapy.”</p>
<p>Even though his parents are conservative and traditional, they&#8217;ve been very supportive, he says.</p>
<p>He expressed to me on several occasions how we all are evolving creatures, and that decision to live his life as a gay man means he can be authentic.</p>
<p>With that, we talked about the fact there were no role models in his field for gay scientists. In the lead up to a 2015 conference of the Society for Marine Mammalogy, he broached the idea of having a social mixer on the agenda for LGBTQA scientists.</p>
<blockquote><p>I told one of the scientists who happened to be lesbian that the Society doesn’t provide any notion of being accepting of homosexuals in their field.</p></blockquote>
<p>The networking mixer for queers was announced, and there were over 100 people who attended it – LGBTQA and allies.</p>
<p>When an aspiring marine mammal scientist doesn’t see people like him in the field, it’s hard to be fully realized, he states.</p>
<blockquote><p>There is a deep spiritual need to see people like myself in my profession. My sexuality has zero relevance to the science I am conducting; nevertheless, how I identify myself definitely defines who I am. Those walls we build around ourselves when we are gay – the struggle and insight, too – when they begin to fall, there is a feeling of liberation, and becoming fully realized as a person.</p></blockquote>
<p>We decided to do a bit of a question and answer interview to end this story of a Colombian whale expert who is now a US citizen working on protecting the enigmatic humpback (known as the songster whale) in our little corner of the world – Hatfield Marine Science Center.</p>
<p><img class="aligncenter" src="https://www.osufoundation.org/s/359/images/gid34/editor/content/givingopportunities/faculty/agsciences/whale038.jpg" alt="Whale photo provided by Craig Hayslip" /></p>
<p><strong>Interview</strong></p>
<p><strong>Paul Haeder:</strong> If you had to put down your philosophy of life in a sentence or two, what would it be?</p>
<p><strong>Daniel Palacios:</strong>  As far as I approach things, I&#8217;m drawn toward excellence and beauty in nature. I find satisfaction in giving my best and in what I learn through the process of creating and discovering, especially if it fulfills my curiosity toward the natural world.</p>
<p><strong>PH:</strong>  Science and the arts can&#8217;t be separated. I can give you a piece, “<a href="https://genomebiology.biomedcentral.com/articles/10.1186/gb-2010-11-10-138">A Faustian Bargain</a>,” by Gregory Petsko &#8212;  The quote is below, and the highlight is what I want you to riff with, sir!</p>
<p>‘Science unleavened by the human heart and the human spirit is sterile, cold, and self-absorbed. It&#8217;s also unimaginative: some of my best ideas as a scientist have come from thinking and reading about things that have, superficially, nothing to do with science. If I&#8217;m right that what it means to be human is going to be one of the central issues of our time, then universities that are best equipped to deal with it, in all its many facets, will be the most important institutions of higher learning in the future.’</p>
<p><strong>DP:</strong> I wholeheartedly agree that science is best when considered in the context of the humanity that produced it, and the increasing capacity and demand by the general public to absorb science is evidence of that. I also agree that those universities that embrace this notion will play an important role in the future, but at the same time I&#8217;m concerned that there&#8217;s relatively few universities that are equipped for this, and also that those that are may not reach outside their walls unless they make very concerted efforts, such that these gains would mostly benefit a few people.</p>
<p><strong>PH:</strong> What do you believe the biggest challenges in whale ecology and whale survivability will be in the next two decades, and explain.</p>
<p><strong>DP: </strong>With the exception of a few whale species that remain critically endangered, most whale populations have been slowly recovering since commercial hunting stopped in 1986. Today the biggest challenges to whale conservation are largely the same ones that affect marine ecosystems as a whole: chemical and noise pollution, shipping, habitat degradation, and over-harvesting of marine resources for human consumption. These are much more pervasive and complex problems, and addressing them requires the engagement and participation of all segments of society.</p>
<p><strong>PH:</strong> How can your work, and Bruce Mate&#8217;s and others&#8217; help &#8220;manage&#8221; the multiple jurisdictions with so many competing Exclusive Economic Zones and national agencies and economic drivers in the mix?</p>
<p><strong>DP: </strong>Whale migrations truly exemplify the requirements of marine fauna for vast expanses of habitat, often covering an entire ocean basin. Although some countries have made good progress in protecting these species in their national waters, once they cross into another jurisdiction or into international waters those protections no longer apply. Therefore, there&#8217;s a need for developing policy at the highest levels to achieve adequate conservation across jurisdictions. These policies are best developed through regional, international, and intergovernmental organizations such as the United Nations&#8217; Convention on Migratory Species, the Convention on International Trade in Endangered Species, or the International Whaling Commission, among others. There are several such initiatives currently underway &#8212; one example being the ‘Migratory Connectivity of the Ocean’ project, and we are engaged with them by providing tracking data and results for informing these processes.</p>
<p><strong>PH:</strong> Give me the typical funder and donor elevator speech on the value and importance of funding marine mammal research, specifically, on whales.</p>
<p><strong>DP: </strong>We start from the basis that, owing to their majestic beauty, whales have always captured the human imagination like few other species. But for us scientists, whales have a number of unique biological adaptations and behaviors that we&#8217;re just starting to understand. Through the use of cutting-edge technology we&#8217;re making fascinating scientific discoveries about them, which benefit all of humanity. And this information often contributes to efforts to improve their protection as well. For example, using satellite tracking we can follow them on their long migrations and determine where they go, how they get there, and what risks they may encounter along the way. Management agencies require this information in order to assess the status of the species and to enact spatially explicit conservation measures.</p>
<p><strong>PH:</strong> What advice would you give a young aspiring marine scientist, say, from Colombia or another Latin American country with even fewer options in their respective countries to pursue the work you are now doing? What do you recommend their pathway, both intellectually and practically, be?</p>
<p><strong>DP: </strong>Believe in your dreams, keep an open mind, and have a steely determination and things will start turning around &#8212; not always exactly in the way you envisioned, but opportunities will present themselves. These days access to knowledge is no longer a limitation thanks to the internet, but dedicated academic study and networking are still critical requirements to succeed and become an established scientist. Joining and being active in a professional society is helpful, especially for making connections with colleagues as well as for benefiting from mentoring and other programs intended for young scientists as well as those from developing nations.</p>
<p><img class="aligncenter" src="https://pbs.twimg.com/profile_images/848907631582367744/akToYias.jpg" alt="Image result for Daniel Palacios OSU&quot;" width="301" height="301" /></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2019/11/from-colombia-to-galapagos-to-california-and-osu/" data-a2a-title="From Colombia to Galapagos to California and OSU"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F&amp;linkname=From%20Colombia%20to%20Galapagos%20to%20California%20and%20OSU" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F&amp;linkname=From%20Colombia%20to%20Galapagos%20to%20California%20and%20OSU" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F&amp;linkname=From%20Colombia%20to%20Galapagos%20to%20California%20and%20OSU" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F11%2Ffrom-colombia-to-galapagos-to-california-and-osu%2F&amp;linkname=From%20Colombia%20to%20Galapagos%20to%20California%20and%20OSU" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Paul Kirk Haeder has been a journalist since 1977. He's covered police, environment, planning and zoning, county and city politics, as well as working in true small town/community journalism situations in Arizona, New Mexico, Texas, Mexico and beyond. He's been a part-time faculty since 1983, and as such has worked in prisons, gang-influenced programs, universities, colleges, alternative high schools, language schools, as a private contractor-writing instructor for US military in Texas, New Mexico, Arizona, and Washington. He organized Part-time faulty in Washington State. His book, Reimagining Sanity: Voices Beyond the Echo Chamber (2016), looks at 10 years of his writing at <em>Dissident Voice</em>. Read his autobiography, weekly or bi-weekly musings and hard hitting work in chapter installments, at <em><a href="https://www.laprogressive.com/category/terminal-velocity/">LA Progressive</a></em>. He blogs from Waldport, Oregon. Read his short story collection, Wide Open Eyes: Surfacing from Vietnam, coming out Jan. 2020 from <a href="http://www.cirquejournal.com" rel="noopener">Cirque Journal</a>. <a href="https://dissidentvoice.org/author/paulhaeder/">Read other articles by Paul</a>, or <a href="http://www.paulhaeder.com">visit Paul's website</a>.</div>
				
				<p class="postmeta">This article was posted on Tuesday, November 5th, 2019 at 6:53pm and is filed under <a href="https://dissidentvoice.org/category/environment/climate-change-environment/" rel="category tag">Climate Change</a>, <a href="https://dissidentvoice.org/category/environment/ecology/" rel="category tag">Ecology</a>, <a href="https://dissidentvoice.org/category/environment/ecosystems/" rel="category tag">Ecosystems</a>, <a href="https://dissidentvoice.org/category/education/" rel="category tag">Education</a>, <a href="https://dissidentvoice.org/category/environment/" rel="category tag">Environment</a>, <a href="https://dissidentvoice.org/category/environment/oceans-rivers-seas/" rel="category tag">Oceans/Rivers/Seas</a>, <a href="https://dissidentvoice.org/category/philosophy/" rel="category tag">Philosophy</a>, <a href="https://dissidentvoice.org/category/politics/" rel="category tag">Politics</a>, <a href="https://dissidentvoice.org/category/science-tech/" rel="category tag">Science/Technology</a>, <a href="https://dissidentvoice.org/category/environment/the-commons/" rel="category tag">The Commons</a>, <a href="https://dissidentvoice.org/category/education/universities/" rel="category tag">Universities</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2019 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.197 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-06 00:01:10 -->

<!-- Compression = gzip -->