<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>War: Ruinations and Ruminations | Dissident Voice</title>


<!-- All in One SEO Pack 3.2.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Ruinous and deadly wars throughout history should have given people everywhere down through the ages cause and pause for thinking about what has happened and" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dissidentvoice.org/#organization","url":"https://dissidentvoice.org/","name":"Dissident Voice","sameAs":[]},{"@type":"WebSite","@id":"https://dissidentvoice.org/#website","url":"https://dissidentvoice.org/","name":"Dissident Voice","publisher":{"@id":"https://dissidentvoice.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dissidentvoice.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/#webpage","url":"https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/","inLanguage":"en-US","name":"War: Ruinations and Ruminations","isPartOf":{"@id":"https://dissidentvoice.org/#website"},"datePublished":"2019-10-15T11:11:51+00:00","dateModified":"2019-10-15T11:11:51+00:00"},{"@type":"Article","@id":"https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/#article","isPartOf":{"@id":"https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/#webpage"},"author":{"@id":"https://dissidentvoice.org/author/garybrumback/#author"},"headline":"War: Ruinations and Ruminations","datePublished":"2019-10-15T11:11:51+00:00","dateModified":"2019-10-15T11:11:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/#webpage"},"publisher":{"@id":"https://dissidentvoice.org/#organization"},"articleSection":"Afghanistan, Cambodia, Capitalism, Crimes against Humanity, Culture, Hiroshima, Iraq, Japan, Laos, Media Bias, Militarism, Nagasaki, United Kingdom, United States, US Civil War, US Corpocracy, US Military, US Terrorism, Viet Nam, War, War Crimes, War Industry, Weaponry, World War One, World War Two"},{"@type":"Person","@id":"https://dissidentvoice.org/author/garybrumback/#author","name":"Gary Brumback","sameAs":[],"image":{"@type":"ImageObject","@id":"https://dissidentvoice.org/#personlogo","url":"https://secure.gravatar.com/avatar/c98ab58133e980b7f7bf7d1012e69624?s=96&d=monsterid&r=r","width":96,"height":96,"caption":"Gary Brumback"}}]}</script>
<link rel="canonical" href="https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why I stand by 70 years old Communist China' href='https://dissidentvoice.org/2019/10/why-i-stand-by-70-years-old-communist-china/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=97487' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="15947">1989 Tiananmen Square&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,229)</option>
	<option class="level-0" value="15964">Adani Corporation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15647">Admissions/Fraud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="15843">Age of Enlightenment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="15527">Agrochemicals&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16173">Annexation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15861">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,170)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15921">Beirut&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16044">Bill Clinton&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="174">Bolivia&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(664)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="16119">Canadian Corporations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16161">Capital Gains/Capital Gains Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,347)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="15890">Casualisation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="15368">Climate Justice&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15965">Coal Mining&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="15661">Colonel Muammar Gaddafi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(469)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="15937">Concentration Camps&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="16176">Corporate “Environmentalism”&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,088)</option>
	<option class="level-0" value="15687">Corporate Tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16196">Corporate/Finance Criminality&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(926)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15010">Creationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(863)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16184">Crusades&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,313)</option>
	<option class="level-0" value="15839">Culture Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="16183">Deforestation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,389)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="15760">Democratic Socialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,143)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15869">Diplomacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(497)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,590)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(962)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15871">Douma Lies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="15885">East Siberian Arctic Shelf (ESAS)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14762">Ecological Civilization&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15535">Economic Resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,578)</option>
	<option class="level-0" value="16099">Ecosocialist Green New Deal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(737)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15571">Elliot Abrams&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(882)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,331)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(813)</option>
	<option class="level-0" value="16162">Estate Tax Exemption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16069">Ethics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(402)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(369)</option>
	<option class="level-0" value="15952">Evangelicals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="16150">Extinction Rebellion&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15992">Extremist Uyghurs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16053">Factionalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(398)</option>
	<option class="level-0" value="15522">Fatah&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15536">Fifth Column&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(609)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="16121">Forest Fires&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16100">Fossil Fuels&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="16191">French Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15922">G20 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16133">G7 Summit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="15860">Gender Equity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,048)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16001">Geoengineering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16139">Glaciers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16175">Global Capitalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15866">Global Green Party&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="15409">Goldman Sachs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="16137">Green New Deal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(895)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="16111">Hong Kong&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="16164">Honour Killings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15779">Hope/Awareness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,227)</option>
	<option class="level-0" value="16081">Human Rights Watch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="16141">Immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15946">Impeachment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,569)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="15686">Income tax&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15932">Independence Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15998">Industrial Hemp Cultivation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16203">Infrastructure&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(973)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,285)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,289)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="16033">Israeli Military Courts&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15897">Jagmeet Singh NDP Leader&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="15414">Java&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(760)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(226)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15429">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(766)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15905">Libra&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(542)</option>
	<option class="level-0" value="16110">Lies&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15551">Maurice Bishop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,988)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16021">Medicare for All&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16209">Methane gases&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15812">Middle Class&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="13378">Migration/Migrants&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,432)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15902">Mohamed Morsi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15633">Mueller Report&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="15901">Muslim Brotherhood&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15945">Nancy Pelosi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16152">National Public Radio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15949">National Security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(576)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(904)</option>
	<option class="level-0" value="16052">Neopatrimonialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="16006">Nuclear Disarmament Agreements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="15782">Occupied East Jerusalem&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="15711">Ocean Acidification&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(496)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(942)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(481)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15757">Over population&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,636)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(634)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="16010">Presidential Debates&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15948">Press Freedom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16051">Prime Minister Abiy Ahmed Ali&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16019">Prime Minister Imran Khan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="16147">Prisoner Rights/Protections&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="15597">Private Property&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,824)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15566">Public Schools&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="15562">Quantitative Easing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,398)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(630)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(677)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(486)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="16207">Riots&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16138">Royal Canadian Mounted Police&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,078)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="16195">Science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="16199">Scotland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16062">Sea Level Rise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16124">Snapchat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(688)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="16140">Speciesism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15862">Standing Armies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="16132">Sustainable Economy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,094)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15713">Tax Cuts&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15568">Teachers&#8217; Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,010)</option>
	<option class="level-0" value="15158">Terrorists&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15859">The Ruling Class&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="16189">Theatre Review&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="16198">Tribalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,376)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(779)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,273)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15392">Universities&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15413">US Border Control&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15979">US Dollar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15881">US Foreign Policy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15500">US Government Shutdown&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15950">US H-Bombs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="16149">US Military&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16200">Wales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,119)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,381)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/" title="View post War: Ruinations and Ruminations">War: Ruinations and Ruminations</a><br /><span class="sidebarMeta">Gary Brumback / 10/15/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/why-i-stand-by-70-years-old-communist-china/" title="View post Why I stand by 70 years old Communist China">Why I stand by 70 years old Communist China</a><br /><span class="sidebarMeta">Andre Vltchek / 10/14/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/ecuador-and-the-imfs-killing-spree/" title="View post Ecuador and the IMF’s Killing Spree">Ecuador and the IMF’s Killing Spree</a><br /><span class="sidebarMeta">Peter Koenig / 10/14/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/lessons-not-learned-from-history-can-kill-you/" title="View post Lessons Not Learned from History Can Kill You">Lessons Not Learned from History Can Kill You</a><br /><span class="sidebarMeta">Kim Petersen / 10/14/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/a-coalition-of-support-parliamentarians-for-julian-assange/" title="View post A Coalition of Support: Parliamentarians for Julian Assange">A Coalition of Support: Parliamentarians for Julian Assange</a><br /><span class="sidebarMeta">Binoy Kampmark / 10/14/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/did-hong-kong-police-use-excessive-force/" title="View post Did Hong Kong Police Use Excessive Force?">Did Hong Kong Police Use Excessive Force?</a><br /><span class="sidebarMeta">CGTN / 10/13/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/bayer-shareholders-put-health-and-nature-first-and-stop-funding-this-company/" title="View post Bayer Shareholders: Put Health and Nature First and Stop Funding This Company!">Bayer Shareholders: Put Health and Nature First and Stop Funding This Company!</a><br /><span class="sidebarMeta">Colin Todhunter / 10/13/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/human-violence-pervasive-multi-dimensional-and-extinction-threatening/" title="View post Human Violence: Pervasive, Multi-dimensional and Extinction-threatening">Human Violence: Pervasive, Multi-dimensional and Extinction-threatening</a><br /><span class="sidebarMeta">Robert J. Burrowes / 10/13/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/crisis-after-crisis-and-still-the-citizen-in-capitalism-follows-the-paymaster-as-god/" title="View post Crisis after Crisis and Still the Citizen in Capitalism Follows the Paymaster as God">Crisis after Crisis and Still the Citizen in Capitalism Follows the Paymaster as God</a><br /><span class="sidebarMeta">Paul Haeder / 10/13/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/10/in-memoriam/" title="View post In Memoriam">In Memoriam</a><br /><span class="sidebarMeta">Douglas Smith / 10/13/2019</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762076.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762075?partnerid=36683&#038;p_bt" target="_blank">The (Real) Revolution in Military Affairs</a> <span>Andrei Martyanov</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/B07N36X9FV/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/B07N36X9FV.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/B07N36X9FV/dissivoice-20" target="_blank">Plunder of the Commons: A Manifesto for Sharing Public Wealth</a> <span>Guy Standing</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/151075072X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank">The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</a> <span>Dan Kovalik</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781949762006?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1949762009.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781949762006?partnerid=36683&#038;p_bt" target="_blank">Obama’s Unending Wars: Fronting the Foreign Policy of the Permanent Warfare State</a> <span>Jeremy Kuzmarov</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781527245983?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1527245985.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781527245983?partnerid=36683&#038;p_bt" target="_blank">How To Save The Planet: 10 simple steps that can change the world</a> <span>Luke Eastwood</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780998471914?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0998471917.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780998471914?partnerid=36683&#038;p_bt" target="_blank">Banking on the People: Democratizing Money in the Digital Age</a> <span>Ellen Brown</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780374172145?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0374172145.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780374172145?partnerid=36683&#038;p_bt" target="_blank">How to Hide an Empire: A History of the Greater United States</a> <span>Daniel Immerwahr</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781788734301?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1788734300.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781788734301?partnerid=36683&#038;p_bt" target="_blank">Future Histories: What Ada Lovelace, Tom Paine, and the Paris Commune Can Teach Us About Digital Technology</a> <span>Lizzie O&#8217;Shea</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780062896278?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/006289627X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780062896278?partnerid=36683&#038;p_bt" target="_blank">Bitten: The Secret History of Lyme Disease and Biological Weapons</a> <span>Kris Newby</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781568588476?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/156858847X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781568588476?partnerid=36683&#038;p_bt" target="_blank">Sand and Blood: Americas Stealth War on the Mexico Border</a> <span>John Carlos Frey</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-97487">
		
			<h1 class="title">War: Ruinations and Ruminations</h1>
						<p class="byline">by Gary Brumback / October 15th, 2019</p>

			<div class="entry">
			
				<p>Ruinous and deadly wars throughout history should have given people everywhere down through the ages cause and pause for thinking about what has happened and why it has happened. While many people presumably have and continue to do just that, what they know and understand is usually controlled by their nation’s power elite. That is never more the case than in America from its beginning and continuing. The power elite (aka the ruling class) in the “Devil’s Marriage” between Corporate America and Government America that make up America’s corpocracy essentially control what most Americans know and understand about what the corpocracy has done, is doing, and plans to do next.<sup><a href="#footnote_0_97487" id="identifier_0_97487" class="footnote-link footnote-identifier-link" title="Brumback, GB. The Devil&rsquo;s Marriage. Break Up the Corpocracy or Leave Democracy in the Lurch. Author House, 2011.">1</a></sup> As if that sort of exploitative wrongdoing were not enough, the power elite’s evildoing is ruining America and the world.<sup><a href="#footnote_1_97487" id="identifier_1_97487" class="footnote-link footnote-identifier-link" title="Brumback, GB. &ldquo;Real America, an Endangering and Endangered Ruination&rdquo;, Dissident Voice, March 28; OpEdNews, March 29; Headline News, March 29; PopularResistance.Org Daily Digest, March 31; Greanville Post, April 2; Transmedia Service, April 6; Uncommon Thought Journal, April 8, 2016.">2</a></sup> America, as the world knows, is the greatest threat to peace.<sup><a href="#footnote_2_97487" id="identifier_2_97487" class="footnote-link footnote-identifier-link" title="Post Editorial Board. U.S. Is the Greatest Threat to World Peace: Poll. New York Post, January 5, 2014.">3</a></sup></p>
<p>This article wrenches itself free of America’s corpocracy and gives readers an unvarnished review and examination of America’s wars since the time America “was born in the womb of war.” In one of my books I wrote about America’s “oldest professions,” warring and spying.<sup><a href="#footnote_3_97487" id="identifier_3_97487" class="footnote-link footnote-identifier-link" title="Brumback, GB. America&rsquo;s Oldest Professions: Warring and Spying, Create Space Independent Publishing Platform, 2015.">4</a></sup> If they are allowed to continue, one or more forms of doomsday will visit humanity later this century as some experts forecast.<sup><a href="#footnote_4_97487" id="identifier_4_97487" class="footnote-link footnote-identifier-link" title="Spratt, D. &amp; Dunlap, I. &ldquo;Existential Climate Related Security Risks: A Scenario Approach&rdquo;, BT Policy Paper, May 2019.">5</a></sup> To rescue the future, America first needs to rescue itself from its power elite. In my newest book, “911!” I spell out in detail a rescue plan and who need to be the rescuers.<sup><a href="#footnote_5_97487" id="identifier_5_97487" class="footnote-link footnote-identifier-link" title="Brumback, GB. &ldquo;911!&rdquo;, Independent Self-Publishing, 2019 (readers can go to Amazon Books, enter &ldquo;Gary Brumback&rsquo;s &ldquo;911!&rdquo; book&rdquo; and continue until &ldquo;Look Inside).">6</a></sup></p>
<p>The purpose of this article is straightforward: to make a convincing argument that war is neither unavoidable nor just nor inevitable. I start by “enlisting” (that word is not really meant to have military connotations) the “reinforcement” (ditto the first parenthetical) of luminaries down through the ages and what they have said against war. Following them, I am on my own with the support of my research and analysis to present my argument full blown. I end by giving my explanation for why war happens, why it seems to be inevitable and why it need not be inevitable.</p>
<p style="text-align: center;"><strong>Luminaries Against War Down Through the Ages</strong></p>
<p>It is more rather than less discouraging to know that many notable people down through the ages have voiced their disapproval of and disgust over the habit called war. If the “voices heard” in this section of the article had instead been a roaring cheer for war, this article might never have been written!</p>
<p>Edward Abbey: Anarchism is not a romantic fable but the hardheaded realization, based on five thousand years of experience, that we cannot entrust the management of our lives to kings, priests, politicians, generals, and county commissioners.</p>
<p>Alfred Adler: To all those who walk the path of human cooperation war must appear loathsome and inhuman.</p>
<p>Aeschylus: In war, truth is the first casualty.</p>
<p>Aesop: Any excuse will serve a tyrant.</p>
<p>Anonymous: A great war leaves a country with three armies: an army of cripples, an army of mourners, and an army of thieves.</p>
<p>Issac Asimov: Violence is the first refuge of the incompetent.</p>
<p>Major General Smedley Butler. War is a racket.</p>
<p>Albert Camus: We used to wonder where war lived, what it was that made it so vile. And now we realize that we know where it lives&#8230;inside ourselves.</p>
<p>Bennett Cerf: The Atomic Age is here to stay&#8211;but are we.</p>
<p>Agatha Christie: One is left with the horrible feeling now that war settles nothing; that to win a war is as disastrous as to lose one.</p>
<p>Clarence Darrow: True patriotism hates injustice in its own land more than anywhere else.</p>
<p>Bob Dylan: Come you masters of war. You that build all the guns. You that build the death planes. You that build the big bombs. You that hide behind walls. You that hide behind desks. I just want you to know I can see through your masks.</p>
<p>Barbara Ehrenreich: No matter that patriotism is too often the refuge of scoundrels. Dissent, rebellion, and all-around hell raising remain the true duty of patriots.</p>
<p>Albert Einstein: War is an act of murder.</p>
<p>Abraham Flexner: Probably, no nation is rich enough to pay for both war and civilization. We must make our choice; we cannot have both.</p>
<p>Benjamin Franklin: There never was a good war or a bad peace.</p>
<p>Chris Hedges: The failure to dissect the cause of war leaves us open for the next installment.</p>
<p>Herodotus: In peace sons bury fathers, but war violates the order of nature, and fathers bury sons.</p>
<p>Martin Luther King, Jr.: Peace is not merely a distant goal that we seek but a means by which we arrive at that goal.</p>
<p>John Lennon: All we are saying is give peace a chance.</p>
<p>Basil O&#8217;Connor. The world cannot continue to wage war like physical giants and to seek peace like intellectual pygmies.</p>
<p>Anne O&#8217;Hare McCormick: Today the real test of power is not capacity to make war but capacity to prevent it.</p>
<p>Charles Eliot Norton: The voice of protest&#8230;is never more needed than when the clamor of fife and drum&#8230;is bidding all men&#8230;obey in silence the tyrannous word of command.</p>
<p>George Orwell: Freedom is slavery. Ignorance is strength. War is peace.</p>
<p>Harry Patch, Last surviving WWI soldier: War is organized murder, and nothing else.</p>
<p>Alexander Pope: O peace! how many wars were waged in thy name.</p>
<p>Ayn Rand: Do not ever say that the desire to &#8220;do good&#8221; by force is a good motive. Neither power-lust nor stupidity is good motives.</p>
<p>Jeannette Rankin: You can no more win a war than you can win an earthquake.</p>
<p>Bertrand Russel: War does not determine who is right, only who is left.</p>
<p>Antoine De Saint-Exupery: War is not an adventure. It is a disease. It is like typhus.</p>
<p>Butler Shaffer: In this war – as in others – I am less interested in honoring the dead than in preventing the dead.</p>
<p>Bruce Springsteen: Blind faith in your leaders or in anything will get you killed.</p>
<p>President Donald J. Trump: From the first day I entered the political arena, I made it clear that I did not want to fight these endless, senseless wars.</p>
<p>Charles V of France: Name me an emperor who was ever struck by a cannonball.</p>
<p>Howard Zinn: We need to decide that we will not go to war, whatever reason is conjured up by the politicians or the media, because war in our time is always indiscriminate, a war against innocents, a war against children.</p>
<p style="text-align: left;">Say and think what you will about President Trump, I do not recall any of his predecessors publicly having made similar statements and then tried to back them up with executive orders. Any US president must be very careful in opposing the “deep” state or risk being assassinated. Recall what happened and why to JFK!<sup><a href="#footnote_6_97487" id="identifier_6_97487" class="footnote-link footnote-identifier-link" title="See the following references regarding JFK&rsquo;s assassinations: Fetzer, J. JFK and RFK: The Plots that Killed Them, The Patsies that Didn&rsquo;t. Voltairenet.org, June 13, 2010; Roberts, PC. JFK Turned to Peace and was Assassinated. Institute for Political Economy, July 20, 2018; and also, Talbot, D. The Devil&rsquo;s Chessboard: Allen Dulles, the CIA, and the Rise of America&rsquo;s Secret Government. Harper Perennial, 2016.">7</a></sup></p>
<p style="text-align: center;"><strong>About America’s Wars: Unavoidable and Just?</strong><br />
<strong>A Critique of its Wars</strong></p>
<p>I answer here these two questions for each of America’s seven overt wars that I discuss. Was it avoidable? Was it just?  The first criterion is self-explanatory. The second could be ambiguous without an explanation. The criterion of justness is preferable to that of legality because the foundation of all law is a consideration of what is just and moral behavior. Moral behavior is doing what is right. Immoral behavior is doing what is wrong. Simple as that.</p>
<p><strong><em>Born in the Womb of War: The American Revolution</em></strong></p>
<p>The “Founding Fathers” founded nothing. They invaded a land already occupied and slowly began slaughtering the occupants. The invaders were America’s original wrongdoing and evildoing power elite. They mostly descended from England, a belligerent and imperialistic country that endlessly pursued war such as its 100-year war with France.<sup><a href="#footnote_7_97487" id="identifier_7_97487" class="footnote-link footnote-identifier-link" title="Wikipedia. List of Wars Involving England.">8</a></sup></p>
<p>These original power elite of America were already creatures of habit and heritage and clearly in no mood to kowtow to King George, so they started America’s first war. It was a totally avoidable and unjust war. To be sure, they presented King George a long list of grievances in their Declaration of Independence, but by signing it they had no intention of relying on state craft to seek a nonviolent resolution. Their “olive branch” petition sent later to the King, moreover, was clearly insincere and the King knew it, since he got it after he was sent the Declaration of Independence.<sup><a href="#footnote_8_97487" id="identifier_8_97487" class="footnote-link footnote-identifier-link" title="Wikipedia. The Olive Branch Petition.">9</a></sup></p>
<p>Seeking a settlement with “Mad King George” would not have been as ludicrous as it may seem. His troops, fighting far away on foreign soil would never have prevailed in the long run even if they had won. Instead, they would have eventually dissolved from exhaustion, lack of resources, and sense of futility in the face of continued resistance and civil disobedience from the colonists. The American Revolution was thus a Pyrrhic victory for the revolutionaries, leaving over 25,000 of them dead and as many wounded, and predisposing the new nation to a future of warring as a habitual means to further its own colonizing and global exploitation.<sup><a href="#footnote_9_97487" id="identifier_9_97487" class="footnote-link footnote-identifier-link" title="Wikipedia. United States Military Casualties of War.">10</a></sup></p>
<p><strong><em>Civil War</em></strong></p>
<p>The late historian Howard Zinn made it clear in his writings that President Lincoln provoked the attack on Fort Sumter that launched the Civil War not with the primary purpose of freeing the slaves but to make sure to maintain the ability to expand the nation’s territory and with it, greater markets and resources.<sup><a href="#footnote_10_97487" id="identifier_10_97487" class="footnote-link footnote-identifier-link" title="Zinn, H. A People&rsquo;s History of the United States, Harper Perennial, 2005.">11</a></sup>  Lincoln, in other words, was an early practitioner of imperialism by deadly military means.</p>
<p>The very Lincoln memorialized in the nation’s capital was also a racist as he clearly indicated in a speech he gave in Charleston:</p>
<blockquote><p>I am not, nor ever have been, in favor of bringing about in any way the social and political equality of the white and black races&#8212;and I as much as any other man am in favor of having the superior position assigned to the white race.<sup><a href="#footnote_11_97487" id="identifier_11_97487" class="footnote-link footnote-identifier-link" title="Ibid. p.">12</a></sup></p></blockquote>
<p>Whatever his motives might have been, and whether he spoke with a forked tongue depending on the audience, his decision to start the Civil War was deadly, unnecessary, and morally outrageous. Moreover, he prevented the balkanization of America into two smaller Americas each too small to wreak havoc, ruin and death on the rest of the world at the hands of America’s power elite over the ensuing centuries.</p>
<p><strong><em>WWI</em></strong></p>
<p>WWI was a result of multiple causes; namely, idiotic revenge over the assassination of the archduke Franz Ferdinand of Austria-Hungary and his wife Sophie in Sarajevo on June 28th, 1914, rivalries among imperialistic nations along with their lust for more international prestige and more global territory, and mediocre leaders who let the war happen, a war that left 10 million soldiers from the involved countries dead.<sup><a href="#footnote_12_97487" id="identifier_12_97487" class="footnote-link footnote-identifier-link" title="Zinn, H. Howard Zinn on War, Seven Stories Press, 2000.">13</a></sup></p>
<p><strong><em>WWII</em></strong></p>
<p>That Japan attacked Pearl Harbor and Germany declared war on the U.S. are two tragic and memorable incidents that undoubtedly lead many people to believe that WWII was unavoidable and just. Not according to Zinn, though, who raised and answered several key questions. Was the U.S. involvement for the rights of nations to independence and self-determination? To save the Jews? Against racism? For democracy? No, not at all based on his review of the evidence. The U.S. involvement in WWII had no such high-minded purposes, and Zinn concluded that WWII proved the no war can be just.<sup><a href="#footnote_13_97487" id="identifier_13_97487" class="footnote-link footnote-identifier-link" title="Zinn, H. A People&rsquo;s History of the United States,&nbsp; Harper Perennial, 2005.">14</a></sup>  Zinn’s research along with many others’ historical accounts of WWII provide clear-cut evidence that FDR deliberately provoked Japan into attacking and knew the attack would prompt Germany into immediately declaring war on the U.S., which they did do.<sup><a href="#footnote_14_97487" id="identifier_14_97487" class="footnote-link footnote-identifier-link" title="See, e.g., Dietrich, D. &ldquo;The Pearl Harbor Deception&rdquo;, American Patriot Friends Network, December 2008; Petras, J. &ldquo;Provocations as Pretexts for Imperial War: From Pearl Harbor to 9/11&rdquo;, Global Research, August 3, 2014; and, Swanson, D. &ldquo;The Ancient Mythical Rites of Pearl Harbor Day&rdquo;,. OpEdNews, December 5, 2018.">15</a></sup></p>
<p>Appalling, too, is the fact that America’s power elite were profiting from financing and helping to rearm Hitler’s war machine after it was depleted by WWI.<sup><a href="#footnote_15_97487" id="identifier_15_97487" class="footnote-link footnote-identifier-link" title="See, e.g., Dobbs, M. &ldquo;Ford and GM Scrutinized for Alleged Nazi Collaboration&rdquo;, The Washington Post, November 30, 1998; and, Paul, J. &amp; Kuznick, P. &ldquo;D-Day: How the U.S. Supported Hitler&rsquo;s Rise to Power&rdquo;, Therealnews.com, June 8, 2019.">16</a></sup>  What is even more unforgivable is the U.S.’s atomic bombing of two populous cities in Japan, Hiroshima and Nagasaki. The bombings, the first of their kind and the last so far on human beings, were totally unnecessary. Our government knew that Japan was prepared to surrender before the bombings, but our government bombed anyway to scare its newly created enemy, Russia.<sup><a href="#footnote_16_97487" id="identifier_16_97487" class="footnote-link footnote-identifier-link" title="Kohls, GG. Dr. &ldquo;The Hiroshima Myth. Unaccountable War Crimes and the Lies of US Military History&rdquo;, Global Research, July 31, 2013.">17</a></sup></p>
<p>Fourteen countries were neutral during WWII.<sup><a href="#footnote_17_97487" id="identifier_17_97487" class="footnote-link footnote-identifier-link" title="Chepkemoi, J. &ldquo;Countries Who Remained Neutral in World War II&rdquo;, World Atlas, July 26, 2018.">18</a></sup> Not the U.S., where war is a racket!</p>
<p><em><strong>Vietnam War and the Unprecedented Carnage</strong></em></p>
<p>That the French left Vietnam after 10 futile years of trying to colonize it should have been a clear signal to our government that any attempt to dominate the country would also be doomed to failure.  But our power elite, licking their chops over the prospect of securing a gateway into the markets and riches of Southeast Asia, and motivated to stop the spread of Communism, ignored the signal.</p>
<p>It is so ironic and so sad that Ho Chi Min, who deserved to be the beloved leader of a unified Vietnam, emulated America’s Declaration of Independence in writing one for a unified Vietnam, which we did everything atrociously possible to prevent, yet a unified Vietnam nation eventually prevailed.<sup><a href="#footnote_18_97487" id="identifier_18_97487" class="footnote-link footnote-identifier-link" title="Alpha History. &ldquo;Ho Chi Minh&rsquo;s Declaration of Independence (1945)&rdquo;, Alpha History, undated.">19</a></sup></p>
<p>The U.S. warriors and their cheerleading imperialists went berserk in ravaging Southeast Asia during the Vietnam War. Here is an absolutely horrifying tally of the losses to innocent countries and their peoples:</p>
<p>“–Seventy-five percent of South Viet Nam was considered a free-fire zone (i.e., genocidal zones).</p>
<p>–Over 6 million Southeast Asians killed (Vietnam, Laos, Cambodia).</p>
<p>–Over 64,000 U.S. and Allied soldiers killed.</p>
<p>–Over 1,600 U.S. soldiers, and 300,000 Vietnamese soldiers remain missing.</p>
<p>–Thousands of amputees, paraplegics, blind, deaf, and other maiming created.</p>
<p>–13,000 of 21,000 of Vietnamese villages, or 62 percent, severely damaged or destroyed, mostly by bombing.</p>
<p>–Nearly 950 churches and pagodas destroyed by bombing.</p>
<p>–350 hospitals and 1,500 maternity wards destroyed by bombing.</p>
<p>–Nearly 3,000 high schools and universities destroyed by bombing.</p>
<p>–Over 15,000 bridges destroyed by bombing.</p>
<p>–10 million cubic meters of dikes destroyed by bombing.</p>
<p>–Over 3,700 US fixed-wing aircraft lost.</p>
<p>–36,125,000 US helicopter sorties during the war; over 10,000 helicopters were lost or severely damaged.</p>
<p>–26 million bomb craters created, the majority from B-52s (a B-52 bomb crater could be 20 feet deep, and 40 feet across).</p>
<p>–39 million acres of land in Indochina (or 91 percent of the land area of South Viet Nam) were littered with fragments of bombs and shells, equivalent to 244,000 (160 acre) farms, or an area the size of all New England except Connecticut.</p>
<p>–21 million gallons (80 million liters) of extremely poisonous chemicals (herbicides) were applied in 20,000 chemical spraying missions between 1961 and 1970 in the most intensive use of chemical warfare in human history, with as many as 4.8 million Vietnamese living in nearly 3,200 villages directly sprayed by the chemicals.</p>
<p>–24 percent, or 16,100 square miles, of South Viet Nam was sprayed, an area larger than the states of Connecticut, Vermont, and Rhode Island combined, killing tropical forest, food crops, and inland forests.</p>
<p>–Over 500,000 Vietnamese have died from chronic conditions related to chemical spraying with an estimated 650,000 still suffering from such conditions; 500,000 children have been born with Agent Orange-induced birth defects, now including third generation offspring.</p>
<p>–Nearly 375,000 tons of fire balling napalm was dropped on villages.</p>
<p>–Huge Rome Plows (made in Rome, Georgia), 20-ton earthmoving D7E Caterpillar tractors, fitted with a nearly 2.5-ton curved 11-foot wide attached blade protected by 14 additional tons of armor plate, scraped clean between 700,000 and 750,000 acres (1,200 square miles), an area equivalent to Rhode Island, leaving bare earth, rocks, and smashed trees.</p>
<p>–As many as 36,000,000 total tons of ordinance expended from aerial and naval bombing, artillery, and ground combat firepower. On an average day U.S. artillery expended 10,000 rounds costing $1 million per day; 150,000-300,000 tons of UXO remain scattered around Southeast Asia: 40,000 have been killed in Viet Nam since the end of the war in 1975, nearly 70,000 injured, and 20,000 Laotians have been killed or injured since the end of the war</p>
<p>–7 billion gallons of fuel were consumed by U.S. forces during the war.</p>
<p>–If there was space for all 6,000,000 names of Southeast Asian dead on the Vietnam Wall in Washington, DC, it would be over 9 sobering miles long, or nearly 100 times its current 493-foot length.”<sup><a href="#footnote_19_97487" id="identifier_19_97487" class="footnote-link footnote-identifier-link" title="Wilson, SB.&nbsp; &ldquo;Remembering All the Deaths from All of Our Wars&rdquo;, Counterpunch, May 27, 2016.">20</a></sup></p>
<p>This carnage was encouraged by the diabolically evil Henry Kissinger, then Secretary of State and National Security Advisor. “Kill anything that moves” he once told General Alexander Haig.<sup><a href="#footnote_20_97487" id="identifier_20_97487" class="footnote-link footnote-identifier-link" title="Branfman, F. &ldquo;The 10 Most Ghoulish Quotes of Henry Kissinger&rsquo;s Gruesome Career&rdquo;, Salon, February 13, 2016. For more literature about Mr. Kissinger try this sampling: Anderson, JL.&rdquo;Does Henry Kissinger Have a Conscience?&rdquo; The New Yorker, August 20, 2016; Branfman, F. &ldquo;The New Face of Evil: Why Henry Kissinger is Still Relevant Today&rdquo;, OpEdNews, April 23, 2013; Falk, R. On (Not) Loving Henry Kissinger, TRANSCEND Media Service, May 23, 2016; and, Hitchens, C. The Trial of Henry Kissinger, Twelve, 2012.">21</a></sup></p>
<p>Just think for a moment about the unprecedented carnage of Vietnam caused by the U.S. No nuclear bombs were dropped on that helpless, innocent nation and its neighbors, yet over 6 million Southeast Asians were killed by the bloodthirsty U.S.<sup><a href="#footnote_21_97487" id="identifier_21_97487" class="footnote-link footnote-identifier-link" title="Wilson, SB. Op. Cit.">22</a></sup> “Only” about 199 thousand people were killed by the two U.S. atomic bombs on Hiroshima and Nagasaki.<sup><a href="#footnote_22_97487" id="identifier_22_97487" class="footnote-link footnote-identifier-link" title="atomicarchives.com. &ldquo;The Atomic Bombings of Hiroshima and Nagasaki&rdquo;, Atomicarchives, undated.">23</a></sup> If justice were to be served instead of being a travesty, any living perpetrators of the Vietnam War would be permanently locked up in solitary confinement.</p>
<p><strong><em>Afghanistan and Iraqi Wars</em></strong></p>
<p>Nothing more need be added to this finding: Early in December of 2016 CODEPINK conducted &#8220;The People&#8217;s Tribunal on the Iraq War.&#8221; Two days of testimony and documentation provided indisputable evidence: Afghanistan and Iraq were invaded not to combat terrorism but to gain control of hydrocarbon resources.”<sup><a href="#footnote_23_97487" id="identifier_23_97487" class="footnote-link footnote-identifier-link" title="Behan, R. &ldquo;Yes, It was Blood for Oil: Codepink Nails the Truth About George Bush&rsquo;s Wars&rdquo;, OpEdGeneralNews, December 17, 2016.">24</a></sup></p>
<p style="text-align: center;"><strong>More Questions About War</strong></p>
<p><strong><em>Self Defense?</em></strong></p>
<p>Would not a war of self-defense unravel the argument that no war is unavoidable or just? No, the best defense against modern warfare initiated against the U.S. is prevention through the U.S. having the right kind of foreign policies in place over time. Unfortunately, the administrator of our foreign policy, the Department of State, is a subsidiary of the Department of <span style="text-decoration: line-through;">Defense</span> War. Foreign policies are militant military policies.</p>
<p><em><strong>Conscription?</strong></em></p>
<p>Would the draft have been abolished after Vietnam if the government was convinced that all future military interventions must be just or avoidable? No, the draft was abolished precisely because the government knew future military interventions could not meet these two standards and more protests on the magnitude of those against the Vietnam War would surely follow.</p>
<p><strong><em>Exemptions?</em></strong></p>
<p>The more just and avoidable a war would there not be few exemptions granted from battle? No, in any American war to date the elite have avoided it like a plague. And how many politicians have gone into battle? They are spineless creatures that send others to their graves. They ought to be the pall bearers for every person killed from their wars and then held accountable.</p>
<p><em><strong>Popularity?</strong></em></p>
<p>If a particular war were just or unavoidable, besides not abolishing the draft, there would be very few conscientious objectors, draft dodgers or deserters. But just the opposite happened during WWII and Vietnam, the last war relying on conscription. During WWII there were roughly 21,000 deserters (one was executed) and 45,000 conscientious objectors.<sup><a href="#footnote_24_97487" id="identifier_24_97487" class="footnote-link footnote-identifier-link" title="The estimate of WWII deserters is from Wikipedia The estimate of conscientious objectors during WWII is from the Living Libraries of the University of California at Irvine.">25</a></sup> During Vietnam, there were nearly 420,000 deserters.<sup><a href="#footnote_25_97487" id="identifier_25_97487" class="footnote-link footnote-identifier-link" title="Giraldi, P. &ldquo;Deserters, Traitors and Resistors: A Long Tradition of Those Who Walked Away From War&rdquo;, Huff Post, September 22, 2014.">26</a></sup></p>
<p><em><strong>Amnesty?</strong></em></p>
<p>If a particular war were just or necessary, its warrior-in-chief would not have granted conditional or unconditional pardons or amnesty to war resistors over the years. Yet in the 20th century over 1,000 draft dodgers during WWII were pardoned by President Truman; Vietnam War draft resisters and deserters were offered clemency by President Ford; and hundreds of thousands of Vietnam War draft dodgers were given unconditional pardon by President Carter. Perhaps even warriors-in-chief can have pangs of doubt or guilt over sending young men unnecessarily to battle.<sup><a href="#footnote_26_97487" id="identifier_26_97487" class="footnote-link footnote-identifier-link" title="For President Truman&rsquo;s decision, see Crotty, R. &ldquo;The Draft Dodgers of 1944&rdquo;, National Archives, September 16, 2010. For President Ford&rsquo;s decision see Bates, M. &ldquo;President Ford&rsquo;s Clemency Program for Draft Dodgers and Deserters&rdquo;, Free Republic, December 27, 2006. For President Carter&rsquo;s decision see Lescaze, L. &ldquo;President Pardons Viet Draft Dodgers&rdquo;, The Washington Post, January 22, 1977.">27</a></sup></p>
<p><em><strong>Humanitarian?</strong></em></p>
<p>What about military interventions for humanitarian reasons, to prevent massacres and to liberate people from ruthless despots, for example? Americans learn in their youth from school textbooks that America always has good intentions towards other nations.<sup><a href="#footnote_27_97487" id="identifier_27_97487" class="footnote-link footnote-identifier-link" title="Fitzgerald, F. &ldquo;America Revised: History Schoolbooks in the Twentieth Century&rdquo;, Little Brown &amp; Company, 1979.">28</a></sup>  But that is sheer propaganda deliberately foisted by the power elite on the rest of us to protect their own self interests. No war can be legitimized as well-intentioned and humanitarian. To quote Einstein once again, “War cannot be humanized. War can only be abolished.”<sup><a href="#footnote_28_97487" id="identifier_28_97487" class="footnote-link footnote-identifier-link" title="Einstein, A. Original source unknown.">29</a></sup> Finding and using a genuinely humane intervention requires creative diplomacy and a moral conscience, not military might.</p>
<p>Wars do not liberate civilians from oppressors. Wars kill the civilians, and tyrants in their lands often follow by ruling puppet regimes that suit the self-interests of America’s power elites. Throughout history wars on the average have killed more civilians than combat soldiers. The civilian casualty rate rose to 85% of all casualties during the Iraq War and probably is approaching 100% from drone killings wherever the drones drop bombs.<sup><a href="#footnote_29_97487" id="identifier_29_97487" class="footnote-link footnote-identifier-link" title="Eckhardt, W. &ldquo;Civilian Deaths in Wartime,&rdquo; Security Dialogue, 2008 (1), 89-98.">30</a></sup></p>
<p>The power elite profit more not by defeating the enemy, but by keeping the war winless and endless.</p>
<p><strong><em>Morally Just?</em></strong></p>
<p>I would think that only a psychopath or a diehard war rationalizer would argue that war is moral. How can any war justify such universal values as caring for others, fairness and justice gleaned from a search through time and places by a lawyer turned ethicist (an odd switch)?<sup><a href="#footnote_30_97487" id="identifier_30_97487" class="footnote-link footnote-identifier-link" title="Josephson, M. &ldquo;Teaching Ethical Decision-Making and Principled Reasoning. Ethics: Easier Said than Done&rdquo;, 1988, 1, 27-33.">31</a></sup></p>
<p>What about the lesser standard for behavior, the law that the corpocracy ignores, such as Articles 1 and 3 of the Constitution; 1st, 4th, 5th, 6th and 8th Amendments; all laws protecting human nature such as homicidal laws against murder; and international laws such as the 1928 Kellogg–Briand Peace Pact? I would think only people like the U.S. president’s legal counsel would make the legal case for war, torture, and the like.</p>
<p><em><strong>MAD: The Safety Valve?</strong></em></p>
<p>The ultimate war is nuclear war. One insane rationale for stockpiling nuclear warheads and threatening to use them in escalating international conflicts is called “MAD,” or mutually assured destruction.<sup><a href="#footnote_31_97487" id="identifier_31_97487" class="footnote-link footnote-identifier-link" title="Noble, S. Anarchy and Near-Term Extinction, Dissident Voice, June 18, 2014.">32</a></sup> Would not a sane policy require making peace treaties instead?</p>
<p><em><strong>Born to Kill?</strong></em></p>
<p>Ever hear of a newborn baby with a weapon clutched in its tiny hand? We must learn why to kill and how to kill other human beings. If killing were instinctive, our species would either be extinct by now or substantially depleted. Were it natural, there would be neither PTSs nor suicides.</p>
<p>Here is what a former Army ranger had to say about the crucial role of military training in learning to kill: “Military training is fundamentally an exercise in overcoming a fear of killing another human.”<sup><a href="#footnote_32_97487" id="identifier_32_97487" class="footnote-link footnote-identifier-link" title="See Killology Research Group. A Warrior Science Group Partner.">33</a></sup>  This enterprising ranger subsequently formed a consulting group, “Killology Research Group,” a bunch of “Warrior Science Group consultants dedicated to protecting our families and our children and to the strong defense of our country.”<sup><a href="#footnote_33_97487" id="identifier_33_97487" class="footnote-link footnote-identifier-link" title="Ibid.">34</a></sup>  Nothing surprises me anymore.</p>
<p>And that is why I was not surprised to read later how the military came up with the idea to tell its soldiers <a href="https://victimsofthevietnamwar.weebly.com/atrocities-of-the-vietnam-war.html.">the Vietnamese were sub-humans</a> so the Vietnamese could be killed without any guilt or remorse.  Soldiers were told the Vietnamese were “gooks, slants, slopes, and anything to make the soldiers think the Vietnamese were not humans.”</p>
<p>Think about it. Our government takes our youth, often under-privileged and poorly educated, and turns them into killers so that politicians can stay in office and the business drivers of the corpocracy can keep on driving and thriving, not dying.</p>
<p style="text-align: center;"><strong>About War as an Act of Murder</strong></p>
<p><strong><em>Its First Implication</em></strong></p>
<p>I have no basis for disputing Albert Einstein, one of the world’s most brilliant minds, who claimed that “war is an act of murder.” If you agree, are you prepared to accept the implication that the people who promote war, that the people who provide the means for war and that the people who authorize war are surrogate murderers? And should they not be incarcerated for the rest of their lives as international war criminals instead of being honored?</p>
<p><strong><em>A Second Implication</em></strong></p>
<p>Silent Americans are a dependable prop for America’s power elite. Silent Americans thus become the accomplices of America’s international war criminals. If justice were to be served, should not silent Americans share the blame?</p>
<p><em><strong>Yet Another Implication</strong></em></p>
<p>We are all warriors.  When America is at war, whether an official or unofficial war, it is being carried out in our name, “America,” not in the names of those members of the power elite who actually are responsible for starting and sustaining the war. America’s wars, in other words, are our wars, whether we like it or not, whether we are silent or not. When little children are bombed to smithereens by our bombs, we are the bombers. Loved ones who survive blame America.</p>
<p style="text-align: center;"><strong>Why War?</strong></p>
<p><strong><em>What causes war and is war inevitable?</em></strong></p>
<p>War boils down to behavior, what people do when they tolerate, promote, prepare for, authorize or execute war. Behavior always has two interacting causes, the person and the person’s context, or situations, circumstances and conditions that influence what the person does. By far the most influential part of the context of the corpocracy’s power elite are their countless props that they create for themselves. I call them props because they prop up the power elite’s power. Without their props the power elite would be powerless and there would be no more wars by them. Not being held accountable for their international war crimes is one of the stronger props. I devote a whole chapter in my book, “911!”, to enumerating and explaining all the props, and most of my plan for rescuing America from its power elite focuses on legally and peacefully removing all the props.<sup><a href="#footnote_34_97487" id="identifier_34_97487" class="footnote-link footnote-identifier-link" title="Opcit. &ldquo;911!&rdquo; See Chapter 5, Pp. 53-74 for a thorough discussion of the power elite&rsquo;s props.">35</a></sup></p>
<p>A different explanation of war’s inevitability is given by Dr. Paul Craig Roberts, a former high-level official in the Reagan administration who subsequently has studied and explained America’s corpocracy even more than I have done. He attributes the inevitability of war to the power elite’s ideology of manifest destiny of ruling the world.<sup><a href="#footnote_35_97487" id="identifier_35_97487" class="footnote-link footnote-identifier-link" title="Roberts, PC. &ldquo;Why War Is Inevitable,&rdquo; OpEdNews, May 26, 2014.">36</a></sup> While their ideology does indeed influence their resulting war-oriented behavior, singling out and seeking to counter or end any ideology would be futile. Ideologies are strongly held beliefs that have hardened into concrete. Concentrating on eliminating their ideological belief of manifest destiny would be akin to trying to chisel away several thousand people encased in concrete!</p>
<p><strong>In Closing</strong></p>
<p>If we can accept seven U.S. wars as an acceptable sample of all wars, then no war is either unavoidable or just.</p>
<p>There are two ways to end war. One, knock down the numerous props supporting the power elite so that a “power rectangle,” not a “power triangle,” represents the distribution of power.<sup><a href="#footnote_36_97487" id="identifier_36_97487" class="footnote-link footnote-identifier-link" title="Opcit. &ldquo;911!&rdquo; My discussion of the power triangle and power rectangle as symbols for the distribution of power in a nation see Pp. 3-4 and 104-105.">37</a></sup> Two, let doomsday in one form or another end war and everything else. If the first doesn’t happen, the second one will.</p>
<ol class="footnotes"><li id="footnote_0_97487" class="footnote">Brumback, GB. <em>The Devil’s Marriage. Break Up the Corpocracy or Leave Democracy in the Lurch</em>. Author House, 2011. [<a href="#identifier_0_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_97487" class="footnote">Brumback, GB. &#8220;Real America, an Endangering and Endangered Ruination&#8221;, <em>Dissident Voice</em>, March 28; <em>OpEdNews</em>, March 29; <em>Headline News</em>, March 29; PopularResistance.Org Daily Digest, March 31; <em>Greanville Post</em>, April 2; <em>Transmedia Service</em>, April 6; <em>Uncommon Thought Journal</em>, April 8, 2016. [<a href="#identifier_1_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_97487" class="footnote">Post Editorial Board. U.S. Is the Greatest Threat to World Peace: Poll. <em>New York Post</em>, January 5, 2014. [<a href="#identifier_2_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_97487" class="footnote">Brumback, GB. <em>America’s Oldest Professions: Warring and Spying,</em> Create Space Independent Publishing Platform, 2015. [<a href="#identifier_3_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_97487" class="footnote">Spratt, D. &amp; Dunlap, I. &#8220;Existential Climate Related Security Risks: A Scenario Approach&#8221;, BT Policy Paper, May 2019. [<a href="#identifier_4_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_97487" class="footnote">Brumback, GB. “<em>911!</em>”, Independent Self-Publishing, 2019 (readers can go to Amazon Books, enter “Gary Brumback’s “911!” book” and continue until “Look Inside). [<a href="#identifier_5_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_97487" class="footnote">See the following references regarding JFK’s assassinations: Fetzer, J. JFK and RFK: The Plots that Killed Them, The Patsies that Didn’t. Voltairenet.org, June 13, 2010; Roberts, PC. <em>JFK Turned to Peace and was Assassinated</em>. Institute for Political Economy, July 20, 2018; and also, Talbot, D. The Devil’s Chessboard: Allen Dulles, the CIA, and the Rise of America’s Secret Government. Harper Perennial, 2016. [<a href="#identifier_6_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_97487" class="footnote">Wikipedia. List of Wars Involving England. [<a href="#identifier_7_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_97487" class="footnote">Wikipedia. The Olive Branch Petition. [<a href="#identifier_8_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_97487" class="footnote">Wikipedia. United States Military Casualties of War. [<a href="#identifier_9_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_97487" class="footnote">Zinn, H. <em>A People’s History of the United States,</em> Harper Perennial, 2005. [<a href="#identifier_10_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_97487" class="footnote">Ibid. p. [<a href="#identifier_11_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_97487" class="footnote">Zinn, H. <em>Howard Zinn on War,</em> Seven Stories Press, 2000. [<a href="#identifier_12_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_97487" class="footnote">Zinn, H. <em>A People’s History of the United States,</em>  Harper Perennial, 2005. [<a href="#identifier_13_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_97487" class="footnote">See, e.g., Dietrich, D. &#8220;The Pearl Harbor Deception&#8221;, American Patriot Friends Network, December 2008; Petras, J. &#8220;Provocations as Pretexts for Imperial War: From Pearl Harbor to 9/11&#8221;, <em>Global Research</em>, August 3, 2014; and, Swanson, D. &#8220;The Ancient Mythical Rites of Pearl Harbor Day&#8221;,. <em>OpEdNews</em>, December 5, 2018. [<a href="#identifier_14_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_97487" class="footnote">See, e.g., Dobbs, M. &#8220;Ford and GM Scrutinized for Alleged Nazi Collaboration&#8221;, <em>The Washington Post</em>, November 30, 1998; and, Paul, J. &amp; Kuznick, P. &#8220;D-Day: How the U.S. Supported Hitler’s Rise to Power&#8221;, Therealnews.com, June 8, 2019. [<a href="#identifier_15_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_16_97487" class="footnote">Kohls, GG. Dr. &#8220;The Hiroshima Myth. Unaccountable War Crimes and the Lies of US Military History&#8221;, <em>Global Research</em>, July 31, 2013. [<a href="#identifier_16_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_17_97487" class="footnote">Chepkemoi, J. &#8220;Countries Who Remained Neutral in World War II&#8221;, World Atlas, July 26, 2018. [<a href="#identifier_17_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_18_97487" class="footnote">Alpha History. &#8220;Ho Chi Minh’s Declaration of Independence (1945)&#8221;, Alpha History, undated. [<a href="#identifier_18_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_19_97487" class="footnote">Wilson, SB.  “Remembering All the Deaths from All of Our Wars”, <em>Counterpunch</em>, May 27, 2016. [<a href="#identifier_19_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_20_97487" class="footnote">Branfman, F. &#8220;The 10 Most Ghoulish Quotes of Henry Kissinger&#8217;s Gruesome Career&#8221;, Salon, February 13, 2016. For more literature about Mr. Kissinger try this sampling: Anderson, JL.&#8221;Does Henry Kissinger Have a Conscience?&#8221; <em>The New Yorker</em>, August 20, 2016; Branfman, F. &#8220;The New Face of Evil: Why Henry Kissinger is Still Relevant Today&#8221;, OpEdNews, April 23, 2013; Falk, R. On (Not) Loving Henry Kissinger, TRANSCEND Media Service, May 23, 2016; and, Hitchens, C. The Trial of Henry Kissinger, Twelve, 2012. [<a href="#identifier_20_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_21_97487" class="footnote">Wilson, SB. Op. Cit. [<a href="#identifier_21_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_22_97487" class="footnote">atomicarchives.com. &#8220;The Atomic Bombings of Hiroshima and Nagasaki&#8221;, Atomicarchives, undated. [<a href="#identifier_22_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_23_97487" class="footnote">Behan, R. “Yes, It was Blood for Oil: Codepink Nails the Truth About George Bush&#8217;s Wars”, OpEdGeneralNews, December 17, 2016. [<a href="#identifier_23_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_24_97487" class="footnote">The estimate of WWII deserters is from Wikipedia The estimate of conscientious objectors during WWII is from the Living Libraries of the University of California at Irvine. [<a href="#identifier_24_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_25_97487" class="footnote">Giraldi, P. &#8220;Deserters, Traitors and Resistors: A Long Tradition of Those Who Walked Away From War&#8221;, Huff Post, September 22, 2014. [<a href="#identifier_25_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_26_97487" class="footnote">For President Truman’s decision, see Crotty, R. &#8220;The Draft Dodgers of 1944&#8221;, National Archives, September 16, 2010. For President Ford’s decision see Bates, M. &#8220;President Ford’s Clemency Program for Draft Dodgers and Deserters&#8221;, <em>Free Republic</em>, December 27, 2006. For President Carter’s decision see Lescaze, L. &#8220;President Pardons Viet Draft Dodgers&#8221;, <em>The Washington Post</em>, January 22, 1977. [<a href="#identifier_26_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_27_97487" class="footnote">Fitzgerald, F. “America Revised: History Schoolbooks in the Twentieth Century”, Little Brown &amp; Company, 1979. [<a href="#identifier_27_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_28_97487" class="footnote">Einstein, A. Original source unknown. [<a href="#identifier_28_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_29_97487" class="footnote">Eckhardt, W. &#8220;Civilian Deaths in Wartime,&#8221; Security Dialogue, 2008 (1), 89-98. [<a href="#identifier_29_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_30_97487" class="footnote">Josephson, M. “Teaching Ethical Decision-Making and Principled Reasoning. Ethics: Easier Said than Done”, 1988, 1, 27-33. [<a href="#identifier_30_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_31_97487" class="footnote">Noble, S. Anarchy and Near-Term Extinction, <em>Dissident Voice</em>, June 18, 2014. [<a href="#identifier_31_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_32_97487" class="footnote">See <a href="http://killology.com">Killology Research Group</a>. A Warrior Science Group Partner. [<a href="#identifier_32_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_33_97487" class="footnote">Ibid. [<a href="#identifier_33_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_34_97487" class="footnote">Opcit. “911!” See Chapter 5, Pp. 53-74 for a thorough discussion of the power elite’s props. [<a href="#identifier_34_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_35_97487" class="footnote">Roberts, PC. “Why War Is Inevitable,” OpEdNews, May 26, 2014. [<a href="#identifier_35_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_36_97487" class="footnote">Opcit. “<em>911!</em>” My discussion of the power triangle and power rectangle as symbols for the distribution of power in a nation see Pp. 3-4 and 104-105. [<a href="#identifier_36_97487" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2019/10/war-ruinations-and-ruminations/" data-a2a-title="War: Ruinations and Ruminations"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F&amp;linkname=War%3A%20Ruinations%20and%20Ruminations" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F&amp;linkname=War%3A%20Ruinations%20and%20Ruminations" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F&amp;linkname=War%3A%20Ruinations%20and%20Ruminations" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F10%2Fwar-ruinations-and-ruminations%2F&amp;linkname=War%3A%20Ruinations%20and%20Ruminations" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Gary Brumback, PhD, is a retired psychologist and Fellow of both the American Psychological Association and the Association for Psychological Science. He is the author of The Devil’s Marriage: Break Up the Corpocracy or Leave Democracy in the Lurch; and America’s Oldest Professions: Warring and Spying. His most recent book is “911!” <a href="https://dissidentvoice.org/author/garybrumback/">Read other articles by Gary</a>, or <a href="http://tinyurl.com/om7rxna">visit Gary's website</a>.</div>
				
				<p class="postmeta">This article was posted on Tuesday, October 15th, 2019 at 4:11am and is filed under <a href="https://dissidentvoice.org/category/asia/afghanistan/" rel="category tag">Afghanistan</a>, <a href="https://dissidentvoice.org/category/asia/cambodia/" rel="category tag">Cambodia</a>, <a href="https://dissidentvoice.org/category/capitalism/" rel="category tag">Capitalism</a>, <a href="https://dissidentvoice.org/category/crime/crimes-against-humanity/" rel="category tag">Crimes against Humanity</a>, <a href="https://dissidentvoice.org/category/culture/" rel="category tag">Culture</a>, <a href="https://dissidentvoice.org/category/asia/japan/hiroshima/" rel="category tag">Hiroshima</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/iraq/" rel="category tag">Iraq</a>, <a href="https://dissidentvoice.org/category/asia/japan/" rel="category tag">Japan</a>, <a href="https://dissidentvoice.org/category/asia/laos/" rel="category tag">Laos</a>, <a href="https://dissidentvoice.org/category/media/media-bias/" rel="category tag">Media Bias</a>, <a href="https://dissidentvoice.org/category/militarism/" rel="category tag">Militarism</a>, <a href="https://dissidentvoice.org/category/asia/japan/nagasaki/" rel="category tag">Nagasaki</a>, <a href="https://dissidentvoice.org/category/europe/united-kingdom/" rel="category tag">United Kingdom</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/war/us-civil-war/" rel="category tag">US Civil War</a>, <a href="https://dissidentvoice.org/category/corporate-globalization/us-corpocracy/" rel="category tag">US Corpocracy</a>, <a href="https://dissidentvoice.org/category/united-states/us-military/" rel="category tag">US Military</a>, <a href="https://dissidentvoice.org/category/united-states/us-terrorism/" rel="category tag">US Terrorism</a>, <a href="https://dissidentvoice.org/category/asia/vietnam/" rel="category tag">Viet Nam</a>, <a href="https://dissidentvoice.org/category/war/" rel="category tag">War</a>, <a href="https://dissidentvoice.org/category/crime/war-crimes/" rel="category tag">War Crimes</a>, <a href="https://dissidentvoice.org/category/war/war-industry/" rel="category tag">War Industry</a>, <a href="https://dissidentvoice.org/category/militarism/weaponry/" rel="category tag">Weaponry</a>, <a href="https://dissidentvoice.org/category/war/world-war-one/" rel="category tag">World War One</a>, <a href="https://dissidentvoice.org/category/war/world-war-two/" rel="category tag">World War Two</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2019 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.232 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-15 06:00:07 -->

<!-- Compression = gzip -->