<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Provoking the Bear and the Dragon and Hoping for the Best?  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Peter Koenig, PressTV Interview Transcript 19 June 2019 Background Moscow, June 18, 2019 (AFP) Russia on Tuesday called for restraint to avoid escalation in the" />

<link rel="canonical" href="https://dissidentvoice.org/2019/06/provoking-the-bear-and-the-dragon-and-hoping-for-the-best/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The War Hoax Redux' href='https://dissidentvoice.org/2019/06/the-war-hoax-redux/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=93529' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=E5FBB74AAA1B30AD441660EBF3CC80C9');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,190)</option>
	<option class="level-0" value="15647">Admissions/Fraud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(887)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="15843">Age of Enlightenment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="15527">Agrochemicals&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15528">Agroecology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15681">Animal Cruelty&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15861">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,160)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="15726">Architecture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="15767">Authoritarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15870">Autonomy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15530">Banks/Banking&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(549)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15730">Belt and Road Initiative (BRI)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="15575">Bernie Sanders&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(646)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(773)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15784">Canada&#8217;s Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="15580">Canadian Media&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,311)</option>
	<option class="level-0" value="15453">Capitalist Agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(701)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(798)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(603)</option>
	<option class="level-0" value="15368">Climate Justice&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15379">CO2 Emissions&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="15661">Colonel Muammar Gaddafi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15783">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,082)</option>
	<option class="level-0" value="15816">Corporate media&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15687">Corporate Tax&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(934)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15520">Coup&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="15010">Creationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(865)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,313)</option>
	<option class="level-0" value="15839">Culture Capital&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15778">Death Squads&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,381)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="15760">Democratic Socialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,119)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15869">Diplomacy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,595)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(883)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15871">Douma Lies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="15794">Ecocide&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14762">Ecological Civilization&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15745">Economic Inequality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15535">Economic Resistance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15807">Economic Warfare&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,579)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(720)</option>
	<option class="level-0" value="15827">Edward Snowden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15571">Elliot Abrams&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(878)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(430)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,281)</option>
	<option class="level-0" value="15865">Equal Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(806)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(383)</option>
	<option class="level-0" value="15658">Eugenics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15549">Facebook&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="15522">Fatah&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15536">Fifth Column&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15006">Film&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(609)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="15860">Gender Equity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(1,038)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(326)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15866">Global Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15822">Glyphosate&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="15409">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="15478">Green New Deal&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15803">Greenhouse Gas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15615">Hate Speech&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(873)</option>
	<option class="level-0" value="15804">Hegemony&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15514">Hemp Farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="15779">Hope/Awareness&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,219)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,553)</option>
	<option class="level-0" value="15748">impossibilists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15574">Improved Medicare for All&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="15686">Income tax&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(270)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15534">International Court of Justice&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(352)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(942)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,272)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,254)</option>
	<option class="level-0" value="15381">Israeli Defence Force (IDF)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="15863">Jared Kushner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15414">Java&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(764)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(225)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15429">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(765)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15766">Land Theft&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(499)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(536)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="15551">Maurice Bishop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,941)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="15744">Meritocracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15812">Middle Class&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,387)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15384">Monolithism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15821">Monsanto (now Bayer)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15633">Mueller Report&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(594)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(888)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="15782">Occupied East Jerusalem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="15711">Ocean Acidification&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15858">Oceans/Rivers/Seas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(493)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(885)</option>
	<option class="level-0" value="15872">Organisation for the Prohibition of Chemical Weapons (OPCW)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(471)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15757">Over population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15828">Ozone Layer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="15523">Palestinian Authority&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15524">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,486)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="15680">Political Correctness&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="15736">Population&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15793">Prime Minister Jacinda Ardern&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15632">Prime Minister Shinzo Abe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="15597">Private Property&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,813)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15525">Protests&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15566">Public Schools&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="15562">Quantitative Easing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,360)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15558">Radical&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(620)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(672)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(437)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(680)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="15862">Standing Armies&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,076)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(210)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15713">Tax Cuts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15568">Teachers&#8217; Strikes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(1,000)</option>
	<option class="level-0" value="15158">Terrorists&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(372)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15859">The Ruling Class&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15873">Touring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15548">Twitter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="15576">UK Lies&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14952">UNESCO World Heritage Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,325)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(1,157)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15392">Universities&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15413">US Border Control&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14199">US Civil War&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="15881">US Foreign Policy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15500">US Government Shutdown&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(469)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(430)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(395)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,114)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="15790">War on Terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(515)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,366)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2019/06/provoking-the-bear-and-the-dragon-and-hoping-for-the-best/" title="View post Provoking the Bear and the Dragon and Hoping for the Best?">Provoking the Bear and the Dragon and Hoping for the Best?</a><br /><span class="sidebarMeta">Press TV / 06/19/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/the-war-hoax-redux/" title="View post The War Hoax Redux">The War Hoax Redux</a><br /><span class="sidebarMeta">Edward Curtin / 06/19/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/in-the-u-s-they-are-never-called-human-rights-violations/" title="View post In the U.S. they are never called human rights violations">In the U.S. they are never called human rights violations</a><br /><span class="sidebarMeta">Ajamu Baraka / 06/19/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/annexation-how-israel-already-controls-more-than-half-of-the-west-bank/" title="View post Annexation: How Israel Already controls More than Half of the West Bank">Annexation: How Israel Already controls More than Half of the West Bank</a><br /><span class="sidebarMeta">Jonathan Cook / 06/18/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/renewable-energy-is-not-the-answer-nuclear-is/" title="View post Renewable Energy Is Not the Answer; Nuclear Is">Renewable Energy Is Not the Answer; Nuclear Is</a><br /><span class="sidebarMeta">Chris Wright / 06/18/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/matters-of-water-dubious-approvals-and-the-adani-carmichael-mine/" title="View post Matters of Water: Dubious Approvals and the Adani Carmichael Mine">Matters of Water: Dubious Approvals and the Adani Carmichael Mine</a><br /><span class="sidebarMeta">Binoy Kampmark / 06/18/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/marta-harnecker-the-fighter/" title="View post Marta Harnecker, the Fighter">Marta Harnecker, the Fighter</a><br /><span class="sidebarMeta">Farooque Chowdhury / 06/17/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/us-foreign-policy-exposed/" title="View post US Foreign Policy Exposed">US Foreign Policy Exposed</a><br /><span class="sidebarMeta">Kevin Zeese and Margaret Flowers / 06/17/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/zero-waste-the-global-plastics-crisis/" title="View post Zero Waste: The Global Plastics Crisis">Zero Waste: The Global Plastics Crisis</a><br /><span class="sidebarMeta">Graham Peebles / 06/17/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/06/ottawa-hires-hit-man-to-overthrow-venezuelan-government/" title="View post Ottawa hires Hit Man to Overthrow Venezuelan Government">Ottawa hires Hit Man to Overthrow Venezuelan Government</a><br /><span class="sidebarMeta">Yves Engler / 06/17/2019</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/151075072X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510750722?partnerid=36683&#038;p_bt" target="_blank">The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</a> <span>The Plot to Overthrow Venezuela: How the U.S. Is Orchestrating a Coup for Oil</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781786636720?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1786636727.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781786636720?partnerid=36683&#038;p_bt" target="_blank">Our History Is the Future: Standing Rock Versus the Dakota Access Pipeline, and the Long Tradition of Indigenous Resistance</a> <span>Nick Estes</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780998471914?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0998471917.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780998471914?partnerid=36683&#038;p_bt" target="_blank">Banking on the People: Democratizing Money in the Digital Age</a> <span>Ellen Brown</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781119548195?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1119548195.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781119548195?partnerid=36683&#038;p_bt" target="_blank">The Myth of Capitalism: Monopolies and the Death of Competition</a> <span>Jonathan Tepper</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981826027.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank">&#8230;and Forgive Them Their Debts: Lending, Foreclosure and Redemption from Bronze Age Finance to the Jubilee Year</a> <span>Michael Hudson</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781620972342?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1620972344.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781620972342?partnerid=36683&#038;p_bt" target="_blank">The End of Ice: Bearing Witness and Finding Meaning in the Path of Climate Disruption</a> <span>Dahr Jamail</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781780265018?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1780265018.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781780265018?partnerid=36683&#038;p_bt" target="_blank">Privatized Planet: Free Trade as a Weapon Against Democracy, Healthcare and the Environment</a> <span>T.J. Coles</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510742369?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510742360.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510742369?partnerid=36683&#038;p_bt" target="_blank">American Exceptionalism and American Innocence: A People&#039;s History of Fake News―From the Revolutionary War to the War on Terror</a> <span>Roberto Sirvent and Danny Haiphong</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0996487069.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank">The Russian Peace Threat: Pentagon on Alert</a> <span>Ron Ridenour</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1717110916.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank">Ongoing Genocide Caused by Judicial Suppression of the &quot;Existing&quot; Aboriginal Rights</a> <span>Bruce Clark</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-93529">
		
			<h1 class="title">Provoking the Bear and the Dragon and Hoping for the Best?</h1>
						<p class="byline">by Press TV / June 19th, 2019</p>

			<div class="entry">
			
				<p>Peter Koenig, PressTV Interview Transcript<br />
19 June 2019</p>
<p><strong>Background<br />
</strong></p>
<p>Moscow, June 18, 2019 (AFP)</p>
<p>Russia on Tuesday called for restraint to avoid escalation in the Middle East after the US said it was deploying additional troops due to heightened tensions with Iran.</p>
<p>&#8220;We are urging all the sides to show restraint,&#8221; President Vladimir Putin&#8217;s spokesman Dmitry Peskov told journalists in response to a question on the deployment. &#8220;We would prefer not to see any steps that could introduce additional tensions in the already unstable region.&#8221;</p>
<p>The United States said Monday it has approved the deployment of 1,000 additional troops to the Middle East. Acting Defense Secretary Patrick Shanahan said the troops were being sent &#8220;for defensive purposes&#8221; as the US has blamed Iran for last week&#8217;s attacks on two tankers in the Gulf of Oman.</p>
<p>Russian Deputy Foreign Minister Sergei Ryabkov said Tuesday that US plans to increase its troop presence in the Middle East were aimed at provoking armed conflict. Such actions &#8220;cannot be seen otherwise than as a deliberate course to provoke war,&#8221; Ryabkov told journalists, quoted by RIA Novosti news agency. He said that US Secretary of State Mike Pompeo while visiting in Russia last month had stated that US troops were in the region not to start war but prevent it.</p>
<p>Pompeo said at a news conference with Russian foreign minister Sergei Lavrov in the Black Sea resort of Sochi on May 14 that &#8220;we fundamentally do not seek a war with Iran.&#8221;</p>
<p>&#8220;If that&#8217;s the case, the US should refrain from further reinforcement of its presence and from other steps, including dragging and pushing its allies in various parts of the world into stepping up pressure on Iran,&#8221; Ryabkov said. Tensions between Tehran and Washington have escalated since the US last year quit a multi-nation nuclear deal with Iran, a close ally of Russia.</p>
<p>Peskov said Tuesday that &#8220;our starting point is still that Iran will remain within the framework of the nuclear deal and will maintain adherence to its obligations.&#8221;</p>
<p><strong>PressTV: </strong>Could you please comment on this?<strong><br />
</strong></p>
<p><strong>Peter Koeing: </strong>What Russian Deputy Foreign Minister Sergei Ryabkov said Tuesday that US plans to increase its troop presence in the Middle East were aimed at provoking armed conflict – is very true; and is very important to take note of.</p>
<p>To me it looks like the commando behind Trump has decided to put Venezuela on the backburner, that, for now, Iran is more important.</p>
<p>Controlling Iran, means basically controlling not only the entire Middle East with all its riches, but it’s also contributing to the Chosen People’s – Israel, the Zionists’ – overall goal to exert hegemony over the world’s finances – controlling the globe’s economy.</p>
<p>Domination of people by military power and domination of the economy by financial power, go hand in hand.</p>
<p>Let’s face it, to engage in war – or provoke war – were also the two ‘false flag’ attacks on the Norwegian and Japanese oil tankers in the Gulf of Oman. Only an absolute moron, or someone who has never lived on planet earth, would not understand that these were two flagrant “false flags”; and Pompeo’s immediate accusations without a shred of proof, were the usual “Pompeoisms” – lying, deceiving, stealing, &#8211; or as he said literally what they did at the CIA, “We lied, we cheated, we stole”. Well, these people do not change.</p>
<p>By engaging Iran in a war, Washington knows they would also engage Russia and China – and that’s what they want. The two super powers are their last stronghold to conquer.</p>
<p>And people who are narcissistic and full of themselves, as are the characteristics of neoliberals and neofascists, who want to run the show, they do not see their own limits – they see only their own power with impunity.</p>
<p>It&#8217;s like a drug for them. They act under addiction… addiction for power and dominance. They are even ready to destroy themselves for power and dominance.</p>
<p>If we analyze one particular incident on this globe, like the announcement to deploy a 1000 more troops to the Middle East – have they said where? &#8211; not that I know – then we always have to see the entire picture.</p>
<p>It’s part of a Chess game – a Chess game they – the US and the international handlers behind them – only are allowed to win. That’s why they never give up an objective. They may put it on the backburner for a while, like what they are likely doing with Venezuela, but in the long run, as the they see the Big Picture only, <em>Full Spectrum Dominance, </em>they will continue – until their collapse.</p>
<p>And why is the collapse the logical outcome? – Because such a war cannot be won. By nobody.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2019/06/provoking-the-bear-and-the-dragon-and-hoping-for-the-best/" data-a2a-title="Provoking the Bear and the Dragon and Hoping for the Best?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&amp;linkname=Provoking%20the%20Bear%20and%20the%20Dragon%20and%20Hoping%20for%20the%20Best%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&amp;linkname=Provoking%20the%20Bear%20and%20the%20Dragon%20and%20Hoping%20for%20the%20Best%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&amp;linkname=Provoking%20the%20Bear%20and%20the%20Dragon%20and%20Hoping%20for%20the%20Best%3F" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&amp;linkname=Provoking%20the%20Bear%20and%20the%20Dragon%20and%20Hoping%20for%20the%20Best%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F06%2Fprovoking-the-bear-and-the-dragon-and-hoping-for-the-best%2F&amp;linkname=Provoking%20the%20Bear%20and%20the%20Dragon%20and%20Hoping%20for%20the%20Best%3F" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Press TV is the first Iranian international news network broadcasting in English on a round-the-clock basis. <a href="https://dissidentvoice.org/author/presstv/">Read other articles by Press TV</a>, or <a href="http://www.presstv.ir/">visit Press TV's website</a>.</div>
				
				<p class="postmeta">This article was posted on Wednesday, June 19th, 2019 at 11:41am and is filed under <a href="https://dissidentvoice.org/category/asia/china/" rel="category tag">China</a>, <a href="https://dissidentvoice.org/category/false-flag/" rel="category tag">False Flag</a>, <a href="https://dissidentvoice.org/category/interviews/" rel="category tag">Interview</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/iran/" rel="category tag">Iran</a>, <a href="https://dissidentvoice.org/category/donald-trump/mike-pompeo/" rel="category tag">Mike Pompeo</a>, <a href="https://dissidentvoice.org/category/europe/russia/" rel="category tag">Russia</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/united-states/us-foreign-policy/" rel="category tag">US Foreign Policy</a>, <a href="https://dissidentvoice.org/category/us-hypocrisy/" rel="category tag">US Hypocrisy</a>, <a href="https://dissidentvoice.org/category/united-states/us-lies/" rel="category tag">US Lies</a>, <a href="https://dissidentvoice.org/category/united-states/us-media/" rel="category tag">US Media</a>, <a href="https://dissidentvoice.org/category/united-states/us-terrorism/" rel="category tag">US Terrorism</a>, <a href="https://dissidentvoice.org/category/war/" rel="category tag">War</a>, <a href="https://dissidentvoice.org/category/war/war-industry/" rel="category tag">War Industry</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2019 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>