<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>A Nonviolent Strategy to Defeat the US Coup Attempt in Venezuela  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Yet again, the United States elite has decided to attempt to impose its will on the people of another nation, in this case, and not for the first time either," />

<link rel="canonical" href="https://dissidentvoice.org/2019/02/a-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canada&#8217;s NDP should oppose Venezuela Coup' href='https://dissidentvoice.org/2019/02/canadas-ndp-should-oppose-venezuela-coup/' />
<link rel='next' title='The Vast Impact of Legalizing Hemp' href='https://dissidentvoice.org/2019/02/the-vast-impact-of-legalizing-hemp/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=89077' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=C68A84BE4C62D18F28C12E0D3D4E0F20');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,161)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(873)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,152)</option>
	<option class="level-0" value="15412">Antisemitism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="15432">Argochemicals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14932">Argoecology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15501">Authoritarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(540)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="15442">Border Wall&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(733)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,265)</option>
	<option class="level-0" value="15453">Capitalist Agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15378">Carbon Emissions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(386)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(674)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14527">Church of the Holy Sepulchre&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15439">Civic Nationalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(792)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(564)</option>
	<option class="level-0" value="15368">Climate Justice&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15379">CO2 Emissions&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(922)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15010">Creationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(852)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,306)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,374)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,094)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,568)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(784)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14762">Ecological Civilization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,560)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(678)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(872)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,230)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(799)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(365)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15006">Film&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(975)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="15409">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15512">Google&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="15478">Green New Deal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15239">Greenhouse Gas Emissions&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(861)</option>
	<option class="level-0" value="15514">Hemp Farming&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(783)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,191)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,519)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(358)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15508">Infrastructure and Development Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(917)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,253)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="15381">Israel Defence Force (IDF)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,211)</option>
	<option class="level-0" value="14542">Israeli Defence Forces (IDF)&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="15414">Java&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(752)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15502">Knesset&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15429">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(757)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14603">Land Theft&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15503">Liberalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,856)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="14925">Metamodernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14364">Methane emissions&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(550)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,319)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15384">Monolithism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(552)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(869)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(335)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(488)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(821)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="15360">Palangkaraya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="15481">Piracy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,297)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(626)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(190)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,772)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,343)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(615)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(655)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,027)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(447)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15101">Space Militarization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="15506">Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(988)</option>
	<option class="level-0" value="15158">Terrorists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14922">The Enlightenment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15438">Tribal Nationalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14952">UNESCO World Heritage Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,252)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(730)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(978)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15392">Universities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15413">US Border Control&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15500">US Government Shutdown&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,095)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,325)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2019/02/logan-brodie/" title="View post Logan Brodie">Logan Brodie</a><br /><span class="sidebarMeta">Scott Thomas Outlar / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/more-of-this-please/" title="View post More Of This, Please">More Of This, Please</a><br /><span class="sidebarMeta">Paul Tristram / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/not-pompeii/" title="View post Not Pompeii">Not Pompeii</a><br /><span class="sidebarMeta">T.P. Wilkinson / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/dear-mr-president-3/" title="View post Dear Mr. President">Dear Mr. President</a><br /><span class="sidebarMeta">David Chorlton / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/autumn-muse/" title="View post Autumn Muse">Autumn Muse</a><br /><span class="sidebarMeta">Gopal Lahiri / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/riddle-of-national-sovereignty/" title="View post Riddle of National Sovereignty">Riddle of National Sovereignty</a><br /><span class="sidebarMeta">Raymond Nat Turner / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/let-madness-reign/" title="View post Let Madness Reign">Let Madness Reign</a><br /><span class="sidebarMeta">Gary Beck / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/there-were-eighteen/" title="View post There were eighteen">There were eighteen</a><br /><span class="sidebarMeta">Rajnish Mishra / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/the-vast-impact-of-legalizing-hemp/" title="View post The Vast Impact of Legalizing Hemp">The Vast Impact of Legalizing Hemp</a><br /><span class="sidebarMeta">Jim Prues / 02/03/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/02/a-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela/" title="View post A Nonviolent Strategy to Defeat the US Coup Attempt in Venezuela">A Nonviolent Strategy to Defeat the US Coup Attempt in Venezuela</a><br /><span class="sidebarMeta">Robert J. Burrowes / 02/03/2019</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1717110916.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank">Ongoing Genocide caused by Judicial Suppression of the &quot;Existing&quot; Aboriginal Rights</a> <span>Bruce Clark</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510745810?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510745815.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510745810?partnerid=36683&#038;p_bt" target="_blank">War with Russia: From Putin &amp; Ukraine to Trump &amp; Russiagate</a> <span>Stephen F. Cohen</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981826027.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank">&#8230;and Forgive Them Their Debts: Lending, Foreclosure and Redemption from Bronze Age Finance to the Jubilee Year</a> <span>Michael Hudson</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781608196739?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1608196704.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781608196739?partnerid=36683&#038;p_bt" target="_blank">The Doomsday Machine: Confessions of a Nuclear War Planner</a> <span>Daniel Ellsberg</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0996487069.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank">The Russian Peace Threat: Pentagon on Alert</a> <span>Ron Ridenour</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9783981723731?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981723732.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9783981723731?partnerid=36683&#038;p_bt" target="_blank">Manifest Destiny: Democracy as Cognitive Dissonance</a> <span>F. William Engdahl</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/150115267X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank">America: The Farewell Tour</a> <span>Chris Hedges</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780978115166?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115163.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780978115166?partnerid=36683&#038;p_bt" target="_blank">Insurrection/Postmodernism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1720209693/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1720209693.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1720209693/dissivoice-20" target="_blank">Women Politicals in America: Jailed Dissenters from Mother Jones to Lynne Stewart</a> <span>Linda G. Ford</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0520295714.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank">Gaza: An Inquest into Its Martyrdom</a> <span>Norman Finkelstein</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-89077">
		
			<h1 class="title">A Nonviolent Strategy to Defeat the US Coup Attempt in Venezuela</h1>
			<p class="subhead">To the People of Venezuela</p>			<p class="byline">by Robert J. Burrowes / February 3rd, 2019</p>

			<div class="entry">
			
				<p>Yet again, the United States elite has decided to attempt to impose its will on the people of another nation, in this case, and not for the first time either, your country Venezuela.</p>
<p>On 23 January 2019, following careful secret planning in the preceding weeks and a late night telephone call the previous day from US Vice President Mike Pence – see <a href="https://www.wsj.com/articles/a-call-from-pence-helped-set-an-uncertain-new-course-in-venezuela-11548430259">‘Pence Pledged U.S. Backing Before Venezuela Opposition Leader’s Move’</a> and <a href="https://www.moonofalabama.org/2019/01/venezuela-trumps-coup-attempt-is-based-on-a-seriously-flawed-plan.html">‘Venezuela – Trump’s Coup Plan Has Big Flaws’</a> – the US initiated a coup against your President, Nicolás Maduro, and his Government, whom you democratically re-elected to represent you on 20 May 2018. See &#8216;<a href="https://www.telesurenglish.net/news/The-Case-for-Legitimacy-of-Maduros-Second-Presidential-Term-20190108-0026.html">The Case for the Legitimacy of Maduro’s Second Term’</a>.</p>
<p>By organizing, recognizing and supporting as ‘interim president’ the US puppet trained for the purpose over the past decade – see &#8216;<a href="https://grayzoneproject.com/2019/01/29/the-making-of-juan-guaido-how-the-us-regime-change-laboratory-created-venezuelas-coup-leader/">The Making of Juan Guaidó: How the US Regime Change Laboratory Created Venezuela’s Coup Leader’</a> – the United States government has simply brought into clearer focus and now precipitated its long-standing plan to seize control of Venezuela’s huge oil, gas, gold, water and other natural resources, with the oil and gas conveniently close to Texan refineries. In relation to gold, for example, see <a href="https://www.rt.com/news/449833-venezuela-gold-bank-england/">‘Bank of England refused to return $1.2bn in gold to Venezuela – reports’</a> and then <a href="https://www.globalresearch.ca/bank-of-england-urged-t-o-hand-over-venezuelas-gold-to-guaido/5666907">‘Bank Of England Urged To Hand Over Venezuela’s Gold To Guaidó’</a>.</p>
<p>Of course, this coup is perfectly consistent with US foreign policy for the past two centuries, the essential focus of which has been to secure control over key geostrategic areas of the world and to steal the resources of foreign nations. For a list of only the ‘most notable U.S. interventions’ in Central/South America over that period, see <a href="https://www.peoplesworld.org/article/before-venezuela-the-long-history-of-u-s-intervention-in-latin-america/">‘Before Venezuela: The long history of U.S. intervention in Latin America’</a>.  But you can also read a more complete list of US interventions overseas (only since 1945) in William Blum’s <a href="https://williamblum.org/essays/read/overthrowing-other-peoples-governments-the-master-list">‘Overthrowing other people’s governments: The Master List’</a>.</p>
<p>Needless to say, this latest attempt at ‘regime change’ is in clear violation of international law on so many counts it is difficult to document them concisely. First, the ongoing US intervention over an extended period has always been a violation of international law, including <a href="https://www.oas.org/en/sla/dil/inter_american_treaties_A-41_charter_OAS.asp#Chapter_IV">Chapter IV, Article 19 of the Charter of the Organization of American States</a>. Second, sanctions are illegal under so many treaties it is sickening. See <a href="https://ihl-databases.icrc.org/customary-ihl/eng/docs/v2_rul_rule103">‘Practice Relating to Rule 103. Collective Punishments’</a>. And third, the coup is a violation of Venezuela’s constitution. See <a href="https://www.globalresearch.ca/failure-guaidos-constitutional-claim-presidency/5666847">‘The Failure of Guaido’s Constitutional Claim to the Presidency of Venezuela’</a>.</p>
<p>Unfortunately, international law (like domestic law) is simply used as another means to inflict violence on those outside the elite circle and, as casual observation of the record demonstrates, is routinely ignored by elites in the US and elsewhere when their geopolitical, economic and/or other interests ‘require’ it.</p>
<p>As usual, there is no remotely reasonable pretext for this coup, despite the usual alphabet of sycophantic US allies such as Australia, Britain, Canada, France, Germany, Israel…. – see, for example, <a href="https://www.theguardian.com/world/2019/jan/28/australia-recognises-juan-guaido-venezuela-president">‘Australia recognises Juan Guaidó as Venezuela president’</a> and <a href="http://www.cadtm.org/Emmanuel-Macron-Pedro-Sanchez-Angela-Merkel-and-Theresa-May-Have-No-Right-to">‘Emmanuel Macron, Pedro Sanchez, Angela Merkel and Theresa May Have No Right to Issue an Ultimatum to Venezuela’</a> – as well as the elite-controlled corporate media, lying that there is such pretext. Mind you, given the flagging domestic support for many of these political leaders in light of their obvious incompetence in dealing with issues of critical import to their own constituencies – is this where we mention words like ‘Brexit’ and ‘Yellow Vests’, for example? – it is little wonder that the distraction offered by events elsewhere is also used to provide some relief from the glare focused on their own ineptitude.</p>
<p>Of course, a submissive Organization of American States (OAS) – recognizing Guaidó in violation of its own Charter – and the cowardly European Union (EU), also kneeling in the face of US pressure to ignore international law, simply add to the picture of a global system devoid of moral compass and the rule of law, let alone courage.</p>
<p>It is true, as most of you are well aware, that Venezuela has been experiencing dire economic circumstances but, as most of you also know, these circumstances have been caused by ‘outside intervention, internal sabotage and the decline in oil prices’, particularly including the deepening economic sanctions imposed by the United States in recent years. For solid accounts of what has taken place in Venezuela in recent times, particularly the external factors causing these dire economic circumstances, see the <a href="https://documents-dds-ny.un.org/doc/UNDOC/GEN/G18/239/31/pdf/G1823931.pdf">report</a> on behalf of the United Nations Human Rights Council written by Alfred de Zayas, &#8220;Report of the Independent Expert on the promotion of a democratic and equitable international order on his mission to the Bolivarian Republic of Venezuela and Ecuador&#8221;,  which identified the crisis the US ‘economic warfare’ was precipitating – see <a href="http://www.informationclearinghouse.info/50998.htm">‘Former UN Rapporteur: US Sanctions Against Venezuela Causing Economic and Humanitarian Crisis’</a>, as well as the research reported in <a href="https://popularresistance.org/opposition-protests-in-venezuela-rooted-in-falsehoods-us-support-violence/">‘Opposition Protests In Venezuela Rooted In Falsehoods’</a>, <a href="https://www.thenation.com/article/trumps-sanctions-make-economic-recovery-in-venezuela-nearly-impossible/">‘Trump’s Sanctions Make Economic Recovery in Venezuela Nearly Impossible’</a>, <a href="https://www.globalresearch.ca/us-regime-change-venezuela-documented-evidence/5666500">‘US Regime Change in Venezuela: The Documented Evidence’</a> and <a href="https://popularresistance.org/venezuela-what-activists-need-to-know-about-the-us-led-coup/">‘Venezuela: What Activists Need To Know About The US-Led Coup’</a>.</p>
<p>But lest some people think this US coup is only about resources, geopolitical control is also vital. As noted by Garikai Chengu: ‘America seeks control of Venezuela because it sits atop the strategic intersection of the Caribbean, South and Central American worlds. Control of the nation, has always been a remarkably effective way to project power into these three regions and beyond.’ See <a href="https://www.globalresearch.ca/sanctions-mass-destruction-americas-war-venezuela/5666969">‘Sanctions of Mass Destruction: America’s War on Venezuela’</a>.</p>
<p>Of course, even though the outstanding problems in Venezuela have been primarily caused by the ongoing illegal US inteference, the eminently reasonable government of your country remains willing to engage in dialogue to resolve these problems. See, for example, <a href="https://www.bbc.com/news/world-latin-america-26298133">‘Venezuela leader Nicolas Maduro seeks talks with Obama’</a> and <a href="https://countercurrents.org/2019/01/25/maduro-reaffirms-willingness-for-dialogue/">‘Maduro Reaffirms Willingness For Dialogue’</a>. However, this willingness for dialogue does not interest the US elite or its sycophantic western and local (both within Central/South America and within Venezuela) allies who, as noted above, are intent on usurping control from the people of Venezuela and stealing your resources.</p>
<p>In any case, and most importantly, for those of us paying attention to the truth, rather than the garbage reported in the elite-controlled corporate media – see, for example, <a href="https://www.nytimes.com/2019/01/24/opinion/venezuela-guaido-maduro.html">‘Can Venezuela Have a Peaceful Transition?’</a> but outlined more fully in <a href="https://fair.org/home/resistance-media-side-with-trump-to-promote-coup-in-venezuela/">‘“Resistance” Media Side With Trump to Promote Coup in Venezuela’</a> – we are well aware of what you all think about this. Because, according to recent polling, you are heavily against US and other outside intervention in any form. See <a href="http://www.informationclearinghouse.info/51006.htm">‘86% of Venezuelans Oppose Military Intervention, 81% Are Against U.S. Sanctions, Local Polling Shows’</a>.</p>
<p>Fortunately, of course, you have many solidarity allies including countries such as Russia, China, Cuba and Turkey who acknowledge your right to live with the government you elected and do not wish to steal your resources. Moreover, at an ‘emergency’ meeting of the UN Security Council on 26 January 2019, called by the United States to seek authorization for interference in Venezuela, the Council was divided as China, Equatorial Guinea, Russia and South Africa opposed the move, with Côte d’Ivoire and Indonesia abstaining. See <a href="https://news.un.org/en/story/2019/01/1031382">‘UN political chief calls for dialogue to ease tensions in Venezuela; Security Council divided over path to end crisis’</a>.</p>
<p>And there is a vast number of people, including prominent public intellectuals, former diplomats and ordinary people who are solidly on your side as you defend yourselves from the latest bout of western imperialism. For example, Professor Noam Chomsky and other prominent individuals have publicly declared their support – see <a href="https://www.opendemocracy.net/democraciaabierta/noam-chomsky/open-letter-by-over-70-scholars-and-experts-condemns-us-backed-coup-a">‘Open Letter by Over 70 Scholars and Experts Condemns US-Backed Coup Attempt in Venezuela’</a> – and former UK ambassador Craig Murray has argued that <a href="http://www.informationclearinghouse.info/50990.htm">‘The Coup in Venezuela Must Be Resisted’</a>.</p>
<p>Anyway, given your existing and ongoing resistance to the coup in defense of your elected government, I would like to offer another avenue of support for you to consider. My support, if you like, to plan and implement a comprehensive nonviolent strategy to defeat the coup.</p>
<p>So what is required?</p>
<p>I have explained in detail how to formulate and implement a strategy for defeating coup attempts such as this in the book <a href="http://www.sunypress.edu/p-2176-the-strategy-of-nonviolent-defe.aspx"><em>The Strategy of Nonviolent Defense: A Gandhian Approach</em></a>.</p>
<p>However, I have also outlined the essential points of this strategy on the website <a href="https://nonviolentliberationstrategy.wordpress.com/">Nonviolent Defense/Liberation Strategy</a>. The pages of this website provide clear guidance on how to easily plan and then implement the twelve components of this strategy.</p>
<p>If you like, you can see a diagrammatic representation of this strategy by looking at the <a href="https://nonviolentliberationstrategy.wordpress.com/strategywheel/">Nonviolent Strategy Wheel</a>.</p>
<p>And on the <a href="https://nonviolentliberationstrategy.wordpress.com/strategywheel/strategic-aims/">Strategic Aims</a> page you can see the basic list of 23 strategic goals necessary to defeat a coup of the type you are resisting at the moment. These strategic goals can easily be adopted, modified and/or added to if necessary, in accordance with your precise circumstances as you decide.</p>
<p>If you want to read a straightforward account of how to plan and conduct a nonviolent tactic so that it has strategic impact, you can do so here: <a href="https://nonviolentliberationstrategy.wordpress.com/articles/nonviolent-action-works/">‘Nonviolent Action: Why and How it Works’</a>.</p>
<p>This will require awareness of the difference between <a href="https://nonviolentliberationstrategy.wordpress.com/articles/political-objective-strategic-goal/">‘The Political Objective and Strategic Goal of Nonviolent Actions’</a>.</p>
<p>And, to ensure that your courage is most powerfully utilized, you are welcome to consider the 20 points designed to ensure that you are <a href="https://nonviolentliberationstrategy.wordpress.com/articles/minimizing-risk-violent-repression/">‘Minimizing the Risk of Violent Repression’</a> whenever you take nonviolent action where repression is a risk. The information is useful for both neutralizing violent provocateurs but also in the event that sections of the police or army defect to support the US puppet Guaidó in the days or weeks ahead, as often happens in contexts such as these.</p>
<p>In essence, your ongoing resistance to the coup is essential if you are to defeat the coupmakers and defend your elected government. But the chances of success are vastly enhanced if your struggle, and that of your solidarity allies around the world, is focused for maximum strategic impact and designed to spread the cost of doing so.</p>
<p>Remember, it is you who will decide the fate of Venezuela. Not the US elite and not even your President and government.</p>
<p>Of course, whether or not you decide to consider and/or adopt my proposed strategy, you have my solidarity.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2019/02/a-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela/" data-a2a-title="A Nonviolent Strategy to Defeat the US Coup Attempt in Venezuela"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&amp;linkname=A%20Nonviolent%20Strategy%20to%20Defeat%20the%20US%20Coup%20Attempt%20in%20Venezuela" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&amp;linkname=A%20Nonviolent%20Strategy%20to%20Defeat%20the%20US%20Coup%20Attempt%20in%20Venezuela" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&amp;linkname=A%20Nonviolent%20Strategy%20to%20Defeat%20the%20US%20Coup%20Attempt%20in%20Venezuela" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&amp;linkname=A%20Nonviolent%20Strategy%20to%20Defeat%20the%20US%20Coup%20Attempt%20in%20Venezuela" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F02%2Fa-nonviolent-strategy-to-defeat-the-us-coup-attempt-in-venezuela%2F&amp;linkname=A%20Nonviolent%20Strategy%20to%20Defeat%20the%20US%20Coup%20Attempt%20in%20Venezuela" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Robert Burrowes has a lifetime commitment to understanding and ending
human violence. He has done extensive research since 1966 in an effort to
understand why human beings are violent and has been a nonviolent activist
since 1981. He is the author of Why Violence? He can be reached at: <a href="mailto:flametree@riseup.net">flametree@riseup.net</a> <a href="https://dissidentvoice.org/author/robertburrowes/">Read other articles by Robert</a>, or <a href="http://robertjburrowes.wordpress.com">visit Robert's website</a>.</div>
				
				<p class="postmeta">This article was posted on Sunday, February 3rd, 2019 at 7:35am and is filed under <a href="https://dissidentvoice.org/category/south-america/venezuela/president-nicolas-maduro/" rel="category tag">President Nicolas Maduro</a>, <a href="https://dissidentvoice.org/category/solidarity/" rel="category tag">Solidarity</a>, <a href="https://dissidentvoice.org/category/united-nations/" rel="category tag">United Nations</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/us-hypocrisy/" rel="category tag">US Hypocrisy</a>, <a href="https://dissidentvoice.org/category/united-states/us-lies/" rel="category tag">US Lies</a>, <a href="https://dissidentvoice.org/category/united-states/us-media/" rel="category tag">US Media</a>, <a href="https://dissidentvoice.org/category/united-states/us-terrorism/" rel="category tag">US Terrorism</a>, <a href="https://dissidentvoice.org/category/united-states/us-war-crimes/" rel="category tag">US War Crimes</a>, <a href="https://dissidentvoice.org/category/south-america/venezuela/" rel="category tag">Venezuela</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2019 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 1.320 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-03 16:01:14 -->

<!-- Compression = gzip -->