<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Mobilize and Defend Venezuela  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="It is new and it is not new, but it is tremendously wicked and deadly – the latest type of coup the US invented and is now applying against Venezuela. Of course" />

<link rel="canonical" href="https://dissidentvoice.org/2019/01/mobilize-and-defend-venezuela/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An Appeal to Russia, China and all Unaligned Countries for Support of Sovereign Venezuela' href='https://dissidentvoice.org/2019/01/an-appeal-to-russia-china-and-all-unaligned-countries-for-support-of-sovereign-venezuela/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=88756' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=D884DB8B806D4CF1D4595CE1EB6E33F6');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body data-rsssl=1>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,158)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(872)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="15395">Air Travel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15298">Amazon Rain Forest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15329">Andrés Manuel López Obrador&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,152)</option>
	<option class="level-0" value="15412">Antisemitism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="15432">Argochemicals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14932">Argoecology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="15402">Art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(296)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(556)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(629)</option>
	<option class="level-0" value="15442">Border Wall&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(730)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="15321">Canadian Armed Forces&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15317">Canadian Security Intelligence Service (CSIS)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,259)</option>
	<option class="level-0" value="15453">Capitalist Agriculture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15348">Capitalist totalitarianism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15378">Carbon Emissions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15312">Che Guevara&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15428">Children&#8217;s Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(672)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14527">Church of the Holy Sepulchre&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(442)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15315">Citizenship and Immigration Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15439">Civic Nationalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(792)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(558)</option>
	<option class="level-0" value="15368">Climate Justice&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15379">CO2 Emissions&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="15334">Conspiracy Theories&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,077)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(920)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="15010">Creationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(851)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15386">Crown Prince Mohammed bin Salman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="15382">Cultural Marxism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,303)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,374)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,091)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(184)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,567)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15327">Documentaries&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(778)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15484">Doomsday Machines&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14762">Ecological Civilization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,559)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(678)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="15276">Elections&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15452">Embargoes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(872)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="14890">Enlightenment meta-narratives&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,227)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(798)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(364)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15304">Fidel Castro&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15006">Film&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(974)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(360)</option>
	<option class="level-0" value="14916">Gentrification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(313)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="15409">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="15478">Green New Deal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15239">Greenhouse Gas Emissions&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(859)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15068">Holocaust in Nambia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,190)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,519)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(917)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,253)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="15381">Israel Defence Force (IDF)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,208)</option>
	<option class="level-0" value="14542">Israeli Defence Forces (IDF)&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15297">Jakarta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="15414">Java&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(751)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15429">Kurdistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(756)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14603">Land Theft&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14870">Malcolm X&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,851)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15291">Medical Insurance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="14925">Metamodernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14364">Methane emissions&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(550)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,315)</option>
	<option class="level-0" value="15326">Military doctors&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15384">Monolithism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15383">Multiculturalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15256">Murder&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15359">NAFTA-2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(552)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15322">Neo-Nazis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(867)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(488)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(819)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="15360">Palangkaraya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="15270">Paul Kagame&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="15371">Peace Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15369">Peace Activism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="15481">Piracy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15363">Planet Earth&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,281)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(626)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(437)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="15445">Populism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15272">Post-modern Anarchist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14705">Post-modernism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15435">President Jair Bolsonaro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15482">Prime Minister Alexis Tsipras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15444">Prime Minister Justin Trudeau&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15296">Prime Minister Norendra Modi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15434">Prime Minister Viktor Orbán&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,768)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,341)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15299">Recuperated Workplaces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15277">Referendum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(320)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(613)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(655)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(469)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(1,026)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(447)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="15385">Sex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15255">Socialist Revolution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(664)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15101">Space Militarization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="15372">State Repression&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="15487">Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="15332">Tax Collection&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(988)</option>
	<option class="level-0" value="15158">Terrorists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14922">The Enlightenment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="15323">The Rohingya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15365">Tony Blair&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="15401">Tradition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="15438">Tribal Nationalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14952">UNESCO World Heritage Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(370)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,249)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(729)</option>
	<option class="level-0" value="15354">United Nations Charter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(969)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="15392">Universities&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15413">US Border Control&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15447">US Congress&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15500">US Government Shutdown&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15302">US Green Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(402)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="15366">US War Crimes&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(382)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15278">Vote&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,094)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="15157">White Helmets&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(273)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15243">World Trade Organization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15441">Yellow Vest (Gilets Jaunes) Movement&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,322)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2019/01/mobilize-and-defend-venezuela/" title="View post Mobilize and Defend Venezuela">Mobilize and Defend Venezuela</a><br /><span class="sidebarMeta">Andre Vltchek / 01/25/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/an-appeal-to-russia-china-and-all-unaligned-countries-for-support-of-sovereign-venezuela/" title="View post An Appeal to Russia, China and all Unaligned Countries for Support of Sovereign Venezuela">An Appeal to Russia, China and all Unaligned Countries for Support of Sovereign Venezuela</a><br /><span class="sidebarMeta">Peter Koenig / 01/25/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/shutting-down-in-trumpland/" title="View post Shutting Down in Trumpland">Shutting Down in Trumpland</a><br /><span class="sidebarMeta">Binoy Kampmark / 01/25/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/why-is-trump-being-portrayed-as-russias-stooge/" title="View post Why is Trump Being Portrayed as Russia’s Stooge?">Why is Trump Being Portrayed as Russia’s Stooge?</a><br /><span class="sidebarMeta">Gary Olson / 01/24/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/arrest-of-marzieh-hashemi-reveals-nature-of-bipartisan-police-state/" title="View post Arrest of Marzieh Hashemi Reveals Nature of Bipartisan Police State">Arrest of Marzieh Hashemi Reveals Nature of Bipartisan Police State</a><br /><span class="sidebarMeta">Ajamu Baraka / 01/24/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/democracy-or-extinction/" title="View post Democracy Or Extinction">Democracy Or Extinction</a><br /><span class="sidebarMeta">Media Lens / 01/24/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/syria-then-and-now/" title="View post Syria, Then and Now">Syria, Then and Now</a><br /><span class="sidebarMeta">Max Parry / 01/23/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/tidepools-dungeness-crabs-serenity-fed-beaches-and-recreation-a-thing-of-the-past/" title="View post Tidepools, Dungeness Crabs, Serenity-Fed Beaches and Recreation a Thing of the Past?">Tidepools, Dungeness Crabs, Serenity-Fed Beaches and Recreation a Thing of the Past?</a><br /><span class="sidebarMeta">Paul Haeder / 01/23/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/the-kidnapping-of-meng-wanzhou/" title="View post The Kidnapping of Meng Wanzhou">The Kidnapping of Meng Wanzhou</a><br /><span class="sidebarMeta">John Scales Avery / 01/23/2019</span></li>
<li><a href="https://dissidentvoice.org/2019/01/jordan-peterson-on-religion-science-and-revolution/" title="View post Jordan Peterson on Religion, Science, and Revolution">Jordan Peterson on Religion, Science, and Revolution</a><br /><span class="sidebarMeta">Kim Petersen / 01/23/2019</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1717110916.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN1717110916/dissivoice-20" target="_blank">Ongoing Genocide caused by Judicial Suppression of the &quot;Existing&quot; Aboriginal Rights</a> <span>Bruce Clark</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781510745810?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510745815.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781510745810?partnerid=36683&#038;p_bt" target="_blank">War with Russia: From Putin &amp; Ukraine to Trump &amp; Russiagate</a> <span>Stephen F. Cohen</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981826027.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9783981826029?partnerid=36683&#038;p_bt" target="_blank">&#8230;and Forgive Them Their Debts: Lending, Foreclosure and Redemption from Bronze Age Finance to the Jubilee Year</a> <span>Michael Hudson</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9781608196739?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1608196704.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9781608196739?partnerid=36683&#038;p_bt" target="_blank">The Doomsday Machine: Confessions of a Nuclear War Planner</a> <span>Daniel Ellsberg</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0996487069.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank">The Russian Peace Threat: Pentagon on Alert</a> <span>Ron Ridenour</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9783981723731?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981723732.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9783981723731?partnerid=36683&#038;p_bt" target="_blank">Manifest Destiny: Democracy as Cognitive Dissonance</a> <span>F. William Engdahl</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/150115267X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank">America: The Farewell Tour</a> <span>Chris Hedges</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780978115166?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115163.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780978115166?partnerid=36683&#038;p_bt" target="_blank">Insurrection/Postmodernism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1720209693/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1720209693.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1720209693/dissivoice-20" target="_blank">Women Politicals in America: Jailed Dissenters from Mother Jones to Lynne Stewart</a> <span>Linda G. Ford</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0520295714.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank">Gaza: An Inquest into Its Martyrdom</a> <span>Norman Finkelstein</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-88756">
		
			<h1 class="title">Mobilize and Defend Venezuela</h1>
						<p class="byline">by Andre Vltchek / January 25th, 2019</p>

			<div class="entry">
			
				<p>It is new and it is not new, but it is tremendously wicked and deadly – the latest type of coup the US invented and is now applying against Venezuela.</p>
<p>Of course, coups and attempted coups are what could be described as the ‘West’s specialties’, and have been utilized by the U.S., U.K. and other imperialist countries against innumerable unfortunate nations on all continents. In Latin America, basically each and every country has suffered from them, from the Dominican Republic to Chile and Argentina; in Asia, from Indonesia to Thailand, and in the Middle East from Iran to Egypt and Syria. Whenever people of some country dared to vote in the socialists, Communists, anti-colonialists or simply some decent bunch of people who were determined to serve their own population, the West corrupted and deployed local elites and military, overthrew elected or revolutionary governments and installed brutal servile regimes. Thousands died, sometimes millions, but the Empire couldn’t care less; as long as it got its way.</p>
<p>There has been a clear pattern to how the West constructed its terror acts against almost all <em>truly </em>freedom-loving nations.</p>
<p>But what the West is now doing to Venezuela is something else, and totally extreme; the hostile acts against President Maduro and his comrades are stripped of all the scruples and cosmetic “refinements” of the past. They supposed to demonstrate in the cruelest terms who the real ruler of the world is, and who is ‘in charge’. This is ‘Western democracy at its best’!</p>
<p>In the past, the US tried to overthrow Chavez, it attempted to starve Venezuela, to make its medical system collapse, then to assassinate Maduro. It produced a ‘deficit’ of food, even toilet paper. It ordered its lapdogs in Latin America to antagonize the Bolivarian revolution.</p>
<p>Now, in the latest development, the regime in Washington has simply hand-picked its favorite traitor inside the socialist republic of Venezuela &#8211; a treasonous cadre named Juan Guaido, (who served, briefly, as President of the National Assembly of Venezuela), “recognizing him” as the “interim President of the country”.</p>
<p>Of course, before Guaido first declared himself, pompously, President of Venezuela, he was almost immediately put into his place by the Venezuela’s Supreme Court, which disavowed him as the chief of the National Assembly. So, let us call him <em>former chief</em>.</p>
<p>But the Western mass media propaganda campaign kicked into top gear, and overnight became utterly unscrupulous. As a result, it is now becoming almost impossible to read any information about the Supreme Court ruling, unless one goes to non-Western sources.</p>
<p>So, let’s go ‘there’. As reported by Iranian <em>Tasnim</em>, on January 22, 2019:</p>
<blockquote><p>Venezuela&#8217;s Supreme Court head Maikel Moreno announced on Monday that the judges had disavowed Juan Guaido as the chief of the opposition-controlled National Assembly.</p></blockquote>
<p>And the RT, just one day earlier:</p>
<blockquote><p>Venezuela’s Supreme Court has declared all acts of the country’s National Assembly null and void, days after the opposition-held assembly declared President Nicolas Maduro’s election illegitimate.</p></blockquote>
<p>Also, the Venezuelan foreign minister, Jorge Arreaza, snapped at Guaido on 21st January, 2019:</p>
<blockquote><p>You see this man, who nobody knows in Venezuela—you ask in the streets, “Who is Juan Guaidó?” and nobody knows him—but he’s being pushed to say that he is the new president, by the U.S.</p></blockquote>
<p>And he did say <em>that</em>! On the 23rd of January 2019, in front of his mob of supporters in Caracas.</p>
<p>And then, a day later, President Trump ‘recognized him’ as the country’s interim president. Canada did the same. The same did France, now a second-rate but increasingly rejuvenated imperialist and neo-colonialist power. Followed by that U.S. puppet – the Organization of American States (OAS), with such fascist countries on board, like Brazil, and Colombia now leading the pack.</p>
<p>Today, the world is clearly divided, as China, Russia, Iran, Turkey, Syria, South Africa, Bolivia, Cuba, Mexico, Uruguay and many others are firmly on the side of the legitimate revolutionary government of President Maduro.</p>
<p>Confrontation is inevitable.</p>
<p>Venezuela ordered all US diplomats to leave and it cut off all diplomatic ties with Washington. US refused to make its embassy staff depart from Caracas, declaring that the Venezuelan government is ‘illegitimate’.</p>
<p>This amounts to a declaration of war. The US refuses to recognize the sovereignty of Venezuela. It reserves the right to tell the Venezuelan people who their <em>real</em> president is! It only recognizes its own, supreme control over the hemisphere and the Planet, showing spite for international law.</p>
<p>It is childish, arrogant, outrageous, and surreal. But it is really happening. And unless it is stopped, right there, in Caracas, this new form of ‘spreading coups’, and enforcing global dictatorship, may spread to all other parts of the world.</p>
<p>Although there are many ‘new elements’ at play, the situation, to a great extent, resembles the ‘Syrian scenario’, as was conveyed to TASS, on January 24, 2019, by Venezuela&#8217;s Ambassador to Russia Carlos Rafael Faria Tortosa:</p>
<blockquote><p>The Venezuelan authorities know that the US is trying to stage a Syrian scenario with &#8220;government in exile&#8221; in Caracas… After US Vice President Michael Pence called for overthrowing our government, our president decided to sever diplomatic relations with the US authorities and asked US diplomats to leave Caracas in the next 72 hours. This is an adequate response which our brave president provided to flagrant interference… No country can allow any other country to state their opinions about the internal affairs of the state, especially when it comes to calls for overthrowing [the authorities].</p>
<p>We know what the next steps will be. The US will now have a justification [for their actions] that there are two governments in the country, like they did in our fraternal Syria with President Bashar Assad and its people. They created a government in exile, which led to great losses, to casualties, to demolition of the country&#8217;s infrastructure.</p></blockquote>
<p>Will Caracas ask Moscow directly for help, as Syria did years ago, while fighting for its survival? It is not certain, yet, although this possibility certainly exists. Venezuela is counting on increasing support from Russia, Iran, China, Cuba and other socialist or independent countries.</p>
<p>For Venezuela, the only way to survive, is to cut off all its dependency on the West, immediately. Washington is threatening Caracas with further sanctions and even with an oil embargo.</p>
<p>There is no reason to panic. But Maduro’s government has to rapidly and fully realign itself. There are many countries outside the NATO realm which are willing to buy Venezuelan oil, and/or fairly invest in its infrastructure and industry. Russia, Iran, China and Turkey are the most important ones, but there are many others.</p>
<p>There has to be new strategy on how to alleviate the pain of the ordinary Venezuelans. This, too, has to come from ‘outside the Western sphere of control’, even outside Latin America; a continent known for its brutal European-descendant elites, consistent lack of solidarity, courage, and acceptance of the West’s rule (the greatest modern-day hero of South America, Hugo Chavez, died attempting to build an united, proud, socialist Latin America, just to be stabbed in his back and spat at by many of the servile Latin American nations. Cuba was fully abandoned after the destruction of the Soviet Union, and had to be saved by China).</p>
<p>The country has to mobilize; it has to fight. Fight for its survival. With all its allies united, ready to defend Venezuela, the same as it has been happening in Syria.</p>
<p>Venezuela suffers and struggles for humanity, not just for itself. With the name of Chavez and socialism on its lips.</p>
<p>Russia is standing by its ally, Venezuela. On 24 January, 2019, <em>Sputnik</em> reported:</p>
<blockquote><p>Russia warns the United States against military interference in Venezuela&#8217;s affairs, it would be a disaster, Russian Deputy Foreign Minister Sergei Ryabkov said on Thursday:</p>
<p>As we see how the situation in Venezuela develops, we note the willingness of a certain group of countries, including the United States, to use different platforms such as the Organization of American States, to increase pressure on our ally Venezuela under different pretexts… But we have always supported and will support friendly Venezuela that is our strategic partner.</p></blockquote>
<p>From the country devastated by a similar destabilization campaign as the one that is taking place in Venezuela, the Syrian official press agency SANA carried a message of support for the legitimate Venezuelan government:</p>
<blockquote><p>The Syrian Arab Republic condemns in strongest terms going to extremes by the US and its blatant interference in the affairs of the Bolivarian Republic of Venezuela which constitutes a flagrant violation of all international norms and laws and a brazen attack against the Venezuelan sovereignty,” a source at the Foreign and Expatriates Ministry said on Thursday.</p>
<p>The source added that the destructive policies adopted by the US in different parts of the world and its disregard of the international legitimacy represents the main reason behind the tensions and the state of instability in our world…</p>
<p>The Syrian Arab Republic affirms its categorical rejection of the blatant US interferences, and it renews full solidarity with the Venezuelan leadership and people in preserving the sovereignty of the country and foiling the hostile schemes of the US administration…</p></blockquote>
<p>In the past, countries accepted the Western terror unleashed against them as something inevitable. But now, the situation is changing. Russia, Cuba and Syria, Iran and China, and now Venezuela, are refusing to surrender, or even to “negotiate with the terrorists”.</p>
<p>Aleppo, which I described as “the Middle Eastern Stalingrad”, stood tall, fought, resisted and defeated vicious enemies. Now Caracas, the Latin American Leningrad, is under siege, starving, but determined to fight against foreign invasion and treasonous cadres.</p>
<p>All over the world, people have to mobilize and fight, by all means, against fascism and for Venezuela!</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2019/01/mobilize-and-defend-venezuela/" data-a2a-title="Mobilize and Defend Venezuela"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&amp;linkname=Mobilize%20and%20Defend%20Venezuela" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&amp;linkname=Mobilize%20and%20Defend%20Venezuela" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&amp;linkname=Mobilize%20and%20Defend%20Venezuela" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&amp;linkname=Mobilize%20and%20Defend%20Venezuela" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2019%2F01%2Fmobilize-and-defend-venezuela%2F&amp;linkname=Mobilize%20and%20Defend%20Venezuela" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Andre Vltchek is a philosopher, novelist, filmmaker and investigative journalist. He has covered wars and conflicts in dozens of countries. Three of his latest books are </em><a href="https://www.amazon.com/exec/obidos/ASIN/6025095418/dissivoice-20"><em>Revolutionary Optimism, Western Nihilism</em></a>, a revolutionary novel <a href="https://www.amazon.com//exec/obidos/ASIN/6027354364/dissivoice-20"><em>Aurora</em></a> and a bestselling work of political non-fiction: </em><a href="https://www.amazon.com//exec/obidos/ASIN/6027005866/dissivoice-20"><em>Exposing Lies of the Empire</em></a>. View his other books <a href="http://andrevltchek.weebly.com/books.html">here</a>. Watch <a href="https://vimeo.com/ondemand/rwandagambit"><em>Rwanda Gambit</em></a>, his groundbreaking documentary about Rwanda and DRCongo and his film/dialogue with Noam Chomsky <a href="https://www.amazon.com//exec/obidos/ASIN/0745333877/dissivoice-20"><em>On Western Terrorism</em></a>. He can be reached through his <a href="http://andrevltchek.weebly.com/">website</a> and his <a href="https://twitter.com/AndreVltchek">Twitter</a>. <a href="https://dissidentvoice.org/author/andrevltchek/">Read other articles by Andre</a>.</div>
				
				<p class="postmeta">This article was posted on Friday, January 25th, 2019 at 5:22am and is filed under <a href="https://dissidentvoice.org/category/the-west/" rel="category tag">"The West"</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/" rel="category tag">Canada</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/canadas-foreign-policy/" rel="category tag">Canada's Foreign Policy</a>, <a href="https://dissidentvoice.org/category/turtle-island/canada/canadian-hypocrisy/" rel="category tag">Canadian hypocrisy</a>, <a href="https://dissidentvoice.org/category/europe/france/" rel="category tag">France</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/syria/president-bashar-al-assad/" rel="category tag">President Bashar al-Assad</a>, <a href="https://dissidentvoice.org/category/south-america/venezuela/president-nicolas-maduro/" rel="category tag">President Nicolas Maduro</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/syria/" rel="category tag">Syria</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/us-hypocrisy/" rel="category tag">US Hypocrisy</a>, <a href="https://dissidentvoice.org/category/united-states/us-terrorism/" rel="category tag">US Terrorism</a>, <a href="https://dissidentvoice.org/category/united-states/us-war-crimes/" rel="category tag">US War Crimes</a>, <a href="https://dissidentvoice.org/category/south-america/venezuela/" rel="category tag">Venezuela</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2019 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.569 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-25 07:06:16 -->

<!-- Compression = gzip -->