<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>Order and Progress was Never a Civilian Slogan  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="The apparent victory of Jair Bolsonaro in the 2018 Brazilian presidential elections has been analysed as the return of some kind of fascism to Brazil: electing dictators where they previously had to enter office in tanks. However, Brazilians, unlike Portuguese, did not remove their dictators from power. The Brazilian" />

<link rel="canonical" href="https://dissidentvoice.org/2018/10/order-and-progress-was-never-a-civilian-slogan/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Traveller’s Return' href='https://dissidentvoice.org/2018/10/a-travellers-return/' />
<link rel='next' title='Can President-elect Lopez Obrador pull Mexico out of slumber?' href='https://dissidentvoice.org/2018/10/can-president-elect-lopez-obrador-pull-mexico-out-of-slumber/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=85390' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=187C398439DF514B252822160FA5A114');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14895">&#8220;Regime Change&#8221;&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14936">&#8220;The Right&#8221;&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="15122">2008 Financial Collapse&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,119)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(862)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15134">Alcohol and Drug Addiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14894">Amnesty International&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14760">Antarctica&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15200">Antarctica Ice Melt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15019">Anthropocentrism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,142)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="14932">Argoecology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15149">Bank of Japan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(553)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(526)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="15127">Bicycles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(620)</option>
	<option class="level-0" value="14967">Boris Johnson&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15080">Bosnia-Herzegovina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15208">Bourgeois-deconstruction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="15209">Brett Kavanaugh&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14987">Budhism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14986">Burma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(702)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,224)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="14912">Catholicism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14763">Chancellor Angela Merkel&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="15104">Chelsea Manning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14839">Child Abuse&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(374)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14527">Church of the Holy Sepulchre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(508)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(786)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(533)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14721">Communes&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="14172">Conceptual-perception&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14913">Confession&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="14056">Contemporary Art&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,072)</option>
	<option class="level-0" value="15232">Corporate Trade Tribunals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(916)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="15010">Creationism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(844)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="14982">Croatia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,293)</option>
	<option class="level-0" value="14950">Culture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,366)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,071)</option>
	<option class="level-0" value="15207">Demolitionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15073">Digital ecosystems&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(480)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,545)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15217">DNA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(709)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="15034">Drought&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="14788">East Jerusalem&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14762">Ecological Civilization&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,544)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(664)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,191)</option>
	<option class="level-0" value="15242">Elitism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14985">Embedded reporters&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(867)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14960">Entrapment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,195)</option>
	<option class="level-0" value="14725">Environmental Racism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(788)</option>
	<option class="level-0" value="15129">Estonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(358)</option>
	<option class="level-0" value="14080">Fatah&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14580">Female sterilization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="15053">Feudalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14544">Fiat money&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15006">Film&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(601)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="15076">Food Security&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14819">Food Sovereignty&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(281)</option>
	<option class="level-0" value="15128">Forest Fires&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(931)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="14179">Geo-engineering&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14891">Global Economic Justice&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="15088">Gold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15204">Google&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15059">Great Barrier Reef&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="15239">Greenhouse Gas Emissions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="14490">Hactivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(849)</option>
	<option class="level-0" value="14889">Herd Mediocrity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="14785">Hezbollah&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15022">Hijacking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="15027">Hiroshima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(776)</option>
	<option class="level-0" value="14949">History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15068">Holocaust in Nambia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15214">Homophobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="14440">Hotel Intercontinental&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,174)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="15234">Identity Politics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,506)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="14940">Independence Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(253)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="14937">Industrial Farming&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15023">International waters&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="15126">Interracial Adoptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(904)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,241)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,187)</option>
	<option class="level-0" value="14542">Israeli Defence Forces (IDF)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15007">James Mattis&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="14906">Jeff Sessions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14864">John Bolton&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14868">John F. Kennedy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15125">John McCain&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="13969">Justin Trudeau&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14993">Kidnapping&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="15032">Kosovo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(752)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14603">Land Theft&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(481)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="14331">Liberal Democracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15215">Liberalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(525)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="15130">Lithuania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14869">Martin Luther King Jr.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="14736">Matriarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,785)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="14988">Media Censorship&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15021">Medical records security&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14836">Memorial Day&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="14925">Metamodernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14364">Methane emissions&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14840">Mike Pompeo&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,259)</option>
	<option class="level-0" value="14581">Military Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14477">Military Parade&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14589">Minimum Wage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="14923">Modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14449">Money Digitization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13885">Money laundering&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15028">Nagasaki&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(533)</option>
	<option class="level-0" value="13900">Nature&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="15228">Nauru&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(832)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14966">North Africa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(480)</option>
	<option class="level-0" value="15024">Okinawa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(789)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="15146">Oslo Accords&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(362)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="14280">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15205">Palestinian Refugee Camps&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="15168">Paris 2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15162">Parking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="15167">Peace&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14758">Permafrost&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="13901">Planet Earth&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(2,151)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(620)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="15037">Political Economy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14705">Post-modernism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14924">Postmodernism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(450)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="15077">President Daniel Ortega&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14813">President Kim Jong-un&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="15179">President Mauricio Macri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14814">President Moon Jae-in&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14842">President Nicolas Maduro&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="14766">President Xi Jinping&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14911">Priests/Bishops&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14827">Prison&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,738)</option>
	<option class="level-0" value="15237">Propaganda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14604">Protectionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="14832">Public banks&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13845">Public Secondary Education&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,322)</option>
	<option class="level-0" value="14795">Radiation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14938">Rain Forests&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14953">Ramadan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15131">Real Estate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14926">Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="14181">Remembrance Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14920">Renaissance Humanism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(639)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14146">Resistance Economy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(458)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="15211">Right of Return&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(597)</option>
	<option class="level-0" value="15002">Rising Sun Flag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14853">Robert F. Kennedy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14921">Romanticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(986)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(428)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="14516">Schools&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="14994">Segregation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15183">Semites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="15213">Sexism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15176">Slums&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14867">Social Darwinism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="15031">Social Movements&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14927">Social Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="14928">Socialist Realism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(661)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15101">Space Militarization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="14794">Sports gambling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="14955">Structural racism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14946">Structural-anarchism-economics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14908">Suicide&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="14918">Surrogacy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="15150">Swiss National Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(1,038)</option>
	<option class="level-0" value="14784">Syrian Golan Heights&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="15121">Syrian School Curriculum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="15102">Tariffs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(981)</option>
	<option class="level-0" value="15158">Terrorists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14852">The Commons&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14922">The Enlightenment&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14890">The Enlightenment meta-narrative&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="14448">Trains&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="15020">UFO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14969">UK Greens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="14968">UK Labour Party&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="15216">UN General Assembly&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14952">UNESCO World Heritage Sites&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,210)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(714)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(835)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="15038">University managers/funding&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="15172">University Vice Chancellors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15201">UNRWA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14917">Urbanization&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14778">US Corpocracy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="15178">US Media&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="15231">USMCA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(373)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="14834">Wahhabism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,086)</option>
	<option class="level-0" value="14815">War Games&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(491)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(262)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14909">World Cup&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="15089">Yuan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,298)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2018/10/evacuating-nauru-medecins-sans-frontieres-and-australias-refugee-dilemma/" title="View post Evacuating Nauru: Médecins Sans Frontières and Australia’s Refugee Dilemma">Evacuating Nauru: Médecins Sans Frontières and Australia’s Refugee Dilemma</a><br /><span class="sidebarMeta">Binoy Kampmark / 10/15/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/marie-claude-bibeau-canadas-minister-of-international-development-and-propaganda/" title="View post Marie-Claude Bibeau: Canada’s Minister of International Development and Propaganda">Marie-Claude Bibeau: Canada’s Minister of International Development and Propaganda</a><br /><span class="sidebarMeta">Yves Engler / 10/15/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/can-president-elect-lopez-obrador-pull-mexico-out-of-slumber/" title="View post Can President-elect Lopez Obrador pull Mexico out of slumber?">Can President-elect Lopez Obrador pull Mexico out of slumber?</a><br /><span class="sidebarMeta">Andre Vltchek / 10/15/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/order-and-progress-was-never-a-civilian-slogan/" title="View post Order and Progress was Never a Civilian Slogan">Order and Progress was Never a Civilian Slogan</a><br /><span class="sidebarMeta">T.P. Wilkinson / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/a-travellers-return/" title="View post A Traveller’s Return">A Traveller’s Return</a><br /><span class="sidebarMeta">Paul Tristram / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/work-in-the-time-of-abrupt-climate-change/" title="View post Work in the Time of Abrupt Climate Change">Work in the Time of Abrupt Climate Change</a><br /><span class="sidebarMeta">Steve Lavigne / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/domestic-construction/" title="View post domestic construction">domestic construction</a><br /><span class="sidebarMeta">T.P. Wilkinson / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/a-change-of-ownership/" title="View post A Change of Ownership">A Change of Ownership</a><br /><span class="sidebarMeta">Richard Fenton Sederstrom / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/planet-x/" title="View post Planet X">Planet X</a><br /><span class="sidebarMeta">David Wyman / 10/14/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/10/stoplight-serenade/" title="View post Stoplight Serenade">Stoplight Serenade</a><br /><span class="sidebarMeta">Scott Thomas Outlar / 10/14/2018</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/-9781551646633?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1551646633.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781551646633?partnerid=36683&#038;p_bt" target="_blank">Left, Right: Marching to the Beat of Imperial Canada</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0978115163/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115163.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0978115163/dissivoice-20" target="_blank">Insurrection/Postmodernism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/150115267X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781501152672?partnerid=36683&#038;p_bt" target="_blank">America: The Farewell Tour</a> <span>Chris Hedges</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0996487069.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0996487069/dissivoice-20" target="_blank">The Russian Peace Threat: Pentagon on Alert</a> <span>Ron Ridenour</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9780998694795?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0998694797.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9780998694795?partnerid=36683&#038;p_bt" target="_blank">The American Trajectory: Divine or Demonic?</a> <span>David Ray Griffin</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9781609808716?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1609808711.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781609808716?partnerid=36683&#038;p_bt" target="_blank">Giants: The Global Power Elite</a> <span>Peter Phillips</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0520295714.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank">Gaza: An Inquest into Its Martyrdom</a> <span>Norman Finkelstein</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/-9781501143311?partnerid=36683&#038;p_bt" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/150114331X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/-9781501143311?partnerid=36683&#038;p_bt" target="_blank">Bullshit Jobs: A Theory</a> <span>David Graeber</span></p>
			</li>
					<li>
				<a href="https://www.powells.com/book/-9780978115159?partnerid=3" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115155.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.powells.com/book/-9780978115159?partnerid=3" target="_blank">Treatise on Nihilism</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1727446224/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1727446224.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1727446224/dissivoice-20" target="_blank">What Comes Next: You, Climate Change and the Future</a> <span>Guy Lane</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-85390">
		
			<h1 class="title">Order and Progress was Never a Civilian Slogan</h1>
			<p class="subhead">The order of the new southern star</p>			<p class="byline">by T.P. Wilkinson / October 14th, 2018</p>

			<div class="entry">
			
				<p>The apparent victory of Jair Bolsonaro in the 2018 Brazilian presidential elections has been analysed as the return of some kind of fascism to Brazil: electing dictators where they previously had to enter office in tanks. However, Brazilians, unlike Portuguese, did not remove their dictators from power. The Brazilian military gave way to its civilian counterparts. A governing structure was created in 1986, which permitted the discrete withdrawal of uniformed personnel from public offices and public liability for the consequences of their acts. However, it did not end the role of the military in ruling Brazil. For both historical and ideological reasons this was not necessary.</p>
<p>The military-technocratic tradition in Brazil is as old as the founding of the republic.<sup><a href="#footnote_0_85390" id="identifier_0_85390" class="footnote-link footnote-identifier-link" title="Ordem e Progresso (order and progress), the Brazilian national motto is a slogan from the 19th century Positivist Church. The leading figures of the Brazilian military, e.g. Benjamin Constant, who overthrew the monarchy to establish the republic were members. The Positive Church was based on the teachings of Auguste Comte, credited as the founder of positivism and sociology. It was conceived as a &ldquo;religion of humanity&rdquo;, emphasising science and progress. This coincided with the development of modern militaries in Latin America based on science and engineering as the foundations of military education. The military&rsquo;s &ldquo;modernising&rdquo; role and its supposed rational objectivity originate in this tradition.">1</a></sup> That was one reason why the Brazilian military so readily accepted the same &#8220;national security ideology&#8221; that the US propagated in its cadre institutions like the National Defence College/University, the curriculum of which was largely imitated by the Superior War College in Brazil. The &#8220;military&#8221; in Brazil is best understood as the elite managers of the republic&#8217;s military &#8211; industrial &#8211; technological complex, one of the products to survive the dictatorship.</p>
<p>Although certainly not an accident, the anointment of Bolsonaro as a saviour in Brazil&#8217;s time of troubles, is incidental. His appearance and election (unless something utterly unexpected happens on 28 October) should be understood within Brazil&#8217;s ancient domestic political culture and the subordination of the Brazilian military in the widest sense of the term to the hemispheric national security ideology that has prevailed since its formulation in the late 1940s.</p>
<p>Comparisons with Trump are distractions, like the attacks on Trump. They draw attention away from the actual power issues involved and who actually wields power.</p>
<p>Bolsonaro&#8217;s election cannot be fully understood without an international perspective. Brazil, although a very large country with an enormous economy, is a very closely held property dominated by a tiny elite with more loyalty to the North American elite than to its own national interests. It has always been a subordinate country in the hemisphere although the mechanisms of subordination have changed over time. Unlike in the US, Brazilian elections <em>are</em> actively manipulated by foreign governments. Brazilian media are even more concentrated than in the US, with Globo occupying virtual monopoly control over every media outlet in Brazil not controlled by a US conglomerate.</p>
<p>Yet there has always been a tension between pro-US and nationalistic factions in Brazil&#8217;s elite. The only mass political base ever established in Brazil &#8212; prior to the PT &#8212; was the Vargas regime, which was vigorously opposed by those in Brazil who hate anything resembling democracy, nationalism or mass-based politics. The PT emerged despite repression to become Brazil&#8217;s first mass democratic party. When it was allowed to govern after the long-forgotten corruption of the Collor de Melo presidency, it was because it had attained this broad democratic base capable of winning elections.</p>
<p>Winning elections was considered in the early period after the collapse of the Soviet Union to be the <em>sine qua non</em> of the &#8220;victory&#8221; of capitalism. The PT then started to create its own political base in the Brazilian context&#8211; a combination of local clientelism and organised labour, but including sectors that had previously been excluded from this formula. In Brazil’s federal system it was necessary to establish a serious social budget at federal level to compensate for the intransigence at state level. To do this the PT needed a public budget to finance that expenditure. And here is where international banking&#8211; a historical force in suppressing Brazilian national development&#8211; applied the brakes. The PT had to commit itself to servicing the extortion <em>aka</em> foreign debt. Like in every other country held down by &#8220;debt&#8221;, Brazil could not fulfill any but the most superficial social promises and pay the extortion to banks.</p>
<p>So what happened was surely this: the PT political engineers decided to covertly subsidise their political consolidation and some of the social budget by siphoning funds from the parastatal oil company, Petrobras. This had to be done covertly to prevent the extortion ring (international banking and monetary agencies) from manipulating the Brazilian credit ratings and exchange rate to prevent it. So a lot of people got on the gravy train to keep this scheme working. Of course, the drain of paying all those whose cooperation was necessary to maintain this finance mechanism became parasitical so that more money was reaching the facilitators than the intended beneficiaries of the policy.</p>
<p>The idea of draining funds from a corporation through covert means is not new. (Enron was essentially a banking-led investor scheme for laundering money and exporting it to off shore banks. It would have continued had it not been for some personnel problems and a few accidents&#8211; biggest of which that it threatened to implicate POTUS G W Bush.) It is entirely excusable as greed when the funds are transferred to the wealthy. However, it becomes a horrible crime if the money benefits masses of ordinary people. The multilateral (US) debt enforcers have always upheld the claims against sovereign states by those who made official loans to corrupt dictators where the money was transferred to private Swiss accounts.</p>
<p>Hence, given the number of people on the Petrobras gravy train, this policy might have continued with relative impunity were it not for two very important international issues where the US regime has a direct interest: BRICS and Venezuela.</p>
<p>It is worth viewing a small segment in the late Allan Frankovich&#8217;s 1980 documentary <a href="https://www.youtube.com/watch?v=ZyRUlnSayQE"><em>On Company Business</em></a>. There is an interview with a labour organizer from the US who is recruited by the AIFLD to go to Brazil and organise &#8220;anti-communist unions&#8221;. He explains what he thought he was doing and what he found to be his actual mission. But his most striking realisation was that he had been sent to Brazil for this work in 1962&#8211; a full two years before the &#8220;crisis&#8221; that officially led to the Brazilian military coup removing João Goulart.</p>
<p>Bolsonaro is discussed as a product of the &#8220;anti-corruption&#8221; crusade. &#8220;Anti-corruption&#8221; has merely replaced &#8220;anti-communism&#8221; since the latter is deemed extinct. In fact, the case for disrupting Brazil&#8217;s BRICS policy and isolating it from the Venezuela &#8211; Cuba &#8220;axis&#8221;, was given almost immediately after Lula&#8217;s first election. However, it would have taken some time to place everyone and everything in the best position to depose the PT. This was certainly ready by the time Lula&#8217;s second term expired. The death of Chavez and recently the death of Castro (at least of natural causes) have made it imperative to close the Brazil-Venezuelan border in every sense. The escalating war against Russia and China had already made it imperative to take the &#8220;B&#8221; out of BRICS.</p>
<p>The success of the &#8220;anti-corruption&#8221; strategy in legitimating the overthrow of heads of state had been proven along with the capabilities to generate synthetic social support for such exercises as elections and street demonstrations. Anti-corruption campaigns are directed against public officials and civil servants but not against the military (although the corruption of the arms trade is endemic and apparently incurable) or corporations who initiate the corrupt acts and/or benefit from them. There is a conspicuous reluctance to attack fundamentally anti-democratic institutions: Business and the military. &#8220;Anti-corruption&#8221; is really a euphemism for a broad attack on all democratic institutions since 1989-90.</p>
<p>It is one of the failures of the Left and <em>faux gauche</em> to grasp these fundamental issues. This is in part because they share the same &#8220;moral language&#8221; and progressive technocratic ideas about how the State should be constituted and operated. There has been a distinct inability or reluctance to retool, to defend fiscal independence, to recognise and call foreign debt (or in many countries all public borrowing) what it, in fact, is: a deliberate conversion of community resources into private cash streams for the ruling class compulsory debt financing of public expenditure by private banks. This is the main reason why the central banking system adopted by the US regime in 1913 and internationalised at Bretton Woods and in the EU, impoverishes all attempts at socialism. It is impossible to remedy the corrupt system of public finance and government operations without a radical change in the anti-democratic control over money. As long as economics is treated as a science when it is, in fact, a theology, every Left government will have its Luthers praising the slaughter of revolting peasants, while claiming the privileges of their own particular liberties.</p>
<p>The PT attempted to evade this criminal constraint on the democratic government by using a parastatal for social purposes&#8211; this was a capital crime and will be punished as such. It makes little difference that Petrobras could never have funded all the activities that the PT government would have implemented were it not constrained by compulsory &#8220;debt&#8221; service. The scandal effect of a rather thinly disguised evasive tactic by a slightly socialist government was a necessary catalyst to break the electoral majority that had delivered the PT solid election results.</p>
<p>The strategies of Langley have also matured with the years. In 1964 there was no hesitation to use direct military force to seize control. But now this is unnecessary and undesirable. No amount of protest prevented Temer exercising the office of President, despite massive corruption charges pending against him. No one can defend notorious criminal acts if they are made notorious even before trial has established whether a crime was committed. In the 60s and 70s no one in the Western hemisphere or Africa could be &#8220;for&#8221; a government notorious as socialist/communist, even if it was neither; in fact, (Goulart was no communist but there are people from Brazil who still say that he was. There are also people in Portugal who think that the 1974 revolution was directed from Moscow, although it was clearly the director of the counter-revolution, Frank Carlucci, who died this year.)</p>
<p>Another innovation has gone largely without comment: that is the refinement of the Phoenix programme. The so-called &#8220;war on drugs&#8221; and its various theatres provide cover throughout Central and South America for counter-insurgency or political warfare against the poor. When Temer ordered the military into Rio the attention was given to the extreme criminality and danger to normal inhabitants, which the military was needed to suppress. Aside from the fact that the military and police in all countries are integral components of the trade in drugs and other contraband, law enforcement militarisation is a classic cover for death squads and similar terror instruments. Placing the poor under martial law is something the Brazilian military actively practiced together with US Forces while deployed in Haiti under UN cover. No serious commentator on Haiti doubts that the &#8220;crime&#8221; in Haiti is any kind of base organisation against the owners of the neo-slave state.</p>
<p>Bolsonaro&#8217;s election result has to be seen, together with the combined operations to demobilise those sectors of the Brazilian electorate that provided the support and legitimacy for the PT, leaving only the historically unreliable and proportionately insignificant middle class to be disaffected (not unlike the anti-Chavista middle in Venezuela) to vote for the mythical &#8220;clean broom&#8221;. Here we return to the fact that the military never really left the stage. The military can be better grasped in a &#8220;cultural&#8221; sense &#8212; all those people in the elite and supporting classes who think with the military whether members of the armed forces or not. This includes the technocratic strata and those who naively believe in &#8220;military rationality&#8221; as a pure and national virtue. But one thing should be remembered about modern politics and &#8220;independent&#8221; candidates. Bolsonaro is expendable. He can be seen as a placeholder for the wider institutional force that combines actively to frustrate any democratisation of Brazil, most importantly by preventing any meaningful self-confident lower class political organisation and obstructing anything but the most meagre attempt to remedy Brazil&#8217;s grotesque economic inequalities.</p>
<p>The resistance to political and economic equity, let alone equality, is a centuries-old tradition in the two largest slaveholder republics of the Western hemisphere. This commitment to enrichment by forced labour and plunder has always been the driving force in the US and in Brazil. It makes little difference that chattel slavery was abolished in the 19th century. Democratic allocation of a country’s resources by whatever formula violates the very essence of the economic system slavery made possible. Facing that deep corruption in the Brazilian and US regimes will help in the appraisal of measures and movements to create genuine democracy and maybe even socialism in the majority of countries of the Americas, which have had neither.</p>
<ol class="footnotes"><li id="footnote_0_85390" class="footnote"><em>Ordem e Progresso</em> (order and progress), the Brazilian national motto is a slogan from the 19th century Positivist Church. The leading figures of the Brazilian military, e.g. Benjamin Constant, who overthrew the monarchy to establish the republic were members. The Positive Church was based on the teachings of Auguste Comte, credited as the founder of positivism and sociology. It was conceived as a “religion of humanity”, emphasising science and progress. This coincided with the development of modern militaries in Latin America based on science and engineering as the foundations of military education. The military’s “modernising” role and its supposed rational objectivity originate in this tradition. [<a href="#identifier_0_85390" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2018/10/order-and-progress-was-never-a-civilian-slogan/" data-a2a-title="Order and Progress was Never a Civilian Slogan"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&amp;linkname=Order%20and%20Progress%20was%20Never%20a%20Civilian%20Slogan" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&amp;linkname=Order%20and%20Progress%20was%20Never%20a%20Civilian%20Slogan" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&amp;linkname=Order%20and%20Progress%20was%20Never%20a%20Civilian%20Slogan" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&amp;linkname=Order%20and%20Progress%20was%20Never%20a%20Civilian%20Slogan" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F10%2Forder-and-progress-was-never-a-civilian-slogan%2F&amp;linkname=Order%20and%20Progress%20was%20Never%20a%20Civilian%20Slogan" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">Dr T.P. Wilkinson writes, teaches History and English, directs theatre and coaches cricket between the cradles of Heine and Saramago. He is also the author of <a href="https://www.amazon.com/Church-Clothes-Apartheid-Washington-Intellectual/dp/0944624391/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1525044924&amp;sr=1-1&amp;keywords=wilkinson%2C+church+clothes">Church Clothes, Land, Mission and the End of Apartheid in South Africa</a>. <a href="https://dissidentvoice.org/author/t-p-wilkinson/">Read other articles by T.P.</a>.</div>
				
				<p class="postmeta">This article was posted on Sunday, October 14th, 2018 at 9:41pm and is filed under <a href="https://dissidentvoice.org/category/south-america/brazil/" rel="category tag">Brazil</a>, <a href="https://dissidentvoice.org/category/economics/brics/" rel="category tag">BRICS</a>, <a href="https://dissidentvoice.org/category/capitalism/" rel="category tag">Capitalism</a>, <a href="https://dissidentvoice.org/category/corruption/" rel="category tag">Corruption</a>, <a href="https://dissidentvoice.org/category/culture/" rel="category tag">Culture</a>, <a href="https://dissidentvoice.org/category/finance/debt-finance/" rel="category tag">Debt</a>, <a href="https://dissidentvoice.org/category/elections/" rel="category tag">Elections</a>, <a href="https://dissidentvoice.org/category/elitism/" rel="category tag">Elitism</a>, <a href="https://dissidentvoice.org/category/espionage/" rel="category tag">Espionage/"Intelligence"</a>, <a href="https://dissidentvoice.org/category/finance/" rel="category tag">Finance</a>, <a href="https://dissidentvoice.org/category/media/" rel="category tag">Media</a>, <a href="https://dissidentvoice.org/category/militarism/" rel="category tag">Militarism</a>, <a href="https://dissidentvoice.org/category/finance/money-supply/" rel="category tag">Money supply</a>, <a href="https://dissidentvoice.org/category/neoliberalism/" rel="category tag">Neoliberalism</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/south-america/venezuela/" rel="category tag">Venezuela</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2018 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 1.184 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-15 01:22:34 -->

<!-- Compression = gzip -->