<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>De-Briefing Academics:  Unpaid Intelligence Informants  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Over the past half-century, I have been engaged in research, lectured and worked with social movements and leftist governments in Latin America. I interviewed US officials and think tanks in Washington and New York. I have written scores of books, hundreds of professional articles and presented numerous papers at" />

<link rel="canonical" href="https://dissidentvoice.org/2018/05/de-briefing-academics-unpaid-intelligence-informants/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='https://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2018: When Orwell’s 1984 Stopped Being Fiction' href='https://dissidentvoice.org/2018/05/2018-when-orwells-1984-stopped-being-fiction/' />
<link rel='next' title='Israel&#8217;s Murderous Strikes on Syria (via &#8220;Pacified&#8221; Lebanon)' href='https://dissidentvoice.org/2018/05/israels-murderous-strikes-on-syria-via-pacified-lebanon/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=79631' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14445">&#8220;The Left&#8221;&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,079)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14267">Advertisements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(837)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,137)</option>
	<option class="level-0" value="14636">Antisemitism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14365">Arctic Ice Melt&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14501">Athletes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14357">Award Shows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14525">Bank of North Dakota&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(542)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(497)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="14506">Brexit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(649)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,149)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14456">Child sex trafficking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14515">Child soldiers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(593)</option>
	<option class="level-0" value="14735">Christianity&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14527">Church of the Holy Sepulchre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="14423">Cities&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="14645">Class&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(773)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="14442">Clintonism&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14706">Collectivism&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14722">Communal Councils&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14721">Communes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="14172">Conceptual-perception&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="14056">Contemporary Art&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,051)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="14502">Cryptocurrency&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,270)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14605">Deep State&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,355)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,025)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="14358">Deposits/Depositors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14543">Derivatives&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,461)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(552)</option>
	<option class="level-0" value="14446">Doomsday Clock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14480">Dow Jones&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14185">Economic injustice&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,518)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(651)</option>
	<option class="level-0" value="14707">Egalitarianism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,163)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,142)</option>
	<option class="level-0" value="14725">Environmental Racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(750)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="14491">Extradiction&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="14080">Fatah&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14580">Female sterilization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="14544">Fiat money&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(598)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(265)</option>
	<option class="level-0" value="13947">Forests&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(378)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(918)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="14424">Gentrification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14179">Geo-engineering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="14490">Hactivism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(820)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(769)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="14440">Hotel Intercontinental&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,145)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14497">Hurricanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14077">Ice Melt&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,478)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="14033">Independence&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14367">Internationalism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(847)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,218)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14514">Islam&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14420">Israel&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,147)</option>
	<option class="level-0" value="14542">Israeli Defence Forces (IDF)&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14646">Jesus Christ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="14366">Julian Assange&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(729)</option>
	<option class="level-0" value="13969">Justin Trudeau&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14439">Kabul&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13914">Kim Jong-un&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="14427">KPFA 94.1 FM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(747)</option>
	<option class="level-0" value="14662">Land ownership&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14603">Land Theft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="14331">Liberal Democracy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="14183">Lobby&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14572">M16&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14588">Markets&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14398">Marshall lslands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14644">Martin Luther King Jr.&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="14736">Matriarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,620)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14429">Medical Ethics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14564">Mental Health&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="14364">Methane emissions&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(539)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="14453">Mike Pence&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(3,131)</option>
	<option class="level-0" value="14581">Military Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14477">Military Parade&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="14449">Money Digitization&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13885">Money laundering&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14090">Movie violence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14729">Nakba&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(549)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="13900">Nature&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="14658">Neoconservative&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(794)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14526">New Democratic Party (NDP)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="14756">Offshore Drilling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14354">Offshore Oil&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(477)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(753)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(444)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="14426">Pacifica Radio Network&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="14651">Palestine&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14211">Palestinian Authority (PA)&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14280">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14401">Parole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="13901">Planet Earth&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14396">Plastic&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,943)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(610)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="14740">Police repression&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14241">Political Art&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(388)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14705">Post-modernism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14596">Postal Banking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(447)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14742">President Emmanuel Macron&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14702">President Hugo Chavez&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14389">President Recep Tayyip Erdogan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14587">President Vladimir Putin&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="14318">Professors/Teachers&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,647)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14604">Protectionism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13845">Public Secondary Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,292)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(284)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(589)</option>
	<option class="level-0" value="14181">Remembrance Day&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="14657">Republicans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(618)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14146">Resistance Economy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(920)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="14516">Schools&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14428">Self-driving cars&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14541">Snow Storms&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(393)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14482">Solar Energy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(644)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14399">Solomon Islands&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(987)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14441">Taliban&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="14741">Teachers&#8217; Strikes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(951)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="14703">The Soviet Union&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14552">Theresa May&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14610">Tony Blair&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14590">Torture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="14448">Trains&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14369">Transition towns&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="14611">UK Lies&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="14447">Unemployment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,127)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(676)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(602)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14656">US Corporacy&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14687">US Defence Contractors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="14394">US Military Bases&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14598">US Postal Service&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14454">US Terrorism&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,067)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="13344">Wealthfare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(469)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="14496">West Bank&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="14723">Workers&#8217; Assembly&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14700">Workers&#8217; Control&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,242)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2018/05/israels-murderous-strikes-on-syria-via-pacified-lebanon/" title="View post Israel&#8217;s Murderous Strikes on Syria (via &#8220;Pacified&#8221; Lebanon)">Israel&#8217;s Murderous Strikes on Syria (via &#8220;Pacified&#8221; Lebanon)</a><br /><span class="sidebarMeta">Andre Vltchek / 05/05/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/de-briefing-academics-unpaid-intelligence-informants/" title="View post De-Briefing Academics:  Unpaid Intelligence Informants">De-Briefing Academics:  Unpaid Intelligence Informants</a><br /><span class="sidebarMeta">James Petras / 05/05/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/2018-when-orwells-1984-stopped-being-fiction/" title="View post 2018: When Orwell’s 1984 Stopped Being Fiction">2018: When Orwell’s 1984 Stopped Being Fiction</a><br /><span class="sidebarMeta">Jonathan Cook / 05/05/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/defining-israel-as-a-jewish-state/" title="View post Defining Israel as a “Jewish State&#8221;">Defining Israel as a “Jewish State&#8221;</a><br /><span class="sidebarMeta">Edward C. Corrigan / 05/04/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/privatization-is-killing-us-dispatches-from-the-war-on-society/" title="View post Privatization Is Killing Us: Dispatches from the War on Society">Privatization Is Killing Us: Dispatches from the War on Society</a><br /><span class="sidebarMeta">Chris Wright / 05/04/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/whos-funding-the-white-helmets/" title="View post Who&#8217;s Funding the White Helmets?">Who&#8217;s Funding the White Helmets?</a><br /><span class="sidebarMeta">Ben Swann / 05/04/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/the-koreas-unified-and-at-peace/" title="View post The Koreas Unified and at Peace?">The Koreas Unified and at Peace?</a><br /><span class="sidebarMeta">Peter Koenig / 05/04/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/a-tool-to-combat-washingtons-middle-east-wars/" title="View post A Tool to Combat Washington’s Middle East Wars">A Tool to Combat Washington’s Middle East Wars</a><br /><span class="sidebarMeta">Stansfield Smith / 05/03/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/irresistible-urges-surveilling-australias-citizens/" title="View post Irresistible Urges: Surveilling Australia’s Citizens">Irresistible Urges: Surveilling Australia’s Citizens</a><br /><span class="sidebarMeta">Binoy Kampmark / 05/03/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/05/canadas-romeo-dallaire-promoting-africas-most-bloodstained-ruler-paul-kagame/" title="View post Canada&#8217;s Romeo Dallaire:  Promoting Africa&#8217;s Most Bloodstained Ruler, Paul Kagame">Canada&#8217;s Romeo Dallaire:  Promoting Africa&#8217;s Most Bloodstained Ruler, Paul Kagame</a><br /><span class="sidebarMeta">Yves Engler / 05/03/2018</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1510739343/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1510739343.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1510739343/dissivoice-20" target="_blank">The Plot to Attack Iran: How the CIA and the Deep State Have Conspired to Vilify Iran</a> <span>The Plot to Attack Iran: How the CIA and the Deep State Have Conspired to Vilify Iran</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0520295714.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/gaza-an-inquest-into-its-martyrdom-9780520295711?partnerid=36683&#038;p_ti" target="_blank">Gaza: An Inquest into Its Martyrdom</a> <span>Norman Finkelstein</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1583676635/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1583676635.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1583676635/dissivoice-20" target="_blank">The Apocalypse of Settler Colonialism: The Roots of Slavery, White Supremacy, and Capitalism in 17th Century North America and the Caribbean</a> <span>Gerald Horne</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1682570894/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1682570894.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1682570894/dissivoice-20" target="_blank">UNtold: The Real Story of the United Nations in Peace and War</a> <span>Ian Williams</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/spy-schools-how-the-cia-fbi-and-foreign-intelligence-secretly-exploit-americas-universities-9781250182470?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1627796355.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/spy-schools-how-the-cia-fbi-and-foreign-intelligence-secretly-exploit-americas-universities-9781250182470?partnerid=36683&#038;p_ti" target="_blank">Spy Schools: How the CIA, FBI, and Foreign Intelligence Secretly Exploit America&#039;s Universities</a> <span>Daniel Golden</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/things-that-make-white-people-uncomfortable-9781608468935?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1608468933.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/things-that-make-white-people-uncomfortable-9781608468935?partnerid=36683&#038;p_ti" target="_blank">Things That Make White People Uncomfortable</a> <span>Michael Bennett and Dave Zirin</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1942952651.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank">The New Human Rights Movement</a> <span>Peter Joseph</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0998085936/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0998085936.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0998085936/dissivoice-20" target="_blank">Curing Exceptionalism: What&#039;s Wrong with How We Think about the United States? What Can We Do about It?</a> <span>David Swanson</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/anarchy-explained-to-my-father-9781554201372?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1554201373.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/anarchy-explained-to-my-father-9781554201372?partnerid=36683&#038;p_ti" target="_blank">Anarchy Explained to My Father</a> <span>Francis Dupuis-Déri and Thomas Déri</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-79631">
		
			<h1 class="title">De-Briefing Academics:  Unpaid Intelligence Informants</h1>
						<p class="byline">by James Petras / May 5th, 2018</p>

			<div class="entry">
			
				<p>Over the past half-century, I have been engaged in research, lectured and worked with social movements and leftist governments in Latin America.  I interviewed US officials and think tanks in Washington and New York.  I have written scores of books, hundreds of professional articles and presented numerous papers at professional meetings.</p>
<p>            In the course, of my activity I have discovered that many academics frequently engage in what government officials dub ‘de-briefing’!  Academics  meet and discuss their field-work, data collection, research finding, observations and personal contacts over lunch at the Embassy with US government officials or in Washington with State Department officials.</p>
<p>            US government officials look forward to these ‘debriefings”; the academic provided useful access to information which they otherwise could not obtain from paid, intelligence agents or local collaborators.</p>
<p>            <em>Not all</em> academic informants are very well placed or competent investigators.  However, <em>many</em> provide useful insights and information especially on leftist movements, parties and leaders who are real or potential anti-imperialist adversaries.</p>
<p>            US empire builders whether engaged in political or military activities depend on information especially regarding who  to back and who to subvert; who should receive diplomatic support and who  to receive financial and to military resources.</p>
<p>            De-briefed academics identify ‘moderate’ and ‘radical’ adversaries, as well as personal and  political vulnerabilities.  Officials frequently exploit  health problems or family needs to ‘turn’ leftists into imperial stool pigeons.</p>
<p>            US officials are especially interested in academic gate-keepers who exclude ‘anti-imperialist’ critics, activists , politicians and government officials.</p>
<p>            At times, US State Department officials claim to be sympathetic ‘progressives’ who  oppose ‘Neanderthals’ in their institution, in order to elicit inside information from leftist academic informants.</p>
<p>            Debriefing is a widespread practice and involves numerous academics from major universities and research centers, as well as non-governmental ‘activists’ and editors of academic journals and publications.</p>
<p>            Academic participates in debriefing frequently do not publicize their reporting to the government.  Most likely they share their reports with other academic informers.  All claim they are merely sharing research and diffusing information for ‘science’ and to further  ‘humane values’.</p>
<p>            Academic informers always justify their collaboration  as providing a clear and more balanced picture to ‘our’ policymakers, ignoring the predictable destructive outcomes likely to ensue.</p>
<p><strong>Academics in the Service of Empire</strong></p>
<p>            Academic informants never study, collect research and publicize reports on US covert, overt and clandestine policies in defense of multi-nationals  and Latin American elite which collaborate with empire builders.</p>
<p>            US officials have no interest in ‘debriefing’ academics conducting anti-imperialist research.</p>
<p>            US officials are keen to know any and all reports on ‘movements from below’: who they are, how much influence they have, their susceptibility to bribes, blackmail and invitations  to the State Department, Disneyland, or the Wilson Center in D.C.</p>
<p>            US officials fund academic research on militant trade unions, agrarian social movements, feminist and ethnic minorities engaged in class struggle ,and anti-imperialist activists and leaders, as they all serve as targets for imperial repression.</p>
<p>       The officials are also keen on academic reports on so-called ‘moderate’ collaborators who can be funded, advised and recruited to defend the empire, undermine the class struggle and split movements.</p>
<p>            Academic informants are especially useful in providing  personal and political information on Latin American left-wing intellectuals, academics, journalists, writers and critics which allows US officials to isolate, slander and boycott anti-imperialists, as well as those intellectuals who can be recruited and seduced with foundation grants and invitations to the Kennedy Center at  Harvard.</p>
<p>            When US officials have a difficult time understanding the intricacies and consequences of ideological debates and factional divisions within leftist parties or regimes, ex-leftist academic informers, who collect documents and interviews, provide detailed explanations and provide  officials with a political roadmap to exploit and exacerbate divisions and to guide repressive policies, which undermine adversaries engaged in anti-imperialist and class struggle.</p>
<p>            The State Department works hand and glove with research centers and foundations in promoting journals which eschew all mention of imperialism and ruling class exploitation; they promote ‘special issues’ on ‘class-less’ identity politics, post-modern theorizing and ethnic-racial conflicts and conciliation. </p>
<p>In a study of the two leading political science and sociological journals over a period of fifty year they published less than .01% on class struggle and US imperialism                    </p>
<p>            Academic informants have never reported on US government links to narco-political rulers.</p>
<p>            Academic informants do not research widespread long term Israeli collaboration with death squads in Colombia, Guatemala, Argentina and El Salvador, in cases because of their loyalties to Tel Aviv and in most cases because the State Department is not interested in debriefings which expose their allies and their joint complicity. </p>
<p><strong>Academic Informants:  What do they want and what do they get?</strong></p>
<p>            Academic informers engage in debriefing for various reasons. A few do so simply because they share the politics and ideology of the empire builders and feel it is their ‘duty’ to serve.</p>
<p>            The great majority are established academics with ties to research centers who inform because it fattens their CV &#8212; which helps secure grants, prestigious appointments and awards.</p>
<p>            Progressive academics who collaborates have a Janus face approach; they speak at  Leftist public conferences, especially to students and in private they report to the State Department.</p>
<p>            Many academics believe they can influence and change government policy. They seek to impress self-identified ‘progressive’ officials with their inside knowledge on how to ‘turn’ Latin critics into moderate collaborators. They invent innocuous academic categories and concepts to attract graduate students to further collaboration with imperial colleagues.</p>
<p><strong>The Consequence of Academic Debriefing</strong></p>
<p>            Former leftist academic informers are frequently cited by the mass media as a reliable and knowledgeable ‘expert’ in order to slander anti-imperialist governments, academics, and critics.</p>
<p>            Ex-leftist academics pressure rising scholars with a critical perspective to adopt ‘moderate’ reasonable critiques, to denounce and avoid  anti-imperialist ‘extremists’ and to disparage them as ‘polemical ideologues’!</p>
<p>            Academic informants in Chile helped the US Embassy identify neighborhood militants who were handed over to the secret police (DINA) during the Pinochet dictatorship. </p>
<p>            US academic informants in Peru and Brazil provided the Embassy with research projects which identified nationalist military officials and leftist students who were subsequently purged, arrested and tortured.</p>
<p>            In Colombia, US academic informers were active in providing reports on rural insurgent movements which led to massive repression. Academic collaborators provided detailed reports to the embassy in Venezuela on the grass roots movements and political divisions among Chavista government  and military officials with command of troops.</p>
<p>            The State Department financed academics working with NGO who identified and recruited middle class youth as street fighters, drug gangsters and the destitute to engage in violent struggles to overthrow the elected government by paralyzing the economy.</p>
<p>            Academic reports on regime ‘violence’ and ‘authoritarianism’ served as propaganda fodder for the State Department to impose economic sanctions, impoverishing people, to foment a coup.US academic collaborators enlisted their Latin colleagues to sign petitions urging right-wing regimes in the region to boycott Venezuela.</p>
<p>            When academic informers are confronted with the destructive consequences of imperial advances they argue that it was not their ‘intention’; that it was not their State Department contacts who carried out the regressive policies.The more cynical claim that the government was going to do their dirty work regardless of the debriefing.</p>
<p><strong>Conclusion</strong> </p>
<p>            What is clear in virtually all know experiences is that academic informers’ ‘de-briefings strengthened the empire-builders and complemented the deadly work of the paid professional operatives of the CIA, DEA, and the National Security Agency.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2018/05/de-briefing-academics-unpaid-intelligence-informants/" data-a2a-title="De-Briefing Academics:  Unpaid Intelligence Informants"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&amp;linkname=De-Briefing%20Academics%3A%20%20Unpaid%20Intelligence%20Informants" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&amp;linkname=De-Briefing%20Academics%3A%20%20Unpaid%20Intelligence%20Informants" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&amp;linkname=De-Briefing%20Academics%3A%20%20Unpaid%20Intelligence%20Informants" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&amp;linkname=De-Briefing%20Academics%3A%20%20Unpaid%20Intelligence%20Informants" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F05%2Fde-briefing-academics-unpaid-intelligence-informants%2F&amp;linkname=De-Briefing%20Academics%3A%20%20Unpaid%20Intelligence%20Informants" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<div class="author">James Petras  is author of  <em><a href='https://www.amazon.com/exec/obidos/ASIN/0997287055/dissivoice-20'>The End of the Republic and the Delusion of Empire</a></em>, <em><a href='http://www.powells.com/book/extractive-imperialism-in-the- americas-capitalisms-new-frontier/9781608464944?partnerid=36683&amp;p_ti'>Extractive Imperialism in the Americas: Capitalism's New Frontier</a></em> (with Henry Veltmeyer), and <a href='http://www.powells.com/book/the-politics-of-empire-the-us-israel-and-the-middle-east-9780986073106?partnerid=36683&amp;p_ti'><em>The Politics of Empire: The US, Israel and the Middle East</em></a>. <a href="https://dissidentvoice.org/author/jamespetras/">Read other articles by James</a>, or <a href="http://petras.lahaine.org/">visit James's website</a>.</div>
				
				<p class="postmeta">This article was posted on Saturday, May 5th, 2018 at 3:34pm and is filed under <a href="https://dissidentvoice.org/category/empire/" rel="category tag">Empire</a>, <a href="https://dissidentvoice.org/category/espionage/" rel="category tag">Espionage/"Intelligence"</a>, <a href="https://dissidentvoice.org/category/language/narrative/" rel="category tag">Narrative</a>, <a href="https://dissidentvoice.org/category/espionage/nsa/" rel="category tag">NSA</a>, <a href="https://dissidentvoice.org/category/education/professors-teachers/" rel="category tag">Professors/Teachers</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2018 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.266 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-06 00:00:51 -->

<!-- Compression = gzip -->