<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="https://dissidentvoice.org/feed/" />

<title>More Seeds For Transformation Planted This Week  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="The Trump Administration continues to plant more seeds for the coming era of transformation that we have written about in recent newsletters, Preparing for the" />

<link rel="canonical" href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-6030355-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { height:32px; }
.addtoany_list > a { float:left; margin-right:10px; }
</style>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dissidentvoice.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='It Was Time To Phoenix Up' href='https://dissidentvoice.org/2018/01/it-was-time-to-phoenix-up/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://dissidentvoice.org/?p=75551' />
<link rel="alternate" type="application/json+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dissidentvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_lh=1&hid=229427B3FFFF31B1CBC15C7266C20EDF');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="https://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="https://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="https://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="https://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="https://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="https://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="https://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search" id="searchform">
  <div>
    <input type="text" name="q" id="s" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="https://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(2,033)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14267">Advertisements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(811)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="13932">Al-Qaeda&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,129)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13913">Artificial Intelligence (AI)&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="14210">Asylum seekers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(227)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(535)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13961">Benjamin Netanyahu&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="13823">Bio-terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14123">Bitcoin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(573)</option>
	<option class="level-0" value="14224">Borneo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14171">Bourgeois-state-capitalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(615)</option>
	<option class="level-0" value="13968">Canada&#8217;s Foreign Policy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,108)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(553)</option>
	<option class="level-0" value="14329">Chronic Diseases&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14287">Church and State&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(496)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(768)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(483)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14152">Co-operatives&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(429)</option>
	<option class="level-0" value="14057">Colour Revolutions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="14172">Conceptual-perception&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="14056">Contemporary Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,033)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(887)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="13974">Courts and Judges&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(786)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,204)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="13930">Daesh&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="14352">Debtor&#8217;s Prison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,350)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(1,000)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14014">Digital Screen Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14278">Digitalization&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,374)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(423)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14185">Economic injustice&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,497)</option>
	<option class="level-0" value="14314">Ecosystems&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(633)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,148)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(405)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,103)</option>
	<option class="level-0" value="14184">Environmental racism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="14270">Escapism&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(684)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(285)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="14159">Existentialism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="14080">Fatah&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="13859">Fiat Currency&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(196)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(593)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="13947">Forests&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="14076">Fossil Fuel Emissions&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14203">Freedom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="14218">Fukushima Daiichi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13948">Gaza&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(896)</option>
	<option class="level-0" value="13883">Genetics&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="14179">Geo-engineering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14103">Global Warming&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14204">Globalization&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="14243">Graffiti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="14081">Hamas&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(800)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="14320">Hillary Clinton&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(766)</option>
	<option class="level-0" value="14119">Hollywood&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="14319">Hospitals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,115)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="13946">Hunter-gatherer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13987">Hurricanes&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14286">Hypocrisy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14045">ICAN&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14077">Ice Melt&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13882">Identity&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,457)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="14033">Independence&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="14105">Insects&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(314)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(817)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,193)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="13931">ISIS&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,087)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="14311">Jerusalem&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14217">John F. Kennedy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(719)</option>
	<option class="level-0" value="13969">Justin Trudeau&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13914">Kim Jong-un&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="14331">Liberal Democracy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(485)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="14183">Lobby&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14082">Mahmoud Abbas&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="14133">Manus Island&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="1644">Markets&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,457)</option>
	<option class="level-0" value="13904">Media Bias&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="14030">Media Criticism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14317">Medical Students/Residents&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(2,992)</option>
	<option class="level-0" value="14212">Mind Control&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="13885">Money laundering&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14090">Movie violence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14089">Movies&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="13817">Natural History&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13900">Nature&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="14138">Neo-feudalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(767)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14285">Net Neutrality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="14044">Nobel Peace Prize&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14006">Non-violence&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13915">North Korea&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="14354">Offshore Oil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(473)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(714)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="14143">Over population&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="14211">Palestinian Authority (PA)&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14280">Palestinian Liberation Organization (PLO)&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="14202">Parable&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="14226">Paramilitaries&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14031">Patient Privacy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="14032">Patient Rights&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14155">Patriarchy&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="13999">Peace&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14296">Pension Plans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(350)</option>
	<option class="level-0" value="13901">Planet Earth&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,790)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(582)</option>
	<option class="level-0" value="14225">Police brutality&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13955">Police militarization&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14241">Political Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(485)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(444)</option>
	<option class="level-0" value="14053">President Bashar al-Assad&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13973">Prison Population&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="14318">Professors/Teachers&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,535)</option>
	<option class="level-0" value="14106">Prostitution&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14058">Proxy Armies&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13845">Public Secondary Education&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14242">Public Spaces&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,257)</option>
	<option class="level-0" value="14142">Radiation leaks&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="14181">Remembrance Day&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14290">Republicans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(607)</option>
	<option class="level-0" value="14244">Resistance Art&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14146">Resistance Economy&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="14191">Revolutionaries&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="14216">Robert Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(839)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(380)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(410)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="13926">Security Council Veto&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="14154">Sexual Abuse&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14277">Sexual Misconduct&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(388)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(631)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="13853">Stock Market Investments&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14268">Student Loans&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(920)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="14288">Tax reform&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="14330">Technological Fundamentalism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(925)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13918">The &#8220;left&#8221;&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="14222">The Enlightenment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Torture&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="14312">Tourism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="14115">UK Hypocrisy&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="13944">UK Media&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14039">UK Politics&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="13949">Unemployment&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="14144">UNESCO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(1,036)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(654)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(373)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="14002">US Lies&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="14158">Violence&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13757">Vladimir Putin&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="13943">War&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,037)</option>
	<option class="level-0" value="13998">War Industry&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="14092">War monuments&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="13344">Wealthfare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(431)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="14313">Workers&#8217; Safety&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14248">Working Class&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13925">World Government&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14180">World War One&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14255">World War Two&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,214)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/" title="View post More Seeds For Transformation Planted This Week">More Seeds For Transformation Planted This Week</a><br /><span class="sidebarMeta">Kevin Zeese and Margaret Flowers / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/it-was-time-to-phoenix-up/" title="View post It Was Time To Phoenix Up">It Was Time To Phoenix Up</a><br /><span class="sidebarMeta">Paul Tristram / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/from-europes-summit-seen/" title="View post From Europe&#8217;s Summit Seen">From Europe&#8217;s Summit Seen</a><br /><span class="sidebarMeta">T.P. Wilkinson / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/trump-and-pocahontas-slur-in-memory-of-olivia-lone-bear/" title="View post Trump and Pocahontas Slur: In Memory of Olivia Lone Bear">Trump and Pocahontas Slur: In Memory of Olivia Lone Bear</a><br /><span class="sidebarMeta">Stefanie Bennett / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/scheming-demons/" title="View post Scheming Demons">Scheming Demons</a><br /><span class="sidebarMeta">Trevor Nielson / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/new-start-highway/" title="View post New Start Highway">New Start Highway</a><br /><span class="sidebarMeta">David Chorlton / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/cotton-candy-fever-rush/" title="View post Cotton Candy Fever Rush">Cotton Candy Fever Rush</a><br /><span class="sidebarMeta">Scott Thomas Outlar / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/damn-the-killing/" title="View post damn the killing">damn the killing</a><br /><span class="sidebarMeta">Robert Filos / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/our-times/" title="View post Our Times">Our Times</a><br /><span class="sidebarMeta">Robert A. Davies / 01/07/2018</span></li>
<li><a href="https://dissidentvoice.org/2018/01/for-the-primary-percent/" title="View post For the Primary Percent">For the Primary Percent</a><br /><span class="sidebarMeta">Richard Fenton Sederstrom / 01/07/2018</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/death-life-of-the-great-lakes-9780393355550?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0393246434.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/death-life-of-the-great-lakes-9780393355550?partnerid=36683&#038;p_ti" target="_blank">The Death and Life of the Great Lakes</a> <span>Dan Egan</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/3981891902/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/3981891902.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/3981891902/dissivoice-20" target="_blank">Putin&#039;s Praetorians: Confessions of the Top Kremlin Trolls</a> <span>Phil Butler</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/ego-vs-soul-in-sports-essays-on-sport-at-its-best-and-worst-9781524541514?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1524541516.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/ego-vs-soul-in-sports-essays-on-sport-at-its-best-and-worst-9781524541514?partnerid=36683&#038;p_ti" target="_blank">Ego vs. Soul in Sports: Essays on Sport at Its Best and Worst</a> <span>1524541516</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1631492853/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1631492853.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1631492853/dissivoice-20" target="_blank">The Color of Law: A Forgotten History of How Our Government Segregated America</a> <span>Richard Rothstein</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1942952651.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/new-human-rights-movement-reinventing-the-economy-to-end-oppression-9781942952657?partnerid=36683&#038;p_ti" target="_blank">The New Human Rights Movement</a> <span>Peter Joseph</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1547200812/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1547200812.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1547200812/dissivoice-20" target="_blank">Narco X: God Created Man, Man Created Ecstasy, and I Made It for the CIA</a> <span>Steven Valentino</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0997287012.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank">The CIA as Organized Crime: How Illegal Operations Corrupt America and the World</a> <span>Douglas Valentine</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1634241088/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1634241088.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1634241088/dissivoice-20" target="_blank">Remember the Liberty!: Almost Sunk by Treason on the High Seas</a> <span>Nelson et al.</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank"><img src="https://images-na.ssl-images-amazon.com/images/P/1609807367.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank">Requiem for the American Dream</a> <span>Noam Chomsky</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-75551">
		
			<h1 class="title">More Seeds For Transformation Planted This Week</h1>
						<p class="byline">by Kevin Zeese and Margaret Flowers / January 7th, 2018</p>

			<div class="entry">
			
				<p>The Trump Administration continues to plant more seeds for the coming era of transformation that we have written about in recent newsletters, <a href="https://popularresistance.org/newsletter-preparing-for-the-coming-transformation/">Preparing for the Coming Age of Transformation</a> and <a href="https://popularresistance.org/newsletter-ensuring-justice-in-the-era-of-transformation/">Ensuring Justice in the Coming Age of Transformation</a>. It continues to put policies in place that go against national consensus on critical issues and is conducting a foreign policy that isolates the United States from the rest of the world.</p>
<p>With each of these actions, the spring that will create the boomerang of transformation gets compressed further. This week, we focus on three areas: allowing federal prosecution of marijuana offenses where states have made marijuana legal, allowing off shore oil exploration throughout US coastal areas, and escalating regime change efforts in Iran. Each of these actions creates the potential for a larger boomerang in favor of economic, racial and environmental justice and peace if we organize around them.</p>
<p><a href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/1mj1-1-e1515347385521/" rel="attachment wp-att-75552"><img class="aligncenter size-full wp-image-75552" src="https://dissidentvoice.org/wp-content/uploads/2018/01/1mj1-1-e1515380767376.png" alt="" width="500" height="243" /></a><strong>Is Going Backward on Marijuana Leading to a Sprint Forward?</strong></p>
<p>The United States was beginning to put in place laws and policies for marijuana in the post-prohibition era. The unraveling of the war on marijuana began in 1996 with passage of Proposition 215 in California, which allows medical use of marijuana. Since then, states have been putting in place both medical marijuana laws and legal systems for adult use.</p>
<p><a href="https://popularresistance.org/sessions-reverses-doj-policy-allows-marijuana-prosecutions-in-legal-states/">Attorney General Jeff Sessions’ reversal of federal marijuana enforcement</a> policy and giving federal prosecutors a green light to prosecute people in states where marijuana is legal will slow or stop these developments and, at their worst, will fuel the wasteful and destructive war on marijuana.</p>
<p>Twenty-nine states, the District of Columbia, and the U.S. territories of Guam and Puerto Rico have enacted laws that allow the medical use of marijuana. Marijuana is legal and regulated for adults in eight states, and adult possession and limited home cultivation are legal in the District of Columbia. Sessions’ action comes just three days after California implemented legal marijuana, while Maryland was implementing its medical marijuana law, when Ohio approved 12 large marijuana cultivation sites and Massachusetts is putting in place their legal marijuana system. On the same day as Sessions&#8217; reversal, <a href="https://blog.mpp.org/prohibition/vermont-house-approves-bill-make-marijuana-legal-adults/">the Vermont House voted to make marijuana legal</a> for adults. The bill is likely to pass the senate and be signed by the governor.</p>
<p>Sessions’ action is out-of-step with the US public where <a href="http://thehill.com/blogs/blog-briefing-room/news/357053-poll-64-percent-of-americans-support-legalizing-marijuana">64 percent now support legal marijuana</a>, including a majority of Republicans. On <a href="https://medicalmarijuana.procon.org/view.additional-resource.php?resourceID=000149">medical marijuana, over 80 percent support</a> legalizing it for medical use. This national consensus on marijuana law reform is likely to grow in response to Sessions’ actions.</p>
<p>The Cole Memo, issued by the Department of Justice during the Obama presidency, allowed these state laws to take effect. The federal government not prosecuting in legal states resulted in the development of a thriving marijuana industry that includes farmers and retailers, creating thousands of jobs. This $7 billion a year industry was expected to grow significantly with California’s law taking effect in 2018, along with other states; e.g., Massachusetts, Maryland, Ohio. The marijuana sector of the economy will grow to more than $20 billion in coming years if the federal government does not block the will of voters.</p>
<p>The reaction will be swift as this decision is bad politics and bad economics. The backlash began immediately in Congress. Likely 2020 Democratic presidential contenders <a href="https://www.washingtonpost.com/news/powerpost/wp/2018/01/05/democratic-white-house-hopefuls-attack-sessions-over-marijuana-policy-change/" target="_blank" rel="noopener">rushed to beat one another</a> in criticizing the Trump administration’s backward action on marijuana. Not a single legislator put out a statement in support of Sessions’ steps on marijuana law reform. He is already isolated on the issue.</p>
<p>Advocates for legal marijuana are beginning to recognize that Sessions’ retrograde marijuana policy is <a href="https://popularresistance.org/sessions-anti-marijuana-move-might-be-good-for-legalization/">an opportunity for advancement of legalization on the federal level</a>. Tom Angell of Marijuana Majority wrote:</p>
<blockquote><p>The development generated <a href="https://www.marijuanamoment.net/lawmakers-react-sessions-anti-marijuana-move/" target="_blank" rel="noopener">immediate and intense pushback</a> from federal and state officials, from both sides of the aisle. And it wasn’t just the usual suspects of the Congressional Cannabis Caucus chiming in. Democratic and Republican House and Senate members who almost never talk about marijuana, except when asked about it, proactively released statements pushing back against Sessions.</p></blockquote>
<p>He points to <a href="https://popularresistance.org/current-news-transformation/">Republican Rod Blum of Iowa</a>, a state that has not reformed its laws, co-sponsoring a federal reform bill.</p>
<p>It will be up to the marijuana reform movement to educate and organize the public so that support for backward steps on marijuana becomes career-ending political poison. The movement needs to create an environment where legislators and those who run for office will be on the side of developing a sensible marijuana policy in the post-prohibition era.</p>
<p>The immediate impact of Sessions&#8217; <a href="https://popularresistance.org/impacts-of-sessions-reversal-of-doj-marijuana-policy/">rescinding of the Cole Memo was to create confusion,</a> as now it is up to each US Attorney to develop a policy on enforcing federal law in states where marijuana is legal. This may lead to prosecution of some high profile marijuana businesses to send a message to others in the industry that they are at risk. The announcement has already had a negative impact on investment in the marijuana industry and made banks more reluctant to work with these businesses.</p>
<p>Given the evidence that legal marijuana has solved problems, rather than created them, has been good for the economy and state budgets and is highly popular with super majorities of voters, the movement for sensible legal marijuana policies is well-positioned for positive changes in law in response to Sessions’ attempt to go backward to an all-out war on marijuana.</p>
<p><a href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/1drill-e1515354078646/" rel="attachment wp-att-75553"><img class="aligncenter size-full wp-image-75553" src="https://dissidentvoice.org/wp-content/uploads/2018/01/1drill-e1515381595964.png" alt="" width="500" height="242" /></a><strong>Off-shore Drilling Puts Oceans at Risk, Builds Movement to Protect the Environment</strong></p>
<p><em>EcoWatch</em> <a href="https://popularresistance.org/trump-moves-to-open-90-of-our-coastal-waters-to-oil-drilling/">wrote</a>:</p>
<blockquote><p>In a move that would put every American coastal community at risk, Trump proposed Thursday to hand over vast reaches of waters currently protected from <a href="http://www.ecowatch.com/tag/offshore-oil-drilling">drilling</a>—in the eastern Gulf of Mexico and the Atlantic, Pacific and Arctic oceans—to the oil and gas industry.</p></blockquote>
<p>Oceans are already at great risk and have been degraded. This new proposal threatens the oceans surrounding the United States further. Offshore oil drilling is risky, as experienced in the BP Gulf Oil disaster and the Exxon Valdez disaster, and is very expensive. It makes no sense to pursue these extreme extraction approaches, not only because of the risk to US coastal areas, fishing, marine breeding and more, but also because science tells us that we should not be investing in carbon infrastructure due to climate change.</p>
<p>This announcement follows an executive order by Trump and new rules from his administration <a href="http://www.nola.com/opinions/index.ssf/2018/01/trumps_offshore_oil_drilling_p.html">repealing rules that were developed by a national commission</a> after the BP oil leak. The <a href="https://topics.nola.com/tag/oil%20spill%20gulf%20of%20mexico%202010" target="_blank" rel="noopener">2010 Deepwater Horizon disaster</a> was the worst oil accident in U.S. history – eleven workers died, the oil rig sunk, and more than 4 million barrels of oil were released into the Gulf of Mexico. After months of investigation, the commission concluded systemic regulatory failures were the cause of the accident and developed rules to prevent similar disasters in the future. The Trump administration refuses to learn from those mistakes; and therefore, we are likely doomed to repeat them.</p>
<p>The Trump administration builds on this mistake by opening virtually all US ocean waters to off-shore drilling. The Interior Department will hold 47 lease sales in every region of the outer continental shelf but one between 2019 and 2024. This includes the Pacific Ocean, eastern Gulf of Mexico as well as more than 100 million acres in the Arctic and along much of the Eastern Seaboard. People have until August 17 to <a href="https://www.doi.gov/pressreleases/president-trump-and-secretary-zinke-open-comment-period-new-5-year-national-offshore" target="_blank" rel="noopener">express their opinion to Interior officials</a>.</p>
<p><em>Scientific American</em> <a href="https://www.scientificamerican.com/article/trump-opens-vast-waters-to-offshore-drilling/">reports</a>:</p>
<blockquote><p>While the oil and gas industry cheered, analysts and even some industry representatives cautioned that the plan’s signal may not immediately boost offshore development.</p></blockquote>
<p>Off-shore oil, which will involve billions of dollars in infrastructure, is likely to face multiple lawsuits from states and widespread public opposition. Shareholders, who have been pushing for oil and gas companies to disclose the damage they are doing to the climate, will also be a hurdle to exploration. This exploration could take 15 to 20 years to perform during a period when the impacts of climate change are increasing and investors will be concerned with the potential for stranded investments in expensive infrastructure and liability.</p>
<p>Opposition is widespread. <em>Scientific American</em> reports:</p>
<blockquote><p>Opponents include the governors of New Jersey, Delaware, Maryland, Virginia, North Carolina, South Carolina, California, Oregon and Washington; more than 150 coastal municipalities; and an alliance of more than 41,000 businesses and 500,000 fishing families.</p></blockquote>
<p>Opening up coastal drilling is <a href="http://www.baltimoresun.com/news/opinion/editorial/bs-ed-0706-drilling-20170703-story.html">deeply and universally unpopular</a> in coastal areas, as previous accidents have devastated fisheries and tourism and left hundreds of miles of coastlines drenched in crude oil. Coastal communities are already dealing with increased storms, rising waters, comprised water quality and degraded fisheries.</p>
<p>Once again, the Trump administration is <a href="https://popularresistance.org/trump-moves-to-open-90-of-our-coastal-waters-to-oil-drilling/">going against the views of super majorities of people</a> in the United States who oppose off-shore drilling by 59 percent, with 65 percent supporting “keeping as much of our current supplies of oil, gas, and coal in the ground as possible to avoid making climate change worse” and 60 percent prefer investing in energy efficiency and renewable energy sources over “traditional” energy sources. The movement for climate justice, environmental protection and putting protection of the planet ahead of profits will see their support grow as this proposal moves forward.</p>
<p><a href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/iran-protest-2018-1-e1515354343583/" rel="attachment wp-att-75555"><img class="aligncenter size-full wp-image-75555" src="https://dissidentvoice.org/wp-content/uploads/2018/01/iran-protest-2018-1-e1515382517906.jpg" alt="" width="500" height="290" /></a><strong>US Loses Leadership in the World with Aggressive Regime Change Policy in Iran</strong></p>
<p>The United States undermined its leadership in the world with its response to recent protests in Iran. While the protests were greatly exaggerated in the corporate media, they involved relatively small numbers of people and have been dwarfed by days of pro-government protests.</p>
<p>The <a href="https://popularresistance.org/us-rebuffed-by-un-security-council-on-iran/">United States made a foreign policy blunder</a> in bringing the protests to the UN Security Council this week. The administration hoped to undermine Iran’s government and the renewal of the nuclear agreement, but their action had the reverse effect. Other <a href="https://www.reuters.com/article/us-iran-rallies-un/u-n-meeting-on-iran-protests-called-by-u-s-criticized-at-security-council-idUSKBN1EU27S">countries reprimanded the United States</a> for misusing its status as a permanent member of the Security Council by bringing these internal issues that had no impact on international peace and security to the Council. Members said that for the US’ action to be consistent, the <a href="https://www.bloomberg.com/news/articles/2018-01-05/haley-s-iran-session-at-un-turns-into-defense-of-nuclear-deal">Security Council should have also considered mass protests in the United States</a>, such as have occurred after police killings and with the Occupy encampments.</p>
<p>Members of the Council saw the action as an attempt by the US to justify more sanctions on Iran and urged all parties, including the United States, to live up to the nuclear agreement, which is an important tool for world peace and stability of the Middle East. This support for the nuclear agreement shows that if President Trump takes actions in the coming weeks to continue US sanctions or undermine the agreement, the US will be isolated in the world and US leadership will be weakened.</p>
<p>The opposition to the actions by the United States in the Security Council was not only from countries like China, Russia and Iran, but also came from US allies, including the United Kingdom and France.</p>
<p>The US’ calls for regime change in Iran during the protests also resulted in Iran and other countries claiming that foreign governments were involved in creating and manipulating the protests for their regime change goals. <a href="https://popularresistance.org/special-report-are-long-term-us-regime-change-efforts-behind-iran-protests/">Popular Resistance did a special report</a> on Iran that included a review of US efforts at regime change that have been ongoing since the 1979 revolution in Iran. The United States has spent tens of millions of dollars annually to build opposition to the Iranian government through the Office of Iranian Affairs, the National Endowment for Democracy, Freedom House, the Democracy Fund and the US Agency for International Development.</p>
<p><a href="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/21731770_1984388851780359_2476599303881149253_o-e1515354526735/" rel="attachment wp-att-75556"><img class="aligncenter size-full wp-image-75556" src="https://dissidentvoice.org/wp-content/uploads/2018/01/21731770_1984388851780359_2476599303881149253_o-e1515382741364.jpg" alt="" width="500" height="232" /></a><strong>US’ Acts Against People and Planet Make the Era of Transformation More Likely</strong></p>
<p>These are three examples from the last week of the United States continuing to work against the interests of people and protection of the planet. They are actions that are out-of-step with the views of people in the United States, views held by super-majorities of USians.</p>
<p>The foreign policy actions continue what has become a consistent decline in the influence of the United States on the world stage. The US is becoming increasingly isolated because of its military actions, efforts at regime change, use of economic power to bully other countries and withdrawal from agreements like the climate agreement. The US is losing power, a symptom of the coming end of US empire.</p>
<p>We urge people who seek economic, racial and environmental justice and peace to organize around these issues in order to make the boomerang against the years of big business-dominated government a strong one that ensures that many of the progressive, transformational policies we have all been working on for years become the reality.</p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://dissidentvoice.org/2018/01/more-seeds-for-transformation-planted-this-week/" data-a2a-title="More Seeds For Transformation Planted This Week"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F&amp;linkname=More%20Seeds%20For%20Transformation%20Planted%20This%20Week" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F&amp;linkname=More%20Seeds%20For%20Transformation%20Planted%20This%20Week" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F&amp;linkname=More%20Seeds%20For%20Transformation%20Planted%20This%20Week" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdissidentvoice.org%2F2018%2F01%2Fmore-seeds-for-transformation-planted-this-week%2F&amp;linkname=More%20Seeds%20For%20Transformation%20Planted%20This%20Week" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>				
				<p class="author"><p>Kevin Zeese and Margaret Flowers are co-directors of Popular Resistance.</p>
 <a href="https://dissidentvoice.org/author/kevinzeesemargaretflowers/">Read other articles by Kevin Zeese and Margaret Flowers</a>.</p>
				
				<p class="postmeta">This article was posted on Sunday, January 7th, 2018 at 8:14pm and is filed under <a href="https://dissidentvoice.org/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://dissidentvoice.org/category/asia/middle-east/iran/" rel="category tag">Iran</a>, <a href="https://dissidentvoice.org/category/drug-wars/marijuana-healthmedical/" rel="category tag">Marijuana</a>, <a href="https://dissidentvoice.org/category/energy/offshore-oil/" rel="category tag">Offshore Oil</a>, <a href="https://dissidentvoice.org/category/united-states/" rel="category tag">United States</a>, <a href="https://dissidentvoice.org/category/us-hypocrisy/" rel="category tag">US Hypocrisy</a>, <a href="https://dissidentvoice.org/category/war/war-industry/" rel="category tag">War Industry</a>. </p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2018 Dissident Voice and respective authors | <a class="feed" href="https://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

	<script type='text/javascript' src='https://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.689 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-07 20:15:29 -->

<!-- Compression = gzip -->