<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="http://dissidentvoice.org/feed/" />

<title>The Periodic Table of Psychopathy  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="In 1869, the Russian chemist Dmitri Mendeleev published the first widely recognized periodic table of elements. The periodic table indicates the elements in" />

<link rel="canonical" href="http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6030355-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ual-style-css-css'  href='http://dissidentvoice.org/wp-content/plugins/user-activity-log/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuclear Weapons Are Obsolete' href='http://dissidentvoice.org/2017/08/nuclear-weapons-are-obsolete/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://dissidentvoice.org/?p=70877' />
<link rel="alternate" type="application/json+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F08%2Fthe-periodic-table-of-psychopathy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F08%2Fthe-periodic-table-of-psychopathy%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="http://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="http://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="http://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="http://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="http://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="http://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="http://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="004699754223191941067:djkep-0myaa" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" size="31" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="http://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(1,980)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(783)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="13649">Anarchists&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,119)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(197)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(526)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13823">Bio-terror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13843">Bitcoin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(561)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13631">Buthan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(582)</option>
	<option class="level-0" value="13722">Canadian hypocrisy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(2,036)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12583">Chagos Archipelago&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="13858">Chron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="13815">Citizenship&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(752)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,011)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(871)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,082)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,344)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(977)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="12582">Diego Garcia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,311)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(272)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="13621">Drug Trafficking&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,473)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(610)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(331)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,131)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(809)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,044)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(650)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="13822">Ethnic Cleansing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13641">Extremists&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="13799">Famine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(307)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="13859">Fiat Currency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(584)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="13857">Free Trade Agreement (FTA)&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(853)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(761)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="13848">Heteropatriarchy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(748)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,064)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,416)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13652">Interest&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(773)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,163)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(3,000)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="13647">Jeremy Corbyn&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(706)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(729)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1644">Markets&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,265)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(522)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(2,825)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13795">Museums&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(145)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="13648">Mythology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13856">NAFTA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13640">Nationalism&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="13817">Natural History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(741)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="13793">Occupation&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(467)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(638)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,586)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(551)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(466)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,414)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13845">Public Secondary Education&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,207)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(568)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="12581">Republic of Mauritius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(586)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(422)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(592)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(781)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(351)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(399)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(297)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13493">Settlements&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13849">Settler Colonization&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(371)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(612)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="13853">Stock Market Investments&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(880)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(881)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Torture&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="13519">Torture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(276)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(304)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(976)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(604)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(265)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(236)</option>
	<option class="level-0" value="13757">Vladimir Putin&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(1,002)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="13344">Wealthfare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(407)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="13850">White Supremacy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(235)</option>
	<option class="level-0" value="13770">World Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,175)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/" title="View post The Periodic Table of Psychopathy">The Periodic Table of Psychopathy</a><br /><span class="sidebarMeta">T.P. Wilkinson / 08/10/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/nuclear-weapons-are-obsolete/" title="View post Nuclear Weapons Are Obsolete">Nuclear Weapons Are Obsolete</a><br /><span class="sidebarMeta">Manuel Garcia Jr. / 08/09/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/the-wealth-psychosis/" title="View post The Wealth Psychosis">The Wealth Psychosis</a><br /><span class="sidebarMeta">James King / 08/09/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/the-palestine-exception-war-on-bds-is-now-a-war-on-american-democracy/" title="View post &#8220;The Palestine Exception&#8221;: War on BDS is now a War on American Democracy">&#8220;The Palestine Exception&#8221;: War on BDS is now a War on American Democracy</a><br /><span class="sidebarMeta">Ramzy Baroud / 08/09/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/insouciance-or-respect-for-human-life/" title="View post Insouciance or Respect for Human Life?">Insouciance or Respect for Human Life?</a><br /><span class="sidebarMeta">Kim Petersen / 08/08/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/the-extinction-event-gains-momentum/" title="View post The Extinction Event Gains Momentum">The Extinction Event Gains Momentum</a><br /><span class="sidebarMeta">Robert Hunziker / 08/08/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/free-trade-a-euphemism-for-whatever-powerful-interests-want/" title="View post &#8220;Free Trade&#8221;: A Euphemism for &#8220;Whatever Powerful Interests Want&#8221;">&#8220;Free Trade&#8221;: A Euphemism for &#8220;Whatever Powerful Interests Want&#8221;</a><br /><span class="sidebarMeta">Yves Engler / 08/08/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/response-to-nation-article-on-single-payer-improved-medicare-for-all-is-the-solution/" title="View post Response to Nation Article on Single Payer: Improved Medicare for All is the Solution">Response to <em>Nation</em> Article on Single Payer: Improved Medicare for All is the Solution</a><br /><span class="sidebarMeta">Margaret Flowers / 08/08/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/magic-money-working-magic-on-401ks/" title="View post Magic Money Working Magic on 401(k)s">Magic Money Working Magic on 401(k)s</a><br /><span class="sidebarMeta">Gerald E. Scorse / 08/08/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/08/the-unsung-summit-of-putin-and-trump/" title="View post The Unsung Summit of Putin and Trump">The Unsung Summit of Putin and Trump</a><br /><span class="sidebarMeta">John V. Walsh / 08/08/2017</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/practical-utopia-strategies-for-a-desirable-society-9781629633817?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/162963381X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/practical-utopia-strategies-for-a-desirable-society-9781629633817?partnerid=36683&#038;p_ti" target="_blank">Practical Utopia: Strategies for a Desirable Society</a> <span>Michael Albert</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0997287012.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank">The CIA as Organized Crime: How Illegal Operations Corrupt America and the World</a> <span>Douglas Valentine</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/war-against-war-the-american-fight-for-peace-1914-1918-9781476705903?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1476705909.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/war-against-war-the-american-fight-for-peace-1914-1918-9781476705903?partnerid=36683&#038;p_ti" target="_blank">War Against War: The American Fight for Peace, 1914-1918</a> <span>Michael Kazin</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1771861088/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1771861088.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1771861088/dissivoice-20" target="_blank">Washington&#039;s Long War on Syria</a> <span>Stephen Gowans</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/no-is-not-enough-resisting-trumps-shock-politics-and-winning-the-world-we-need-9781608468904?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1608468909.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/no-is-not-enough-resisting-trumps-shock-politics-and-winning-the-world-we-need-9781608468904?partnerid=36683&#038;p_ti" target="_blank">No Is Not Enough: Resisting Trumps Shock Politics and Winning the World We Need</a> <span>Naomi Klein</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1609807367.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank">Requiem for the American Dream</a> <span>Noam Chomsky</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/china-is-communist-dammit-dawn-of-the-red-dynasty-9786027354388?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/6027354380.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/china-is-communist-dammit-dawn-of-the-red-dynasty-9786027354388?partnerid=36683&#038;p_ti" target="_blank">China is Communist, Dammit!: Dawn of the Red Dynasty</a> <span>Jeff J Brown</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/191107220X/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/191107220X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/191107220X/dissivoice-20" target="_blank">Being in Time: A Post-Political Manifesto</a> <span>Gilad Atzmon</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/how-to-win-friends-and-avoid-sacred-cows-weird-adventures-in-india-hindus-sikhs-and-muslims-when-the-peace-corps-was-new-9781938667633?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1938667638.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/how-to-win-friends-and-avoid-sacred-cows-weird-adventures-in-india-hindus-sikhs-and-muslims-when-the-peace-corps-was-new-9781938667633?partnerid=36683&#038;p_ti" target="_blank">How to Win Friends and Avoid Sacred Cows: Weird Adventures in India: Hindus, Sikhs, and Muslims When the Peace Corps was New</a> <span>David Macaray</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-70877">
		
			<h1 class="title">The Periodic Table of Psychopathy</h1>
			<p class="subhead">(How does your preferred POTUS rank?)</p>			<p class="byline">by T.P. Wilkinson / August 10th, 2017</p>

			<div class="entry">
			
				<p>In 1869, the Russian chemist Dmitri Mendeleev published the first widely recognized <a href="https://en.wikipedia.org/wiki/Periodic_table">periodic table of elements</a>. The periodic table indicates the elements in order of atomic number (the number of protons).</p>
<div>
<p>It was the result of analysing and grouping properties of these chemical elements. In fact, it has been applied to predict properties of elements later discovered.</p>
<p>Tom Lehrer, among his other humorous achievements, composed a <a href="https://www.youtube.com/watch?v=DYW50F42ss8">song</a> of the periodic table to the melody of Arthur Sullivan&#8217;s aria &#8220;<a href="https://www.youtube.com/watch?v=zSGWoXDFM64">I am the very model of a modern major general</a>&#8221; from <i>Pirates of Penzance </i>(original lyrics by W.S. Gilbert).</p>
<p>Recent remarks by the serving POTUS regarding small Asian states and big atomic weapons have led many among the chattering classes &#8212; especially the compatibles or <em>faux gauche</em> who dominate much of what counts as opposition discourse in the English-language/US-based portion of the Web &#8212; to engage in a favourite CIA pastime; namely, remote psychoanalysis. The &#8220;fire and fury&#8221; threats &#8212; badly plagiarised <i>Macbeth</i> if truth be told<sup><a href="#footnote_0_70877" id="identifier_0_70877" class="footnote-link footnote-identifier-link" title="In Macbeth the phrase is &ldquo;full of sound and fury, signifying nothing&rdquo;">1</a></sup> &#8212; are viewed as yet another proof that the famously democratic US electoral system has produced an office-holder whose insanity ostensibly surpasses any other in recorded history.</p>
<p>Perhaps it would be useful to consider this proposition &#8212; the insanity of Mr Trump &#8212; in a more scientific manner, especially since Professor Dr. Freud never claimed psychoanalysis was a science, and psychiatry&#8217;s claim to be more than an adjunct to the pharmaceutical and behavioural control industries (marketing and police) was long ago discredited at McGill University.<sup><a href="#footnote_1_70877" id="identifier_1_70877" class="footnote-link footnote-identifier-link" title="McGill&rsquo;s Dr. Ewen Cameron conducted secret psychiatric &ldquo;experiments&rdquo; for the CIA during the 1950s. His &nbsp;conduct was the only the most notorious of the MKUltra program&rsquo;s activities. The term &ldquo;extraordinary rendition&rdquo; which became fashionable during the GW Bush reign was, in fact, nothing new. The CIA had been contracting its work outside the US for decades to enhance deniability and maintain secrecy.">2</a></sup></p>
<p>It would take considerable time and research to elaborate all the details but we might start with a &#8220;periodic table of presidential elements&#8221;. They would be ordered according to atomic number. Now the first question that needs to be resolved is how to calculate that: does the atomic number mean the number of bombs subject to the presidential discharge or does it mean the number actually detonated or is a factor to be included for testing and live targets. I think I will leave this to the folks at Sandia National Laboratories since they have the most experience and data. But one could probably ask the folks at DuPont too, for a free-enterprise estimate.</p>
<p>In any event the table begins periodically with Roosevelt, Franklin D. Now <i>Rooseveltium</i> can be safely said to have a low atomic number, only testing (as far as we know). So maybe this element is the baseline.</p>
<p>Then comes <i>Trumanium (symbol Harry S)</i>: Trumanium has an atomic number of at least 2 for the live targets utterly demolished (for those who did not study for the quiz, 1 for Hiroshima and 1 for Nagasaki). Shortly thereafter the number increases drastically in the Test category, with near death use during the US savaging of Korea (let us say about 1952). The name of this presidential element is easily confused with Tungsten (Wolfram) found in high quantities in the Korean peninsula.</p>
<p>After that comes <i>Eisenhowerian (</i>symbol<i> IKE)</i>: since this coincides with the fusion bomb and murdering dissenters connected with the atomic bomb program by calling them spies, there are now four components of the atomic number. How many does he have? How many has he used? How many could he use? How many people are killed or imprisoned to insure that they can be used? So Eisenhowerian has an atomic number not easily estimated but at least two in the last category: for the Rosenberg murders in New York&#8217;s prison.</p>
<p>Well, <i>Kennedyium</i> (symbol <i>JFK</i>): He certainly had some and some thought the Soviet Union might force him to use them. Of course, Eisenhowerian included the atomic number for medium-range missiles stationed in Turkey which were discretely removed when Mr Kruschchev agreed to withdraw the missiles from Cuba. But Kennedyium has an extremely short half-life, not only the John isotope but also the Robert (RFK) isotope. It would appear that isotope Edward was not radioactive.</p>
<p>Next in the table comes <i>Johnsonium </i>(symbol<i> LBJ</i>): Johnsonium probably belongs somewhere between Eisenhowerian and Kennedyium in the table. But due to its relatively short half-life (only one term), it has a high potential but is probably too unstable to be used as bomb material &#8212; this did not apply to near nuclear bombing in Vietnam but this is why he probably should be ranked after Eisenhowerian and before Kennedyium in the table.</p>
<p><i>Nixonium</i> (symbol <i>Dick</i>) would probably be ranked after Trumanium simply because of the supply and propensity &#8212; if surviving psychopath, his former National Security Adviser and Secretary of State &#8212; is taken into account. Kissinger is a synthetic isotope of Rockefellerium (symbol <i>Exxon</i>) and is probably as close to plutonium as one can find in an entity of human description without actual detonation of a nuclear bomb or swimming in Fukushima&#8217;s reactor core. However, the negotiated arms reduction during this period probably means that the overall atomic number of Nixonium is relatively low &#8212; if not the death rate in Laos, Vietnam, Cambodia or Chile.</p>
<p>Following Nixonium we find <i>Carterium</i> (symbol <i>Amy</i>) (Fordite can be treated as a weak Nixonium isotope, with a Kissinger neutron or two). Carterium probably has the lowest atomic number in the table after Rooseveltium. However, I leave it to more expert researchers to verify this.</p>
<p>The quantum leap &#8212; if not in intelligence or honesty &#8212; comes with Reaganium (symbol <i>Custer</i>). This has an atomic number so high, including its isotopes, that the presidential element decayed on its own without the addition of fissile material &#8212; even threatening to melt down while on camera and open mike. Theoretically the first time that a presidential element would have started a chain reaction in public where everyone could see before the lights went out. Reaganium is probably worse than plutonium since the traces of the element can be found throughout the US in conspicuous public spaces. Even one of the country&#8217;s capital airports is visibly contaminated with this atomic waste&#8211; renamed with a warning sign unheeded.</p>
<p>Bushium (symbol <i>CIA</i>) comes in several isotopes and despite its obviously long half-life has received relatively little attention from researchers. Bushium is a presidential element which is found mainly in artillery and small-arms (e.g. anti-tank munitions). Bushium is like the notorious &#8220;neutron bomb&#8221; (technically called an &#8220;enhanced radiation&#8221; device) advertised during the Reaganium period, although its development predates either weapon. Most of the Middle East is contaminated with Bushium as has been attested by the cancer statistics in Iraq. No statistics for Afghanistan appear to be available.</p>
<p><i>Clintonium</i> (symbol <i>CLiT</i>) is a complex element with two lethal isotopes. Although it would seem quite close in the table to Bushium, one can only say that it is an element most lethal in North Africa, the Balkans and Haiti.</p>
<p><i>Obamagen</i> (symbol <i>BO</i>) is probably the most lethal presidential element since Nixonium but without the mitigating factor of negotiations. Although unconfirmed the atomic number is probably raised by a fractional kill factor for undeclared detonation(s) in Asia. But research in the presidential elements is actually rather new and so much work needs to be done. What is clear, however, is that Clintonium when processed in presidential particle accelerator (one is located beneath the NY Fed and the other beneath the Pentagon) enhanced with Obamagen is very unstable and probably as capable of a self-induced chain reaction as the presidential pile fueled by Reaganium. In fact, it may be that both Clintonium and Obamagen are not pure presidential elements at all but heavy isotopes of Reaganium.</p>
<p>Since January of this year 2017, one hundred years after the first pre-radioactive presidential element joined with Morgan and DuPont in decimating central Europe, a new presidential element has been introduced into the US atomic bomb factory: <i>Trumpesium</i> (symbol <i>TT</i>). This <a href="http://beforeitsnews.com/politics/2017/02/donald-trump-as-anti-wilson-2883718.html">presidential element</a> was introduced into a bomb factory expanded to record size (in layman&#8217;s terms monstrously huge, producing more atomic bombs than at any time in the history of the periodic table).</p>
<p>No doubt the folks who have the control rods in their hands &#8212; not as many believe the President &#8212; have been playing with the atomic core for the past eight years. Whatever lethality might be expected from this element, the fact is that as of this date he has a low atomic number, lower than Harry Truman or Dwight Eisenhower. He has not yet bombed the 3 &#8211; 6 million plus people into kingdom come that Truman, Eisenhower and Nixon did. He did not displace or murder 20% of Central America&#8217;s population like Reagan and Bush I. He has not yet destroyed an independent country or two, including sodomising heads of state.</p>
<p>But he lives in an atomic bomb factory owned and run by the descendants of the racists and fascists and just plain blue-suited corporate psychopaths who identify their personal enrichment with human well-being. It is the function if not the nature of the man (or woman) who sits in that great atomic pile at 1600 Pennsylvania Avenue to behave like a presidential element &#8212; that means as fissile material to be deployed in the destruction of the elite&#8217;s &#8220;enemies both foreign and domestic&#8221; as he has sworn to do &#8212; and as his vice president Mr Pence (about whom precious little is said) has also sworn.</p>
<p>So when we look, scientifically that is, at the psychopathology of the US regime &#8212; which in its essence is nothing more than a thermo-nuclear bomb factory for protecting banks and primary commodities, pirates or software magnates &#8212; we should pay attention to the atomic numbers and assign them to the proper presidential elements. 72 years ago the US became the <a href="http://dissidentvoice.org/2017/08/from-a-sunday-to-a-monday-in-august-the-sixth-day/">greatest industrial murderer</a> on the planet. Judging by the state of its civilian economy murder is about the only industry that is flourishing, both import and export. One more element in the periodic table is not going to change that.</p>
</div>
<ol class="footnotes"><li id="footnote_0_70877" class="footnote">In <i>Macbeth</i> the phrase is &#8220;full of sound and fury, signifying nothing&#8221; [<a href="#identifier_0_70877" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_70877" class="footnote">McGill&#8217;s Dr. Ewen Cameron conducted secret psychiatric &#8220;experiments&#8221; for the CIA during the 1950s. His  conduct was the only the most notorious of the MKUltra program&#8217;s activities. The term &#8220;extraordinary rendition&#8221; which became fashionable during the GW Bush reign was, in fact, nothing new. The CIA had been contracting its work outside the US for decades to enhance deniability and maintain secrecy. [<a href="#identifier_1_70877" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol>				
				<p class="author">Dr T.P. Wilkinson writes, teaches History and English, directs theatre and coaches cricket between the cradles of Heine and Saramago.  He is also the author of <a href="http://www.maisonneuvepress.com/church_clothes.htm"><em>Church Clothes, Land, Mission and the End of Apartheid in South Africa</em></a> (Maisonneuve Press, 2003). <a href="http://dissidentvoice.org/author/t-p-wilkinson/">Read other articles by T.P.</a>.</p>
				
				<p class="postmeta">This article was posted on Thursday, August 10th, 2017 at 2:49am and is filed under <a href="http://dissidentvoice.org/category/satire/" rel="category tag">Satire</a>. </p>
				 <p><span class='st_fblike_hcount' st_title='The Periodic Table of Psychopathy' st_url='http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/' displayText='fblike'></span><span class='st_twitter_hcount' st_title='The Periodic Table of Psychopathy' st_url='http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/' displayText='twitter'></span><span class='st_plusone_hcount' st_title='The Periodic Table of Psychopathy' st_url='http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/' displayText='plusone'></span><span class='st_email_hcount' st_title='The Periodic Table of Psychopathy' st_url='http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/' displayText='email'></span><span class='st_sharethis_hcount' st_title='The Periodic Table of Psychopathy' st_url='http://dissidentvoice.org/2017/08/the-periodic-table-of-psychopathy/' displayText='sharethis'></span></p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2017 Dissident Voice and respective authors | <a class="feed" href="http://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

<!-- 74 queries. 0.570 seconds. -->

	<script type='text/javascript' src='http://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.562 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-10 04:00:57 -->

<!-- Compression = gzip -->