<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="http://dissidentvoice.org/feed/" />

<title>The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="The essential kernel of Karl Marx’s labor theory of value is the fact that “labor power is measured by the clock” ((Karl Marx, “Wage labor and Capital”, The" />

<link rel="canonical" href="http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6030355-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ual-style-css-css'  href='http://dissidentvoice.org/wp-content/plugins/user-activity-log/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Tiananmen “Massacre”?' href='http://dissidentvoice.org/2017/05/the-tiananmen-massacre/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://dissidentvoice.org/?p=68021' />
<link rel="alternate" type="application/json+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F05%2Fthe-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F05%2Fthe-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_logHuman=1&hid=5FF71E9FB390B7EFF5DB16FB95903C90');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="http://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="http://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="http://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="http://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="http://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="http://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="http://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="004699754223191941067:djkep-0myaa" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" size="31" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="http://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="3698">/dev/null&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(1,963)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(770)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,112)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(518)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(1,997)</option>
	<option class="level-0" value="12573">Carding/Profiling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(486)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(338)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(478)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(746)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(1,001)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(723)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,059)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,337)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(967)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,275)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,448)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(602)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,093)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(797)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,026)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(628)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(260)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(576)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(247)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(814)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13549">Global Inequality&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(191)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(750)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(732)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,053)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,397)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(325)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(759)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,143)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(2,948)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(695)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(719)</option>
	<option class="level-0" value="13553">Land Use&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8793">Leaving da Camera On&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(432)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1644">Markets&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,172)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(510)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(2,747)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="13554">Motor vehicles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(721)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(597)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,476)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(141)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,344)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,197)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(563)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(572)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(418)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(745)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(326)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(393)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13493">Settlements&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(605)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(172)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(833)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(838)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(332)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Torture&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="13519">Torture&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(343)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(906)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(589)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(986)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(392)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(291)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(217)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,162)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/" title="View post The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage">The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage</a><br /><span class="sidebarMeta">Michel Luc Bellemare / 05/17/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/the-tiananmen-massacre/" title="View post The Tiananmen “Massacre”?">The Tiananmen “Massacre”?</a><br /><span class="sidebarMeta">Wei Ling Chua / 05/17/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/jewish-nation-state-bill/" title="View post Jewish Nation-State Bill">Jewish Nation-State Bill</a><br /><span class="sidebarMeta">Ramzy Baroud / 05/17/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/undermining-haitian-sovereignty/" title="View post Undermining Haitian Sovereignty">Undermining Haitian Sovereignty</a><br /><span class="sidebarMeta">Yves Engler / 05/17/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/distributed-justice-solution-for-the-crisis-in-the-canadian-legal-system/" title="View post Distributed-Justice Solution for the Crisis in the Canadian Legal System">Distributed-Justice Solution for the Crisis in the Canadian Legal System</a><br /><span class="sidebarMeta">Denis Rancourt / 05/16/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/local-control-of-schools-a-fanciful-democratic-endeavor/" title="View post Local Control of Schools:  A Fanciful Democratic Endeavor">Local Control of Schools:  A Fanciful Democratic Endeavor</a><br /><span class="sidebarMeta">Tim Scott / 05/16/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/pai-needs-to-be-personally-protested-because-he-comes-to-the-fcc-with-a-personal-agenda/" title="View post Pai Needs to be Personally Protested Because He Comes to the FCC With a Personal Agenda">Pai Needs to be Personally Protested Because He Comes to the FCC With a Personal Agenda</a><br /><span class="sidebarMeta">Kevin Zeese / 05/16/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/schooling-for-myths-and-powerlessness/" title="View post Schooling for Myths and Powerlessness">Schooling for Myths and Powerlessness</a><br /><span class="sidebarMeta">Ralph Nader / 05/16/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/could-this-be-the-bitter-truth/" title="View post Could This Be the Bitter Truth?">Could This Be the Bitter Truth?</a><br /><span class="sidebarMeta">David Macaray / 05/16/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/05/trumps-tomahawks-double-standards-using-chemical-and-radioactive-weapons-for-profit/" title="View post Trump’s Tomahawks, Double Standards: Using Chemical and Radioactive Weapons for Profit?">Trump’s Tomahawks, Double Standards: Using Chemical and Radioactive Weapons for Profit?</a><br /><span class="sidebarMeta">Felicity Arbuthnot / 05/16/2017</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1771861088/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1771861088.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1771861088/dissivoice-20" target="_blank">Washington&#039;s Long War on Syria</a> <span>Stephen Gowans</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/debt-as-power-9781784993252?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1784993263.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/debt-as-power-9781784993252?partnerid=36683&#038;p_ti" target="_blank">Debt as Power</a> <span>Tim Di Muzio and Richard H. Robbins</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0997287012.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank">The CIA as Organized Crime: How Illegal Operations Corrupt America and the World</a> <span>Douglas Valentine</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1609807367.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1609807367/dissivoice-20" target="_blank">Requiem for the American Dream</a> <span>Noam Chomsky</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/a-propaganda-system-how-canada-s-government-corporations-media-and-academia-sell-war-9781552669464?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/B01LYJBNZY.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/a-propaganda-system-how-canada-s-government-corporations-media-and-academia-sell-war-9781552669464?partnerid=36683&#038;p_ti" target="_blank">A Propaganda System: How Canada’s Government, Corporations, Media and Academia Sell War</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/0553447084/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/0553447084.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/0553447084/dissivoice-20" target="_blank">Shattered: Inside Hillary Clinton&#039;s Doomed Campaign</a> <span>Jonathan Allen and Amie Parnes</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/j-is-for-junk-economics-a-guide-to-reality-in-an-age-of-deception-9783981484250?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/3981484258.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/j-is-for-junk-economics-a-guide-to-reality-in-an-age-of-deception-9783981484250?partnerid=36683&#038;p_ti" target="_blank">J Is for Junk Economics: A Guide to Reality in an Age of Deception</a> <span>Michael Hudson</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-lost-hegemon-whom-the-gods-would-destroy-9783981723700?partnerid=36683&#038;p_ti&quot;" target="_blank"><img src="http://images.amazon.com/images/P/3981723708.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-lost-hegemon-whom-the-gods-would-destroy-9783981723700?partnerid=36683&#038;p_ti&quot;" target="_blank">The Lost Hegemon: Whom the Gods Would Destroy</a> <span>F. William Engdahl</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/how-to-win-friends-and-avoid-sacred-cows-weird-adventures-in-india-hindus-sikhs-and-muslims-when-the-peace-corps-was-new-9781938667633?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1938667638.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/how-to-win-friends-and-avoid-sacred-cows-weird-adventures-in-india-hindus-sikhs-and-muslims-when-the-peace-corps-was-new-9781938667633?partnerid=36683&#038;p_ti" target="_blank">How to Win Friends and Avoid Sacred Cows: Weird Adventures in India: Hindus, Sikhs, and Muslims When the Peace Corps was New</a> <span>David Macaray</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-68021">
		
			<h1 class="title">The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage</h1>
						<p class="byline">by Michel Luc Bellemare / May 17th, 2017</p>

			<div class="entry">
			
				<p>The essential kernel of Karl Marx’s labor theory of value is the fact that “labor power is measured by the clock”<sup><a href="#footnote_0_68021" id="identifier_0_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, &ldquo;Wage labor and Capital&rdquo;, The Marx-Engels Reader, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp;amp; Company, Inc., 1978) 206.">1</a></sup>, namely, how many hours of labor an individual worker is required to work for capital in order to replenish the labor power he or she expends working for this very same capital. For Marx, “labor power is determined by the cost of production…to reproduce labor power”<sup><a href="#footnote_1_68021" id="identifier_1_68021" class="footnote-link footnote-identifier-link" title="Ibid, 206.">2</a></sup> and this cost of production is further determined by “the price of the necessary means of subsistence”<sup><a href="#footnote_1_68021" id="identifier_2_68021" class="footnote-link footnote-identifier-link" title="Ibid, 206.">2</a></sup>, which are then used for the reproduction of labor power.</p>
<p>As a result, according to Marx, an individual worker has to work a certain amount of hours for capital in order to cover the cost of the necessary means of subsistence so that he or she may reproduce the labor power he or she expends while working for this particular capital, that is, so that he or she may continue to exist and live from day to day etc. Of course, as Marx states, on top of working a necessary amount of hours for capital in order to replenish his or her expended labor power, due to the fact that capital controls the means of production and the worker does not. A worker must also work a surplus of hours for capital, free of charge, so as to reproduce and expand capital. For Marx, this is the exploitive capital/labor relation at the center of the bourgeois capitalist mode of production:</p>
<blockquote><p>The worker receives means of subsistence [i.e. a wage] in exchange for his labor power, but the capitalist receives in exchange for his means of subsistence [i.e. a wage] labor, the productive activity of the worker, the creative power whereby the worker not only replaces what he consumes but gives to the accumulated labor [i.e. capital] a greater value than it previously possessed [for free]. Capital can only increase by exchanging itself for labor power, by calling wage labor to life. The labor power of the wage worker can only be exchanged for capital by increasing capital, by strengthening the power whose slave it is.<sup><a href="#footnote_2_68021" id="identifier_3_68021" class="footnote-link footnote-identifier-link" title="Ibid, 209-210.">3</a></sup></p></blockquote>
<p>Therefore, for Marx, capital in order to be capital must continually appropriate from the worker a segment of his or her labor power for free, devoid of financial compensation for the worker. This is the essential kernel of Marx’s scientific labor theory of value in the sense that capital must always exploit the worker by appropriating, free of charge, a segment of his or her labor power, that is, a certain amount of hours of worked for free.</p>
<p>Notwithstanding, the central relation of capital/labor at the center of the bourgeois capitalist mode of production is predicated on the scientific quantification of labor power, namely, that labor power can be accurately measured via measurements of time, namely quantitative clock-time. However, contrary to Marx, there are many instances where expenditures of labor power are immeasurable; for example, such instances as creative innovation, philosophy, social theory, dialogue, imaginative construction, ingenuity, child rearing, networking etc., where capital is reproduced and expanded via labor power, yet this type of labor power is incapable of scientific measurement.</p>
<p>Moreover, increasingly within a post-industrial, post-modern, capitalist society, expenditures of labor power are beyond measurement and quantification, resulting in the fact that structural formations of price, wage and value are increasingly devoid of scientific quantification and increasingly a matter of conceptual-perception. Specifically, value, price and wage are the products of the arbitrary social constructs imposed upon the population from outside influences such as institutions, media, corporations, oligarchies and/or a variety of social groups, etc.</p>
<p>This detachment of value, price and wages from scientifically quantifiable labor-time has rendered many aspects of Marx’s labor theory of value obsolete. It has subjected value, price and wage to new processes and new forms of price-formation, value-determination and wage-substantiation. No longer are price, value and wage based on necessary labor-time, that is, a specific scientifically determined amount of hours worked by the worker, who expends his or her labor power for his or her own reproduction and for the development and reproduction of capital free of charge.  This move away by post-industrial, post-modern capitalism, from scientifically quantifiable labor power towards unquantifiable labor power has resulted in price, value and wage being today based on, and determined through, conceptual-perception. That is, through the mental frameworks artificially constructed and embodied in people’s minds, which are socially constructed via various ruling networks engaged in the psychological manipulation of conceptual-perception, whether this is through propaganda and/or coercion.</p>
<p>This substantial change in the way value, price and wage are determined has enabled the logic of capitalism to abandon all modern labor theories of value in the sense that the basis of conceptual-perception permits the logic of capitalism to unfasten price, value and wages from all objective foundations and to establish price, value and wages in the murky and shady realm of relativized, abstract thought. Moreover, this manoeuvre has enabled the logic of capitalism to skew and distort social relations between workers through obscene manipulations of socio-economic hierarchies via their obscene manipulations of price, value and wages, the result being irrational confusing relations between people, the radical distortion of class and all socio-economic hierarchies.</p>
<p>Where once there was order between workers based on the objective conditions of scientific measurement of labor power and divisions of labor permitting the identification of class, today, there is anarchy, irrationality and nonsense in the sense that the centralization of unquantifiable labor power expenditure within post-industrial, post-modern, capitalist mode of production has relativized socio-economic hierarchies to the point where the distribution of resources within contemporary socio-economic hierarchies is highly subjective, ambiguous and arbitrary, devoid of rational foundation and ultimately any solid class system. For instance, the wage that a person gets has nothing to do with how much labor-time he or she expends working for capital, but a matter of his or her social position in the socio-economic hierarchy and in the socio-economic networks, which are ultimately based on the conceptual-perceptions of the general public.</p>
<p>Moreover, the price that something or a commodity costs no longer has anything to do with how much labor power; i.e., necessary labor-time, goes into its production.  It is a matter of conceptual-perception, what a given public is willing to tolerate and/or pay for something, and/or what an oligarchical network arbitrarily decides together as a valid price. Furthermore, the emphasis on conceptual-perception and unquantifiability has transformed value in all its forms in the sense that value has become relative, arbitrary and unfastened, a matter of conceptual-perception, namely, what an unsuspecting public embodies, adopts and/or accepts as valid and legitimate, specifically, what an oligarchy determines as valid and legitimate. Post-industrial, post-modern, capitalist society is increasingly a society functioning and operating on the basic maxim that whatever one can get away with in the marketplace is rational, valid and legitimate when it comes to price, value and wages, regardless of truth and/or authenticity.</p>
<p>This unfastening of value, price and wages from all rational foundations, is the result of competition between competing capitals over many decades in their specific efforts to “maximize profits, by any means necessary, at the lowest financial cost as soon as possible”<sup><a href="#footnote_3_68021" id="identifier_4_68021" class="footnote-link footnote-identifier-link" title="Michel Luc Bellemare, The Structural-Anarchism Manifesto: (The Logic of Structural-Anarchism Versus The Logic of Capitalism), (Montr&eacute;al: Blacksatin Publications Inc., 2016) 24.h).">4</a></sup>.  Via the coercive laws of competition, according to Marx:</p>
<blockquote><p>Every accumulation becomes the means of new accumulation. With the increasing mass of wealth…[this] accumulation increases the concentration of that wealth in the hands of [fewer and fewer] individual capitalists…[through the] expropriation of capitalist by capitalist [which finally results in the] transformation of many small [capitals] into [a] few large capitals.<sup><a href="#footnote_4_68021" id="identifier_5_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, Capital (Volume One), Trans. Ben Fowkes (London Eng.: Penguin, 1990) 776-777.">5</a></sup></p></blockquote>
<p>This competitive survival of fittest process has resulted in the creation of webs of overlapping oligarchical networks, calcified via incessant competition, to work together to prevent the effects of all-out competition, the type of competition Marx describes as the competition which “seeks to rob capital of [its] golden fruits…by reducing the price of commodities to the cost of production [or for that matter at] …a still greater cheapening of production [where] the sale of ever greater masses of product [is increasingly] smaller [and smaller in] prices”.<sup><a href="#footnote_5_68021" id="identifier_6_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, Wage Labor and Capital, (New York, New York: International Publishers, 1976) 44.">6</a></sup></p>
<p>By joining together, due to the horrors of total competition many capitals coalesce into oligarchical formations, formations that have the added advantage of stabilizing prices, values and wages at artificially high levels, whereupon the amelioration of the means of production through better technology, cost-saving maneuvers and lower production-costs have no downward spiral effect on current prices, values and/or wages. Firstly, through oligarchy and the unfastening of value, price and wage, capitalist oligarchical networks are able to raise prices while simultaneously lowering production-costs, fostering the realization of higher profits. Secondly, through oligarchy and the unfastening of value, price and wage, capitalist oligarchical networks are able to raise entry-costs into specific markets, preventing further competition from rival capitals seeking to capitalize on these flourishing robust markets. Thirdly, through oligarchy and the unfastening of value, price and wage, capitalist oligarchical networks are able to dissolve the class system into a radical disjointed atomization while strengthening the underlying logic of capitalism that runs through all capitalist oligarchical networks. Due to the fact that the primary repercussions of the unfastening of value, price and wage from all rational labor foundations permits the distortion, alteration and manipulation of rational socio-economic hierarchies; since income, cost and/or worth are no longer rationally founded but a matter of power, power over the means of mental and physical production, consumption and distribution in shaping the conceptual-perception of the citizenry.</p>
<p>By manufacturing the conditions for unfastening value, price and wage from any rational foundation, the logic of capitalism has also been able to unfasten socio-economic hierarchies from any rational labor foundation, ultimately creating the socio-economic conditions for the unpredictability, insecurity and arbitrariness that is found today in all socio-economic hierarchies and the working-class. In effect, this unfastening process of value, price and wages has also dissolved all Marxist notions of class in the sense that class is no longer the objective product of division of labor and a rational labor process, but instead, the social construct of the arbitrary value, price and wage machinations of capitalist oligarchical networks. Modern notions of class have dissolved into atomization and/or been abstracted to such a radical extent as to be non-existent, due to the abolition of scientifically quantifiable labor-power as the basis of all socio-economic hierarchies, by the logic of capitalism. This was a slow process of detachment but a process which had a tremendous effect on conceptual-perception across post-industrial, post-modern, capitalist society.</p>
<p>This unfastening process is, in fact, the reification process, that is, a feature of the reification process.  Indeed, oligarchy and the unfastening of value, price and wage, which eventually short-circuited the ill-effects of competition, were ends manufactured by competing capitals when these warring capitals began to focus their limited resources on reification. The processes, according to Georg Lukacs, “whereby man having been socially destroyed, fragmented and divided between different partial [oligarchical] systems is to be made whole again in thought [via] the deadening effects of the mechanism[s] of reification”.<sup><a href="#footnote_6_68021" id="identifier_7_68021" class="footnote-link footnote-identifier-link" title="Georg Lukacs, History and Class Consciousness, (Cambridge, Mass.: MIT Press, 2002) 139.">7</a></sup> The result was an ever-increasing network of capitalist oligarchies and the ever-increasing detachment of value, price and wage from all rational labor theories. The mechanism of reification is part and parcel the reason why people accept inflated prices, values and wages for things and/or people; whether it is inflated commodity prices with little to no labor-time embodied within, or the inflated salaries of CEOs, Sport-Stars and/or reality stars, whose labor power expenditure is next to none, reification is the mechanism by which value, price and wage distortions are normalized and systemized within public consciousness and conceptual-perception. As Lukacs states:</p>
<blockquote><p>The process of reification both over-individualises man and objectifies him mechanically…[It] makes men ossify in their activity, it makes automata of them in their jobs and turns them into the slaves of [mental and physical] routine. As against this, it simultaneously overdevelops their individual consciousness which has been turned into something empty and abstract by the impossibility of finding satisfaction and of living out their personalities in their work, and which is now transformed [and warped] into a brutal egoism greedy for fame [and] possessions.<sup><a href="#footnote_7_68021" id="identifier_8_68021" class="footnote-link footnote-identifier-link" title="Ibid, 335.">8</a></sup></p></blockquote>
<p>Ultimately, this reification process hardwired in the functions and operations of oligarchy is the manner by which value, price and wage are unfastened from all rational labor foundations, and then set-up once again in the abstract murky realm of the vagaries of conceptual-perception, which in turn distort the rational labor organization of socio-economic hierarchies with horrific and/or ludicrous consequences. One of these consequences is the radical disintegration of class. Due to the fact that the reification process dissolves the old modern class system into an explosion of atomic fragments, while contrarily solidifying the only class that matters within the capitalist mode of production, namely, the neo-liberal bourgeois class, which is itself seemingly fragmented, but ever more fused to the underlying logic of capitalism. And, according to Lukacs, “the more deeply reification penetrates into the soul of …man…the more deceptive appearances are”<sup><a href="#footnote_8_68021" id="identifier_9_68021" class="footnote-link footnote-identifier-link" title="Ibid, 172.">9</a></sup>, namely, the more he or she comes to accept the value, price and wage machinations of capitalist oligarchical networks as normal, valid and legitimate, including the radical hierarchical distortions he or she finds across the socio-economic stratums of everyday life.</p>
<p>Consequently, when the effects of all-out competition are short-circuited via oligarchical formation, oligarchies tend to focus on manipulating, manufacturing and shaping the conceptual-perceptions of the public on a mass scale, first by continually unfastening value, price and wage from any rational labor foundation, re-establishing these upon the vagaries of conceptual-perception, and, secondly, by shaping and manipulating socio-economic hierarchies through cost, income and worth machinations where these are increasingly thrown out of whack, thrown into nonsense and/or pure illusion. Via the mechanism of reification, the socio-economic world is turned upside down. Where ignorance is rewarded and where intelligence is ignored. Where falsehood is truth and where truth is falsehood. Where social obedience is good and social criticism is bad. Where the illiterate rule and govern and where the literate follow and obey. It is neo-liberalism as religion and all other socio-economic “isms” as heresy, increasingly with nothing else in between.</p>
<p>According to Lukacs, reification is primarily the means by which “man [is] reified in the bureaucracy…turned into a commodity&#8230;[where] even his thoughts and feelings become reified”<sup><a href="#footnote_8_68021" id="identifier_10_68021" class="footnote-link footnote-identifier-link" title="Ibid, 172.">9</a></sup>. As a result, Lukacs does not see that the mechanisms of reification can also unfasten humans, perceptually and conceptually, by reformulating and readjusting long held solid conceptual beliefs and frameworks into odd, distorted, floating formulations and frameworks which sow the seed of confusion and distortion in all his or her social relations.  Where even his or her place in the socio-economic hierarchy is no longer rationally based but a matter of his or her conceptual-perceptions, which are increasingly dependent on his or her conformity to the underlying logic of capitalist oligarchical networks, that is, the logic of capitalism. Whether this unfastening process is through media bombardments, subliminal propaganda, educational institutions etc., the point is to ever-increasingly unfasten the citizenry from factuality, truth and rational foundations, so they can become ever-increasingly dependent on the logic of capitalism and its material structures for their physical and mental existence, whatever this may be.</p>
<p>Notwithstanding<strong>,</strong> these capitalist oligarchical networks could not have accomplished these decoupling and reifying maneuvers without the complicit assistance of the state itself. In fact, the post-industrial, post-modern state is but an extension and a manifestation of the logic of capitalism, and as a result, the state is intimately involved in the reproduction and expansion of capital. In many ways, the state legislates and buttresses the socio-economic practices and processes of capitalism. It normalizes exploitation, regulates reification and bolsters unfastened conceptual-perceptions in a floating and shifting framework of legality, policy and authority, transforming these artificialities, illegitimacies, and irrationalities into natural, legitimate and rational processes, structured thought-forms and forms of thought categorized as normal.</p>
<p>As Lukacs states, “the state can help an existing economic development to advance”<sup><a href="#footnote_9_68021" id="identifier_11_68021" class="footnote-link footnote-identifier-link" title="Ibid, 281.">10</a></sup>  because “such institutions… [control] economic relations between men and go onto permeate [any ruling ideology upon] all human relations”.<sup><a href="#footnote_10_68021" id="identifier_12_68021" class="footnote-link footnote-identifier-link" title="Ibid, 48.">11</a></sup> As a result, the state is complicit in normalizing the socio-economic processes of neo-liberal bourgeois capitalism. And, in fact, the state is one of the primary mediums by which the logic of capitalism functions and operates across the stratums of society to fashion and refashion beliefs and social relations so as to replicate the relations of production and the forces of production.</p>
<p>For Louis Althusser, the state apparatus is divided into two distinct divisions, namely, the (RSAs) repressive-state-apparatuses, consisting of the army, the police and prisons etc., and the (ISAs) ideological-state-apparatuses, consisting of educational institutions, religions and the family, etcetera. As Althusser states, “the repressive state apparatuses function [predominantly] by violence and the ideological state apparatuses function [predominantly] by ideology”.<sup><a href="#footnote_11_68021" id="identifier_13_68021" class="footnote-link footnote-identifier-link" title="Louis Althusser, &ldquo;Ideology and Ideological State Apparatuses&rdquo;. Lenin and Philosophy and Other Essays.">12</a></sup> Combined these two distinctly separate apparatuses, attempt to envelop and indoctrinate the sum of society within the dominant ideology, namely, the logic of capitalism. They reify society into the appropriate belief systems required for the maximization of profit and capital, which includes the normalization of current artificial value, price and wage determinations, determinations that are in essence arbitrary, unfounded and baseless, other than the fact that these determinations reflect the current vagaries of the capitalist oligarchical networks, the personifications and agents of the logic of capitalism.</p>
<p>According to Marx, the state is the direct outgrowth of the capital/labor relation at the heart of the capitalist modes of production, consumption and distribution, “this political power is precisely the official expression of [this] antagonism in civil society”.<sup><a href="#footnote_12_68021" id="identifier_14_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, &ldquo;The Coming Upheaval&rdquo;, The Marx-Engels Reader, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp; Company, Inc., 1978) 219.">13</a></sup> The state, while derived from the capital/labor relation as a mechanism that institutionalizes this basic relation, nonetheless, provides the legal framework for the maintenance, governance and legitimacy of the capital/labor relation, principally always in capital’s favor. Because as Marx states, “the state is the form in which the individuals of a ruling [group] assert their common interests”<sup><a href="#footnote_1_68021" id="identifier_15_68021" class="footnote-link footnote-identifier-link" title="Ibid, 206.">2</a></sup> and these individuals assert their common logic by resorting to both repressive-state-apparatuses and ideological-state-apparatuses. Whether repression is utilized, or ideology is utilized, and/or both simultaneously, is a matter of the specific transgression against the ruling logic/ideology.</p>
<p>Although, the state does at times side with labor, during specific struggles between capital and labor, the state tends to favor capital in the end as “capital is the stronger side”<sup><a href="#footnote_13_68021" id="identifier_16_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, Value, Price and Profit, (New York, New York: International Publishers, 1976) 59.">14</a></sup> of the capital/labor relation in the sense that capital is <em>la raison d’être</em> of the neoliberal bourgeoisie and the logic of capitalism. And because of this, according to Marx, in essence “the modern state…is…a means for producing wealth”.<sup><a href="#footnote_14_68021" id="identifier_17_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, A Contribution To The Critique of Political Economy, ed. Maurice Dobb (Moscow, Russia: Progress Publishers, 1970) 214.">15</a></sup> In fact, the state is a material outgrowth of the logic of capitalism in its effort to subjugate the citizenry so as to maximize the accumulation and extraction of surplus value, i.e., capital.  Therefore, subsequently, the capital/labor relation, while giving birth to the modern notion of statehood, is in turn superficially administrated by the state in the sense that, through state policy, state violence, state coercion and state indoctrination, the state facilitates the implementation, expansion and refinement of the capital/labor relation, specifically, the logic of capitalism and its prime directive: to maximize profits by any means necessary as soon as possible.</p>
<p>The state, via its RSAs and its ISAs, normalizes the capital/labor relation across society, including the framework of oligarchy and all unfastened arbitrary values, prices and wages, which are all signposts of the fundamental capital/labor relation and the process of reification at the center of bourgeois-state-capitalism. Via its RSAs and its ISAs, the state is able, through its own reification processes and its own normalization processes housed in RSAs and ISAs, to enshrine the capital/labor relation and the ruling ideology in a veil of legitimacy, democracy, liberty and equal rights, concealing the inherent exploitation, deprivation and nonsense behind this fundamentally non-egalitarian capital/labor relationship and its ruling plural-singularity over workers. For example, Marx readily states in <em>Capital (Volume 3)</em> that:</p>
<blockquote><p>The specific economic form in which unpaid surplus labor is pumped out of the direct producers determines the relationship of domination and servitude, as this grows directly out of production itself. On this is based the entire configuration of the economic community arising from the actual relations of production [between capital and labor], and hence also its specific political form. It is…the direct relationship of the owners of the conditions of production to the immediate producers [i.e. the capital/labor relation]…in which we find the innermost secret, the hidden basis of the entire social edifice, the political form…and…in short,…[the] State.<sup><a href="#footnote_15_68021" id="identifier_18_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, Capital (Volume Three), Trans. David Fernbach (London: Penguin Books, 1991) 927.">16</a></sup></p></blockquote>
<p>The state, although springing from the capital/labor relation as a means for capital to subdue labor, is nonetheless the caretaker of this fundamental non-egalitarian capital/labor relationship in the sense that it monitors and regulates the balance concerning this unequal relationship, making sure capital is always supreme in relation to labor, but nonetheless, making sure capital does not destroy labor through its incessant drive for the accumulation and extraction of surplus value and capital. However, this last consideration is a minor, secondary consideration to the far more important consideration for maximum profit and maximum capital.</p>
<p>As a result, the state, including its RSAs and its ISAs, is perfectly complicit with the unfastening process of reification in the sense that the reification process: (1) subjugates the worker into docile servitude, atomizing class and class antagonism into a litany of affinities and micro-skirmishes within the micro-recesses of everyday life, which are more manageable for the state; (2) the reification process facilitates the continued accumulation of capital beyond the narrow limits and modern barriers of scientifically quantifiable labor power by redefining of value, price and wage in and upon conceptual-perception and the imagination, thus opening value, price and wage to limitless accumulations, adjustments and/or modifications, pertaining to the maximization of profit and the profit rate; (3) the state is perfectly complicit with the unfastening process of reification in the sense that the process limits competition and facilitates the formation of oligarchy, thus creating equilibrium and stability in the marketplace, even if oligarchy leads to corporate feudalism and ever-increasing financial inequality.</p>
<p>Subsequently, it is in this regard, according to Georg Lukacs, that “the basic structure of reification can be found in all the social forms of modern capitalism [and its] bureaucracy”<sup><a href="#footnote_16_68021" id="identifier_19_68021" class="footnote-link footnote-identifier-link" title="Georg Lukacs, History and Class Consciousness, (Cambridge, Mass.: MIT Press, 2002) 171.">17</a></sup> as reification is an essential feature of the post-industrial, post-modern, capitalist modes of production, consumption and distribution, due to the fact that reification detaches, separates, isolates, ossifies and pacifies people and their imaginative conceptual-perceptions in the name of maximum profit, the commodity-form and in sum, the logic of capitalism. To quote Lukacs, “reification is… the necessary, immediate reality of every person living in capitalist society. It can be overcome only by constant and constantly renewed efforts to disrupt the reified [mental and physical] structure[s] of existence” (Ibid, 197.)), those artificial mental and physical structures constructed by RSAs and ISAs, which shape and construct men and women according to logic of capitalism.</p>
<p>Having unfastened value, price and wages from all rational foundation and having normalized the formation of capitalist oligarchical networks, the economic powers of capital turn their sights on conceptual-commodity-value-management, that is, the management of unfounded arbitrary values, prices and wages so as to bedazzle the citizenry with the glee of floating price tags, whimsical values and nonsensical zany wages, that magically appear and disappear, inflate and/or deflate, at the touch of a button and/or the vagaries of human desire. This is the essence of conceptual-commodity-value-management, instantaneous price drops, a snap holiday sale, which sends the masses into the streets in a madcap frenzy to chase down slippery phantasms with insane greed, only to see these very same cheap phantasms bounce back the next day to new record price levels; i.e., exaggerated prices, designed to set the stage for next year’s upcoming fire sale, where commodities will once again deflate on cue and return to their real values and natural rates, as cheap commodities.</p>
<p>The theory of conceptual-commodity-value-management is based on the idea that arbitrary price tags to objects and the arbitrary wage tags to professions and/or people, keep the citizenry transfixed to capitalist production, consumption and distribution, as their pulsing emotions ebb and flow, inflate and deflate, hooked on the caprices of the captains of industry, who override intellects; i.e., the intellects of the citizenry on an arbitrary whim in order to raise corporate profits before the end of the next quarter. The unfastening of value, price and wages from any rational labor foundation, brings forth the reality of unquantifiable labor power expenditure and the theory of conceptual-commodity-value-management, namely, the reality of price manipulations, wage distortions, value inflations and/or deflations etc., which are designed to send the citizenry in a topsy-turvy, where even modern Marxist notions of class are skewed, atomized and jumbled into a mishmash of arbitrary affinities and allegiances in the name of maximum profit.</p>
<p>This move away from any rational labor foundation has had a revolutionary effect on class, that is, the old modern Marxist notion of class. It has completely destroyed it, that is, completely revolutionized its former foundation and characteristic to the point where any old modern class formations are hardly recognizable. According to Marx:</p>
<blockquote><p>Like all its predecessors, the capitalist process of production proceeds under definite material conditions, which are, however, simultaneously the bearers of definite social relations entered into by individuals in the process of reproducing their life. Those conditions, like these relations, are on the one hand prerequisites, on the other hand results and creations of the capitalist process of production.<sup><a href="#footnote_17_68021" id="identifier_20_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, &ldquo;Capital (Volume 3)&rdquo;, The Marx-Engels Reader, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp; Company, Inc., 1978) 439-440.">18</a></sup></p></blockquote>
<p>In this old modern Marxist view, class is the result of the economic division of labor in society, specifically, the result of the capitalist mode of production and the way it organizes the workforce into specific relations of production in order to both accumulate and extract capital, and, in effect, reproduce its capitalist structures and relations indefinitely. Indeed, for Marx, a class “at first glance&#8212;[is founded on] the identity of revenues and sources of revenue”<sup><a href="#footnote_18_68021" id="identifier_21_68021" class="footnote-link footnote-identifier-link" title="Ibid, 442.">19</a></sup>, that is, first and foremost, economic conditions. However, this antiquated definition of class has been smashed to smithereens in the sense that class within post-industrial, post-modern capitalism has dissolved into gender divisions, age divisions, race divisions, culture divisions and intellectual divisions, etc., namely a litany of sub-groups and nonsensical divisions, which have next to nothing to do with economic class conditions and a class system.</p>
<p>Although economic class conditions are still present, they have lost much of their influence. And the reason for this is that the unfastening of wages from any rational labor foundation, has enabled the agents of capitalism; i.e.. capitalist oligarchical networks, to apply theories of conceptual-commodity-value-management to old modern, rational, socio-economic hierarchies, that is, old modern class divisions, in effect, lessening their prominence, their influence and their visibility throughout society by undercutting the source and base of their socio-economic power; i.e., scientifically quantifiable labor-power. As a result, theories of conceptual-commodity-value-management have been utilized to sap the strength of the working-class by breaking up old modern allegiances founded on strict factory divisions of labor and modern rational quantifiable labor-time in the sense that no longer are employment positions and employment itself founded on how much scientifically quantifiable labor-power is expended within the capitalist mode of production. Instead, a series of other factors now play an important part in the stratifications of socio-economic hierarchies; i.e., employment and employment positions. Those important factors are race, gender, age, culture, background, network and most importantly, ideology etc.</p>
<p>No longer is it a matter of how much labor power an individual can work for capital, free of charge, that determines his or her position in the socio-economic hierarchy; in fact, due to theories of conceptual-commodity-value-management, which have unfastened value, price and wage and rendered these constituents totally arbitrary and a matter of social construction, increasingly his or her position in the socio-economic hierarchy is based on current trends, current mores, current beliefs, current networks. That is, increasingly devoid of all rational labor foundations, socio-economic hierarchies are increasingly subject to the vagaries of neoliberal capitalists ideologies, that is, capitalist oligarchical networks and their arbitrary caprices and their reifying ideological processes, which skew, distort and redefine real values, real prices and the real wages of things and people according to arbitrary mystified irrationalities.</p>
<p>The agents and personifications of the logic of capitalism are able to do this because quantifiable labor power increasingly has nothing to do with the make-up of socio-economic hierarchies. Increasingly within post-industrial, post-modern, bourgeois capitalism, “the demand on which the life of the worker depends, depends on the whim of the rich and the capitalists”<sup><a href="#footnote_19_68021" id="identifier_22_68021" class="footnote-link footnote-identifier-link" title="Karl Marx, Economic and Philosophic Manuscripts of 1844, Ed. Martin Milligan (Mineola, New York: Dover Publications Inc., 2007) 21.">20</a></sup>, not, in fact, on what one can actually contribute to the accumulation and extraction of capital, but how much one fits into the general image and ideology that the capitalist system in general wishes to emulate, disseminate and perfect.</p>
<p>For example, reality stars of all ages, race, gender and cultural background grace the pages of glitzy magazines and television screens, selling shiny trinkets and mind numbing ideology, the logic of capitalism and its post-industrial, post-modern, divisions of labor, devoid of any foundational basis that can be grounded in scientifically quantifiable labor power. Work, devoid of necessary labor-time and the product of conceptual-commodity-value-management and founded in the arbitrariness of value, price and wages, is a determination subject to limitless price/wage manipulations and value adjustments, depending on the conceptual-perceptions of those that rule within capitalist oligarchical networks, regardless of truth, fact and/or scientific verity.</p>
<p>In sum, the move away from scientific quantifiable labor power, that is, scientifically quantifiable value, price and wage, increasingly places emphasis on capitalist, oligarchical, collusion networks and their abilities to maintain socially constructed arbitrary values, prices and wages in the ephemeral realm of conceptual-perception. Through varying theories of conceptual-commodity-value-management, these capitalist oligarchical networks are able to short-circuit the law of competition and in the process prevent the erosion of their accumulated capitals. And at the same time, because of this, these capitalist oligarchies are able to rivet themselves ever more stringently to the logic of capitalism, while simultaneously, dissolving any Marxist notion of class into an anarchic melting pot of disordered bodies, detached from all rational labor foundations.</p>
<p>As a result, complexity increasingly becomes the buzz word of the day, as workers bemoan their fragmentation into ever-increasing financial inequality, between the have(s), the have not(s) and the have yachts; clueless, that the primary reason for this radical fragmentation is the fact that they have allowed the agents of the logic of capitalism to jettison scientifically quantifiable labor-time for the arbitrary trills and spectacles of nonsensical unquantifiable labor power, televised spectacular nonsense. That is, labor power, which is a matter of conceptual-perception, the strength of one’s network position and, ultimately, a matter of the vagaries of the ruling capitalist oligarchical networks, whose common interests are always for the fragmentation of workers’ stability, workers’ equilibrium and workers’ power in relation to their ever-increasing dominance via the logic of capitalism.</p>
<p>The point of the theory of conceptual-commodity-value-management, is to radically fragment the workforce while increasingly unifying the agents of capitalism according to the logic of capitalism. And this is accomplished by intensifying and concentrating competition onto the workforce while short-circuiting competition within the ruling capitalist oligarchical networks, by moving away from scientifically quantifiable labor power and by moving away from price, value and wage determinations founded on modern rational labor theories in favor of the arbitrariness of unquantifiable labor power and the artificiality of socially constructed price, value and wage determinations. The result is the radical distortion of socio-economic hierarchies and class, a dilemma, which increasingly can only be rectified through the revolutionary methods embodied in an all-encompassing people’s revolution.</p>
<ol class="footnotes"><li id="footnote_0_68021" class="footnote">Karl Marx, “Wage labor and Capital”, <em>The Marx-Engels Reader</em>, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp;amp; Company, Inc., 1978) 206. [<a href="#identifier_0_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_68021" class="footnote">Ibid, 206. [<a href="#identifier_1_68021" class="footnote-link footnote-back-link">&#8617;</a>] [<a href="#identifier_2_68021" class="footnote-link footnote-back-link">&#8617;</a>] [<a href="#identifier_15_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_68021" class="footnote">Ibid, 209-210. [<a href="#identifier_3_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_68021" class="footnote">Michel Luc Bellemare, <em>The Structural-Anarchism Manifesto</em>: <em>(The Logic of Structural-Anarchism Versus The Logic of Capitalism)</em>, (Montréal: Blacksatin Publications Inc., 2016) 24.h). [<a href="#identifier_4_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_68021" class="footnote">Karl Marx, <em>Capital (Volume One)</em>, Trans. Ben Fowkes (London Eng.: Penguin, 1990) 776-777. [<a href="#identifier_5_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_68021" class="footnote">Karl Marx, <em>Wage Labor and Capital</em>, (New York, New York: International Publishers, 1976) 44. [<a href="#identifier_6_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_68021" class="footnote">Georg Lukacs, <em>History and Class Consciousness</em>, (Cambridge, Mass.: MIT Press, 2002) 139. [<a href="#identifier_7_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_68021" class="footnote">Ibid, 335. [<a href="#identifier_8_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_68021" class="footnote">Ibid, 172. [<a href="#identifier_9_68021" class="footnote-link footnote-back-link">&#8617;</a>] [<a href="#identifier_10_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_68021" class="footnote">Ibid, 281. [<a href="#identifier_11_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_68021" class="footnote">Ibid, 48. [<a href="#identifier_12_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_68021" class="footnote">Louis Althusser, <em>“<a href="https://www.marxists.org/reference/archive/althusser/1970/ideology.htm">Ideology and Ideological State Apparatuses</a>”</em>. Lenin and Philosophy and Other Essays. [<a href="#identifier_13_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_68021" class="footnote">Karl Marx, <em>“The Coming Upheaval”,</em> <em>The Marx-Engels Reader</em>, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp; Company, Inc., 1978) 219. [<a href="#identifier_14_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_68021" class="footnote">Karl Marx, <em>Value, Price and Profit</em>, (New York, New York: International Publishers, 1976) 59. [<a href="#identifier_16_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_68021" class="footnote">Karl Marx, <em>A Contribution To The Critique of Political Economy</em>, ed. Maurice Dobb (Moscow, Russia: Progress Publishers, 1970) 214. [<a href="#identifier_17_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_68021" class="footnote">Karl Marx, <em>Capital (Volume Three)</em>, Trans. David Fernbach (London: Penguin Books, 1991) 927. [<a href="#identifier_18_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_16_68021" class="footnote">Georg Lukacs, <em>History and Class Consciousness</em>, (Cambridge, Mass.: MIT Press, 2002) 171. [<a href="#identifier_19_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_17_68021" class="footnote">Karl Marx, <em>“Capital (Volume 3)”,</em> <em>The Marx-Engels Reader</em>, ed. Robert C. Tucker (New York, New York: W.W. Norton &amp; Company, Inc., 1978) 439-440. [<a href="#identifier_20_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_18_68021" class="footnote">Ibid, 442. [<a href="#identifier_21_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_19_68021" class="footnote">Karl Marx, <em>Economic and Philosophic Manuscripts of 1844</em>, Ed. Martin Milligan (Mineola, New York: Dover Publications Inc., 2007) 21. [<a href="#identifier_22_68021" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol>				
				<p class="author">Michel Luc Bellemare is the author of The Structural-Anarchism Manifesto: (The Logic of Structural-Anarchism Versus The Logic of Capitalism) <a href="http://dissidentvoice.org/author/michellucbellemare/">Read other articles by Michel Luc</a>.</p>
				
				<p class="postmeta">This article was posted on Wednesday, May 17th, 2017 at 11:55pm and is filed under <a href="http://dissidentvoice.org/category/capitalism/" rel="category tag">Capitalism</a>, <a href="http://dissidentvoice.org/category/communismmarxism/" rel="category tag">Communism/Marxism/Maoism</a>, <a href="http://dissidentvoice.org/category/consumer-advocacy/" rel="category tag">Consumer Advocacy</a>, <a href="http://dissidentvoice.org/category/labor/" rel="category tag">Labor</a>, <a href="http://dissidentvoice.org/category/opinion/" rel="category tag">Opinion</a>, <a href="http://dissidentvoice.org/category/philosophy/" rel="category tag">Philosophy</a>, <a href="http://dissidentvoice.org/category/labor/wage/" rel="category tag">Wage</a>. </p>
				 <p><span class='st_fblike_hcount' st_title='The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage' st_url='http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/' displayText='fblike'></span><span class='st_twitter_hcount' st_title='The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage' st_url='http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/' displayText='twitter'></span><span class='st_plusone_hcount' st_title='The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage' st_url='http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/' displayText='plusone'></span><span class='st_email_hcount' st_title='The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage' st_url='http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/' displayText='email'></span><span class='st_sharethis_hcount' st_title='The Radical Distortion Of Class Thru The Radical Unfastening of Value, Price And Wage' st_url='http://dissidentvoice.org/2017/05/the-radical-distortion-of-class-thru-the-radical-unfastening-of-value-price-and-wage/' displayText='sharethis'></span></p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2017 Dissident Voice and respective authors | <a class="feed" href="http://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

<!-- 77 queries. 0.651 seconds. -->

	<script type='text/javascript' src='http://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.642 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-17 23:56:41 -->

<!-- Compression = gzip -->