<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="google-site-verification" content="Ak9reyuIAACHacb44ug7FdZiJwJI4ipvPhCFEfYpXkk" />
<meta name="viewport" content="width=770" />

<link rel="stylesheet" href="/wp-content/themes/dissident/style.css" type="text/css" media="all" />
<!--[if IE 5]>
<link rel="stylesheet" type="text/css" href="/wp-content/themes/dissident/ie5.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Dissident Voice RSS Feed" href="http://dissidentvoice.org/feed/" />

<title>Internal Exile  |  Dissident Voice</title>


<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="In modernizing the GVN’s police forces, MSUG sent qualified uniformed police officers to study at Michigan State for a year. Theoretically, these individuals" />

<link rel="canonical" href="http://dissidentvoice.org/2017/04/internal-exile/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6030355-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dissidentvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ual-style-css-css'  href='http://dissidentvoice.org/wp-content/plugins/user-activity-log/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://dissidentvoice.org/wp-content/plugins/share-this/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://dissidentvoice.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://dissidentvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dissidentvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dissidentvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guarimbas 2.0P: Murder and Terror brought to you by the Empire and the Local Oligarchy' href='http://dissidentvoice.org/2017/04/guarimbas-2-0p-murder-and-terror-brought-to-you-by-the-empire-and-the-local-oligarchy/' />
<link rel='next' title='Prosecution of Assange is Persecution of Free Speech' href='http://dissidentvoice.org/2017/04/prosecution-of-assange-is-persecution-of-free-speech/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://dissidentvoice.org/?p=67405' />
<link rel="alternate" type="application/json+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F04%2Finternal-exile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dissidentvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdissidentvoice.org%2F2017%2F04%2Finternal-exile%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"ba5f667f-323a-4b74-8723-27c77f41e679", doNotCopy: true, hashAddressBar: false, doNotHash: true});var st_type='wordpress3.0.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//dissidentvoice.org/?wordfence_logHuman=1&hid=C3436F6B6E40DF953B061A96605D2ADB');
</script>		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
				<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
</head>
<body>

<div id="wrapper">

	<div id="header">
		<a href="/"><img src="/wp-content/themes/dissident/images/header.jpg" alt="Dissident Voice: a radical newsletter in the struggle for peace and social justice" width="760" height="200" /></a>
		
		<p id="skip"><a href="#content">Skip to content</a></p>
		
		<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-46538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46538"><a href="http://dissidentvoice.org/about/">About DV</a></li>
<li id="menu-item-46541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46541"><a href="http://dissidentvoice.org/archives/">Archives</a></li>
<li id="menu-item-46537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46537"><a href="http://dissidentvoice.org/donate/">Donate</a></li>
<li id="menu-item-46542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46542"><a href="http://dissidentvoice.org/contact-us/">Contact Us</a></li>
<li id="menu-item-46540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46540"><a href="http://dissidentvoice.org/submissions/">Submissions</a></li>
<li id="menu-item-46536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46536"><a href="http://dissidentvoice.org/books/">Books</a></li>
<li id="menu-item-46539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46539"><a href="http://dissidentvoice.org/links/">Links</a></li>
</ul></div>			
	</div> <!-- /header -->
		<div id="sidebar">

		<form action="/search/" id="searchform">
  <div>
    <input type="hidden" name="cx" value="004699754223191941067:djkep-0myaa" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="s" size="31" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>
		<h2>Browse by Topic</h2>
		
		<form id="dropdownCats" action="http://dissidentvoice.org">
			<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="6383">&#8220;Aid&#8221;&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="13484">&#8220;The West&#8221;&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="56">&#8220;Third&#8221; Party&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="166">(Ex-)Yugoslavia&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="3698">/dev/null&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="513">9-11&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="131">Abortion&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="69">Academic Freedom&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="54">Activism&nbsp;&nbsp;(1,959)</option>
	<option class="level-0" value="13186">Adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="57">Afghanistan&nbsp;&nbsp;(767)</option>
	<option class="level-0" value="20">Africa&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="227">Agriculture&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="807">ALBA&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3149">Algeria&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="216">Anarchism&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="6209">Angola&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12572">Anthropology&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="116">Anti-slavery&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="5">Anti-war&nbsp;&nbsp;(1,111)</option>
	<option class="level-0" value="941">Aotearoa (New Zealand)&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13425">Apartheid&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="252">Argentina&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="721">Armenia&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="222">Arts and/or Entertainment&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="910">ASEAN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Asia&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="766">Assassinations&nbsp;&nbsp;(215)</option>
	<option class="level-0" value="2819">Austerity&nbsp;&nbsp;(192)</option>
	<option class="level-0" value="173">Australia&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="4878">Austria&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="720">Azerbaijan&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1122">Bahrain&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="696">Bangladesh&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="306">Banks&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="10">Barack Obama&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="12689">BDS (Boycott Divestment and Sanctions Movement)&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="303">Beer&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1112">Belarus&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="678">Belgium&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="791">Belize&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">Blowback&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="174">Bolivia (Warisata)&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="9">Book Review&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="403">Botswana&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="96">Boycott&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="254">Brazil&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="2378">BRICS&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="377">Bulgaria&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="9110">Burkina Faso&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="7321">Burundi&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="300">Cambodia&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="11657">Cameroon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Canada&nbsp;&nbsp;(555)</option>
	<option class="level-0" value="34">Capitalism&nbsp;&nbsp;(1,984)</option>
	<option class="level-0" value="12573">Carding/Profiling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97">Caribbean&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="236">Cartoon&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="234">Caucasus&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="95">Censorship&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="12978">Central African Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="104">Central Ixachilan (America)&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="12535">Chad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12810">Charter Schools&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13490">Chemical weapons&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="71">Children/Youth&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="304">Chile&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="26">China&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="229">CIA&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="436">Civil Disobedience&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="27">Civil Liberties&nbsp;&nbsp;(476)</option>
	<option class="level-0" value="77">Classism&nbsp;&nbsp;(745)</option>
	<option class="level-0" value="172">Climate Change&nbsp;&nbsp;(441)</option>
	<option class="level-0" value="12591">Cluster bombs&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="87">Colombia&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="25">Colonialism&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="100">Communism/Marxism/Maoism&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="126">Consumer Advocacy&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="62">Corporate Globalization&nbsp;&nbsp;(997)</option>
	<option class="level-0" value="181">Corruption&nbsp;&nbsp;(864)</option>
	<option class="level-0" value="886">Costa Rica&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1640">Crime&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="282">Crimes against Humanity&nbsp;&nbsp;(721)</option>
	<option class="level-0" value="2776">Crimes against Peace&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="93">Cuba&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="16">Culture&nbsp;&nbsp;(1,052)</option>
	<option class="level-0" value="538">Currency&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="4789">Cyber attacks&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="4417">Cyprus&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="534">Czech Republic&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="319">Darfur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="50">Death Penalty&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="1842">Debt&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="45">Democracy&nbsp;&nbsp;(1,336)</option>
	<option class="level-0" value="251">Democratic Rep. Congo&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="33">Democrats&nbsp;&nbsp;(963)</option>
	<option class="level-0" value="439">Denmark&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="908">Disasters&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="121">Discrimination&nbsp;&nbsp;(436)</option>
	<option class="level-0" value="207">Disinformation&nbsp;&nbsp;(1,270)</option>
	<option class="level-0" value="867">Djibouti&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="460">Dominican Republic&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13090">Donald Trump&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="1745">Drones&nbsp;&nbsp;(286)</option>
	<option class="level-0" value="101">Drug Wars&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="295">East Timor&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="12513">Ecocide&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12512">Ecology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">Economy/Economics&nbsp;&nbsp;(1,446)</option>
	<option class="level-0" value="175">Ecuador&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="64">Education&nbsp;&nbsp;(596)</option>
	<option class="level-0" value="290">Egypt&nbsp;&nbsp;(321)</option>
	<option class="level-0" value="281">El Salvador&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="32">Elections&nbsp;&nbsp;(1,085)</option>
	<option class="level-0" value="51">Empire&nbsp;&nbsp;(793)</option>
	<option class="level-0" value="1645">Employment&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="122">Energy&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="12858">EnMo Economics&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31">Environment&nbsp;&nbsp;(1,024)</option>
	<option class="level-0" value="4332">Environmentalists&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="224">Equatorial Guinea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="866">Eritrea&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="146">Espionage/&#8221;Intelligence&#8221;&nbsp;&nbsp;(623)</option>
	<option class="level-0" value="868">Ethiopia&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="329">EU&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="327">Eurasia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="21">Europe&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="5559">Extinction&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="13399">Fake News&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="9165">False Flag&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="75">Fascism&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="355">FBI&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="13195">Federal Reserve&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="43">Feminism&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="88">Fiction&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2976">Fiji&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Film Review&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="65">Finance&nbsp;&nbsp;(576)</option>
	<option class="level-0" value="1335">Finland&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="881">Fishing/Fish farming&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="105">Food/Nutrition&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="4684">Fracking&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="205">France&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="58">Freedom of Expression/Speech&nbsp;&nbsp;(302)</option>
	<option class="level-0" value="365">Gabon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53">Gender&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="1">General&nbsp;&nbsp;(810)</option>
	<option class="level-0" value="66">Genocide&nbsp;&nbsp;(324)</option>
	<option class="level-0" value="13386">George W. Bush&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="402">Georgia&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="194">Germany&nbsp;&nbsp;(234)</option>
	<option class="level-0" value="13371">Ghana&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">GMO&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="550">Greece&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="9193">Grenada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="228">Guantanamo&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="359">Guatemala&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="1382">Guinea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="305">Guns&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="85">Haiti&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="41">Health/Medical&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="512">Heroes&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="204">History&nbsp;&nbsp;(721)</option>
	<option class="level-0" value="247">Honduras&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="40">Housing/Homelessness&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="60">Human Rights&nbsp;&nbsp;(1,052)</option>
	<option class="level-0" value="55">Humor&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="6063">Hungary&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="293">Hunger&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="311">Iceland&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="592">IMF&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="13378">Immigration/Immigrants&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="23">Imperialism&nbsp;&nbsp;(1,387)</option>
	<option class="level-0" value="215">Incarceration&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="44">India&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="127">Indonesia&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="12666">Insurance&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="278">International Criminal Court&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13485">International Law&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4677">Internet&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="8">Interview&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="80">Iran&nbsp;&nbsp;(757)</option>
	<option class="level-0" value="7">Iraq&nbsp;&nbsp;(1,139)</option>
	<option class="level-0" value="294">Ireland&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="6">Israel/Palestine&nbsp;&nbsp;(2,933)</option>
	<option class="level-0" value="193">Italy&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1226">Ivory Coast&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13224">Jamaica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350">Japan&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="292">Jordan&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="325">Journalism&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="49">Justice&nbsp;&nbsp;(692)</option>
	<option class="level-0" value="24">Kalaallit Nunaat/Greenland&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="5837">Kazakhstan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4483">Kenya&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="68">Korea&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="426">Kuwait&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="775">Kyrgyzstan&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="36">Labor&nbsp;&nbsp;(715)</option>
	<option class="level-0" value="46">Language&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="3023">Laos&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="548">Latvia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8793">Leaving da Camera On&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="90">Lebanon&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="110">Legal/Constitutional&nbsp;&nbsp;(430)</option>
	<option class="level-0" value="316">LGBTQ&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="12977">Liberia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="723">Libertarianism&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="427">Libya&nbsp;&nbsp;(453)</option>
	<option class="level-0" value="52">Life/Animal Rights&nbsp;&nbsp;(212)</option>
	<option class="level-0" value="4414">Literature&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="376">Logging&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="12420">Macedonia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="431">Malaysia&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2456">Mali&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8747">Marijuana&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1644">Markets&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="13175">Massacres&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12653">Mauritania&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="12">Media&nbsp;&nbsp;(2,148)</option>
	<option class="level-0" value="537">Mercenaries&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="256">Mexico&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="6538">Micronesia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Middle East&nbsp;&nbsp;(507)</option>
	<option class="level-0" value="37">Migration&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="89">Militarism&nbsp;&nbsp;(2,719)</option>
	<option class="level-0" value="261">Mining&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="3382">Money supply&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="1151">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="368">Morocco&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="485">Mossad&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="12979">Mozambigue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Music&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="262">Myanmar/Burma&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="6208">Namibia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1664">Narrative&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="13458">NASA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="315">NATO&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="211">Neoliberalism&nbsp;&nbsp;(718)</option>
	<option class="level-0" value="17">Nepal&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="644">Netherlands&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="22">New Orleans&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="190">NGOs&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="223">Nicaragua&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="12982">Niger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="348">Nigeria&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="401">Norway&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="4811">NSA&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="5999">Nuclear Energy&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="91">Nukes&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="246">Obituary&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="2593">Occupy movement&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="940">Oceania&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="128">Oceans/Seas&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="67">Oil, Gas, Coal, Pipelines&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="12760">Olympics&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="12147">Oman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="966">Opinion&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="78">Original Peoples&nbsp;&nbsp;(413)</option>
	<option class="level-0" value="356">Osama Bin Laden&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="113">Pakistan&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="553">Panama&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="3790">Papua New Guinea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="182">Paraguay&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="978">Patriotism&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="312">Peru&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1460">Pesticides&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="944">Pharmaceuticals&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="354">Philippines&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="111">Philosophy&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="102">Poetry&nbsp;&nbsp;(1,447)</option>
	<option class="level-0" value="1689">Poland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="192">Police&nbsp;&nbsp;(544)</option>
	<option class="level-0" value="318">Political Prisoners&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="11">Politics&nbsp;&nbsp;(337)</option>
	<option class="level-0" value="3034">Pollution&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="984">Portugal&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="84">Poverty&nbsp;&nbsp;(452)</option>
	<option class="level-0" value="82">Prejudice&nbsp;&nbsp;(434)</option>
	<option class="level-0" value="12870">Prison Industry&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="263">Privacy&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="424">Privatization&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="225">Propaganda&nbsp;&nbsp;(1,323)</option>
	<option class="level-0" value="120">Psychology/Psychiatry&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="13403">Public Relations&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="852">Puerto Rico&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="310">Qatar&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="28">Racism&nbsp;&nbsp;(1,194)</option>
	<option class="level-0" value="12555">Referendums&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="330">Refugees&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="73">Religion&nbsp;&nbsp;(562)</option>
	<option class="level-0" value="4186">Rendition&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="5558">Renewables&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="536">Resistance&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="94">Revolution&nbsp;&nbsp;(416)</option>
	<option class="level-0" value="19">Right Wing Jerks&nbsp;&nbsp;(587)</option>
	<option class="level-0" value="1950">Romania&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="38">Russia&nbsp;&nbsp;(736)</option>
	<option class="level-0" value="259">Rwanda&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="1446">Salmon&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2642">Sanctions&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="98">Satire&nbsp;&nbsp;(205)</option>
	<option class="level-0" value="291">Saudi Arabia&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="4049">School Yard Fights&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="74">Science/Technology&nbsp;&nbsp;(390)</option>
	<option class="level-0" value="206">Security&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="10806">Serbia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13493">Settlements&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="108">Sexuality&nbsp;&nbsp;(95)</option>
	<option class="level-0" value="6752">Seychelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="945">Sierra Leone&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4900">Singapore&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13444">Slavery&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="11728">Slovakia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5988">Social media&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="114">Social Security&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="107">Socialism&nbsp;&nbsp;(359)</option>
	<option class="level-0" value="13398">Society&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="61">Solidarity&nbsp;&nbsp;(603)</option>
	<option class="level-0" value="12549">Solitary confinement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="250">Somalia&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="248">South Africa&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="29">South Ixachilan (America)&nbsp;&nbsp;(161)</option>
	<option class="level-0" value="2582">South Sudan&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="217">Spain&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="63">Sports&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="112">Sri Lanka&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="258">Statism&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="3">Students&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="249">Sudan&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="135">Supreme Court&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="4842">Sustainability&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="2716">Sweat shop&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="626">Sweden&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="528">Switzerland&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="255">Syria&nbsp;&nbsp;(821)</option>
	<option class="level-0" value="10918">Taiwan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="904">Tajikistan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4621">Tanzania&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="542">Tax&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="780">Tea Party movement&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="76">Terrorism (state and retail)&nbsp;&nbsp;(836)</option>
	<option class="level-0" value="344">Thailand&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="99">The Lobby&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="4747">Tibet&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="48">Torture&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="3799">TPP&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="4828">Trade&nbsp;&nbsp;(104)</option>
	<option class="level-0" value="6451">Transparency/Secrecy&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1585">Transportation&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="1080">Tunisia&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="299">Turkey&nbsp;&nbsp;(265)</option>
	<option class="level-0" value="2095">Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="244">Turtle Island&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="273">Uganda&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="378">Ukraine&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="985">Unions&nbsp;&nbsp;(342)</option>
	<option class="level-0" value="690">United Arab Emirates&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="106">United Kingdom&nbsp;&nbsp;(893)</option>
	<option class="level-0" value="81">United Nations&nbsp;&nbsp;(585)</option>
	<option class="level-0" value="13471">United States&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13331">Universal Basic Income&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12575">Universities/Colleges&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1012">Uruguay&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="13486">US Hypocrisy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="839">Uzbekistan&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72">Venezuela&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="397">Video&nbsp;&nbsp;(344)</option>
	<option class="level-0" value="59">Viet Nam&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="12616">Vote&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6565">Wage&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="12584">Wage Slavery&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1109">Wall Street&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="214">War Crimes&nbsp;&nbsp;(980)</option>
	<option class="level-0" value="245">Water&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="887">Weaponry&nbsp;&nbsp;(387)</option>
	<option class="level-0" value="12823">Weapons Sales&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="965">West Papua&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="476">Western Sahara&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="717">Whistleblowing&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="732">WikiLeaks&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="546">Yemen&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="10166">Zambia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="274">Zimbabwe&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="115">Zionism&nbsp;&nbsp;(1,158)</option>
</select>
			<input type="submit" value="Filter articles" />
		</form>

		<h2><a href="/category/poetry/">Poetry on Sunday</a></h2>
		
				
		<!--
		<div id="support_sidebar">
			<p><em>Dear Readers,</em></p>
			<p>Please support DV and the struggle for independent media, peace, and social justice.</p>
			<p><em>Sunil, Kim, and Angie</em></p>

			<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
				<input type="hidden" name="business" value="kimohp@inbox.com" />
				<input type="hidden" name="cmd" value="_donations" />
				<input type="hidden" name="item_name" value="Donation to Dissident Voice" />
				<input type="hidden" name="item_number" value="Donation" />
				<input type="hidden" name="currency_code" value="USD" />
				<input type="image" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" alt="Donate with PayPal" />
				<img src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" />
			</form>
		</div>
		-->

		
		<h2>Latest Articles</h2>
				
			<ul class="recentPosts">
				<li><a href="http://dissidentvoice.org/2017/04/prosecution-of-assange-is-persecution-of-free-speech/" title="View post Prosecution of Assange is Persecution of Free Speech">Prosecution of Assange is Persecution of Free Speech</a><br /><span class="sidebarMeta">Nozomi Hayase / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/internal-exile/" title="View post Internal Exile">Internal Exile</a><br /><span class="sidebarMeta">Douglas Valentine / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/guarimbas-2-0p-murder-and-terror-brought-to-you-by-the-empire-and-the-local-oligarchy/" title="View post Guarimbas 2.0P: Murder and Terror brought to you by the Empire and the Local Oligarchy">Guarimbas 2.0P: Murder and Terror brought to you by the Empire and the Local Oligarchy</a><br /><span class="sidebarMeta">Ricardo Vaz / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/canadian-missionaries-in-africa-and-the-ngo-model/" title="View post Canadian Missionaries in Africa and the NGO Model">Canadian Missionaries in Africa and the NGO Model</a><br /><span class="sidebarMeta">Yves Engler / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/the-omnipresent-pressure-to-conform/" title="View post The Omnipresent Pressure to Conform">The Omnipresent Pressure to Conform</a><br /><span class="sidebarMeta">Graham Peebles / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/remaining-animal/" title="View post Remaining Animal">Remaining Animal</a><br /><span class="sidebarMeta">Christy Rodgers / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/mike-pence-in-oz/" title="View post Mike Pence in Oz">Mike Pence in Oz</a><br /><span class="sidebarMeta">Binoy Kampmark / 04/24/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/the-life-and-times-of-a-south-vietnamese-special-police-officer/" title="View post The Life and Times of a South Vietnamese Special Police Officer">The Life and Times of a South Vietnamese Special Police Officer</a><br /><span class="sidebarMeta">Douglas Valentine / 04/23/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/theres-no-back-pedalling-from-here-on-out/" title="View post There’s No Back-Pedalling From Here On Out">There’s No Back-Pedalling From Here On Out</a><br /><span class="sidebarMeta">Paul Tristram / 04/23/2017</span></li>
<li><a href="http://dissidentvoice.org/2017/04/exile/" title="View post Exile">Exile</a><br /><span class="sidebarMeta">Tikuli / 04/23/2017</span></li>
			</ul>
				
				
		
		<h2>Recommended Reading</h2>

		<ul id="books">
					<li>
				<a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0978115139.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-structural-anarchism-manifesto-the-logic-of-structural-anarchism-versus-the-logic-of-capitalism-9780978115135?partnerid=36683&#038;p_ti" target="_blank">The Structural-Anarchism Manifesto</a> <span>Michel Luc Bellemare</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/human-acts-9781101906729?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/1846275962.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/human-acts-9781101906729?partnerid=36683&#038;p_ti" target="_blank">Human Acts</a> <span>Han Kang</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0997287012.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-cia-as-organized-crime-how-illegal-operations-corrupt-america-and-the-world-9780997287011?partnerid=36683&#038;p_ti" target="_blank">The CIA as Organized Crime: How Illegal Operations Corrupt America and the World</a> <span>Douglas Valentine</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/a-propaganda-system-how-canada-s-government-corporations-media-and-academia-sell-war-9781552669464?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/B01LYJBNZY.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/a-propaganda-system-how-canada-s-government-corporations-media-and-academia-sell-war-9781552669464?partnerid=36683&#038;p_ti" target="_blank">A Propaganda System: How Canada’s Government, Corporations, Media and Academia Sell War</a> <span>Yves Engler</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1469630656/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1469630656.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1469630656/dissivoice-20" target="_blank">No More Work: Why Full Employment Is a Bad Idea</a> <span>James Livingston</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/j-is-for-junk-economics-a-guide-to-reality-in-an-age-of-deception-9783981484250?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/3981484258.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/j-is-for-junk-economics-a-guide-to-reality-in-an-age-of-deception-9783981484250?partnerid=36683&#038;p_ti" target="_blank">J Is for Junk Economics: A Guide to Reality in an Age of Deception</a> <span>Michael Hudson</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/099728708X/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/099728708X.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/099728708X/dissivoice-20" target="_blank">Ukraine in the Crossfire</a> <span>Chris de Ploeg</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/the-lost-hegemon-whom-the-gods-would-destroy-9783981723700?partnerid=36683&#038;p_ti&quot;" target="_blank"><img src="http://images.amazon.com/images/P/3981723708.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/the-lost-hegemon-whom-the-gods-would-destroy-9783981723700?partnerid=36683&#038;p_ti&quot;" target="_blank">The Lost Hegemon: Whom the Gods Would Destroy</a> <span>F. William Engdahl</span></p>
			</li>
					<li>
				<a href="http://www.powells.com/book/breaking-through-power-its-easier-than-we-think-9780872867055?partnerid=36683&#038;p_ti" target="_blank"><img src="http://images.amazon.com/images/P/0872867056.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="http://www.powells.com/book/breaking-through-power-its-easier-than-we-think-9780872867055?partnerid=36683&#038;p_ti" target="_blank">Breaking Through Power: It&#039;s Easier Than We Think</a> <span>Ralph Nader</span></p>
			</li>
					<li>
				<a href="https://www.amazon.com/exec/obidos/ASIN/1938667638/dissivoice-20" target="_blank"><img src="http://images.amazon.com/images/P/1938667638.01._MZZZZZZZ_.jpg" alt="" /></a>
				<p><a href="https://www.amazon.com/exec/obidos/ASIN/1938667638/dissivoice-20" target="_blank">How to Win Friends and Avoid Sacred Cows: Weird Adventures in India: Hindus, Sikhs, and Muslims When the Peace Corps was New</a> <span>David Macaray</span></p>
			</li>
					<li><a href="/books">More books &raquo;</a></li>
		</ul>
				
				
				
	</div> <!-- /sidebar -->


	<div id="content">

	
		<div class="postFull" id="post-67405">
		
			<h1 class="title">Internal Exile</h1>
			<p class="subhead">The Life and Times of a South Vietnamese Special Police Officer, Part 2</p>			<p class="byline">by Douglas Valentine / April 24th, 2017</p>

			<div class="entry">
			
				<p>In modernizing the GVN’s police forces, MSUG sent qualified uniformed police officers to study at Michigan State for a year. Theoretically, these individuals became police chiefs upon their return to South Vietnam; in fact, any official who wanted to remain in the Ngô family’s good graces did not stray far from home.</p>
<p>As Nhuận explained, officials were not promoted into positions of authority unless they met the four D criteria. All civil servants and military personnel had to join the first D: Đoàn Công-Chức Cách Mạng Quốc Gia, the National Revolutionary Civil Servants Organization. The second D (Đạo) referred to the Catholic religion. The third D (Đảng) referred to members of the Cần-Lao Party. And the fourth D (Địa-Phương) was reserved for those who were born in or related to natives of Quảng-Bình Province and Huế, the home of the Ngôs.</p>
<p>Nhuận, who only qualified for the first D, added that, “Those who had four Đs obtained avuncular position in life.”</p>
<p>In 1957, while serving as chief of administration at the Huế police office, Nhuận was selected for training in the US, but was forced to cancel when his grandfather became seriously ill. His language skills were highly prized, however, and he continued to translate articles into Vietnamese for publication in the Bạn Dân (People’s Friends) magazine distributed nationally by the General Directorate of Police and Security.</p>
<p>In 1959, Nhuận again missed his chance for training in America because of his health. Meanwhile, he was growing disenchanted with the Ngô dictatorship. That same year, Diệm enacted Law 10/59, which decreed that anyone convicted of “infringements on the national security” could be sentenced to death or life imprisonment with no appeal. The repressive 10/59 Law resulted in the jailing of 50,000 political prisoners by year’s end, many of whom were not Communists.</p>
<p>As Diệm’s paranoia and repressive measures increased, more citizens raised their voices in opposition. Nhuận was swept up in these events.</p>
<p>“There were weekly gatherings at all government and army offices,” he explained, “as well as at the People’s National Revolutionary organization centers nationwide, to learn about politics and civics. Of course, the lessons were prepared and disseminated by President Diệm’s brother Nhu. As chief of the training bureau, I gave a lecture based on Nhu’s material on 3 March 1960. The audience asked many tough questions and eventually I had no choice but to denounce certain wrongdoings by certain police officers and other members of the Cân Lao Party. My most serious offense was criticizing the RVN’s first constitution for having only one House, no Supreme Court, and no separation of powers. Meanwhile the teaching material claimed that the RVN Constitution was better than the US Constitution.”</p>
<p>Diệm’s brother Cẩn wanted to imprison Nhuận, but Nhu disagreed. Occupied with more important matters, they placed the matter in the hands of the Director General of Police and Security, General Nguyễn Văn Là. General Là placed Nhuận under house arrest, and in August 1960 expelled him and four other offenders from Huế to Ban Mê Thuột, the capital city of Darlac Province in the wild and remote Central Highlands.</p>
<p>In 1960, Ban Mê Thuột was located about 150 miles northeast of Sài Gòn. Only 35 miles from the Kampuchea border, this medium-sized town was destined to become a front-line city in the burgeoning insurgency. It was a perfect place to exile a dissident like Nhuận. North Vietnamese cadres from Hà Nội, and regular army units coming down the Ho Chi Minh trails, entered South Vietnam through the thick forests and French plantations surrounding Ban Mê Thuột. It was a dangerous area, rife with disease and rebellious highland tribes known as Montagnards.</p>
<p>Dispersed over two-thirds of South Vietnam, the Montagnards were ethnically and linguistically distinct from the lowland Vietnamese, who referred to their highland neighbors as savages. The Montagnards, in turn, had no love for the Vietnamese. By allowing the Montagnards to manage their own affairs, the colonial French had maintained an uneasy truce. But once the dictatorial Ngô regime began resettling Catholic refugees on their ancestral lands, the Montagnards began to align with the communists.</p>
<p>Montagnard resistance was concentrated in Ban Mê Thuột where, in September 1958, the Special Police arrested seven of their leaders. Subsequent <a href="http://www.dtic.mil/dtic/tr/fulltext/u2/381538.pdf">decrees</a> forbid the Montagnards from owning the land they farmed. “Instruction in highland languages was banned, highland place names gave way to Vietnamese designations, and highland military personnel had to adopt Vietnamese names. A province chief in Darlac forbade the Rhade to enter Ban Mê Thuột wearing their traditional loin cloths, and required them to be dressed in shirt and trousers.”</p>
<p>“I was retained at the headquarters in Ban Mê Thuột,” Nhuận recalled. “At that time, the top government delegates in the regions had immense administrative power. The Director of Police and Security there, Major Nguyễn Văn Luận, recognized that I could be of service and assigned me to the Special Police group, as chief of the criminal investigation team throughout all the nearby provinces in this former “Royal Realm.”</p>
<p>“The Highland Directorate’s Special Police Bureau consisted of a Political Investigation Team, a Criminal Investigation Team, and a Commando Group (Biệt-Kích Cảnh-Sát Công-An) that operated throughout the region. My boss, Major Phạm Tường, was Director of the National Police in this region. I did most of the Political Team’s work: I investigated, arrested, and interrogated criminals (assassins, thieves, prostitutes, gamblers, poachers, and unlicensed woodcutters) as well as political suspects and corrupt police officers – bribers and bribe-takers. Vietnamese offenders were sent to the regular court, while Montagnard arrestees were sent to the Montagnard Traditional Tribunal (Tòa Án Phong-Tục Thượng).”</p>
<p>Nhuận interrogated communists, Montagnards, and anyone else suspected of opposing the Ngô rergime. One of his jobs was to confront Catholics from North Vietnam, including “intellectual youths and close adjuvants to the vicars in the “House and Land” Zones (Khu Địa-Điểm Dinh Điền) and Dense Areas (Khu Trù-Mật), the latter being famous for their prosperity and security.”</p>
<p>Nhuận would summon Catholics emigres to his office and interrogate those who had been reported as speaking or acting against the government. “They all bravely pointed out the Ngô regime’s mistakes in the religious matter,” he recalled, “and affirmed that they were against any scheme or act by anyone who sought to suppress Buddhists. They felt the Bible – God’s Words – encouraged them to enlarge the Church, but only by preaching, never by violence or worldly physical baits.”</p>
<p>Meanwhile, having been charged with mutiny, Nhuận was being watched for “political activities” by the two men who shared his office: Captain Nguyễn Hữu Liêm (the bureau chief) and Lieutenant Nguyễn Giang (the chief of the political team). They smiled at him and he smiled at them. “And it was truly laughable,” he recalled, “one security officer being punished by the regime because of opposition to it, now acting in the name of that regime to incriminate anti-government critics like himself.”</p>
<p><strong>The Counter-Insurgency</strong></p>
<p>After a failed military coup in November 1960, the Ngô regime increased its attacks on Buddhist political leaders, as well as its opponents in the Đại Việt and Quốc Dân Đảng (VNQDĐ) parties. Many opposition leaders were jailed, forced into exile, or forced underground; some allied with the communists. The communists in turn stepped up their infiltration of all groups – including intellectuals, professors, and students – while enticing the discontented to join the National Front for the Liberation (NLF) of South Vietnam. Formed in December 1960, the NLF called for the expulsion of all Americans, who were correctly seen as enabling the people’s oppressors – the widely-hated Ngô regime.</p>
<p>To counter the insurgency, the CIA began arming the Montagnards through its Civilian Irregular Defense Group (CIDG) program, which was launched in 1961 in conjunction with the LLĐB in camps outside Ban Mê Thuột. The CIDG teams sought to pacify VC-controlled Montagnard villages, and then convert them into training camps for other local villages.</p>
<p>During this period, Major Luận became chief of Binh Dinh Province and was replaced as Director of Police and Security for the Highlands Region by Captain Phạm Tường. There was an influx of American advisers, many of whom lived in “the Bungalow,” a former hunting lodge reinforced with concrete and barbed wire. Nhuận, however, had nothing to do with them, at that time. He does not recall the names of the CIA advisors who periodically passed through town.</p>
<p>During this phase, resistance to the Ngô regime was steadily growing, primarily because Montagnards as well as Vietnamese were being forcibly resettled in garrison communities the Americans called Agrovilles (Dinh Điền).</p>
<p>As Nhuận recalled, “The Lands (to build houses) and Fields (to cultivate) Zones were established in deserted or unexploited areas. One hundred twenty-six zones were completed by 1960, which was good. But they were, in fact, concentration camps: the Ngôs forced into the “Lands and Fields Zones” anyone who had been classified as pro-French, pro-Bảo-Đại, pro-VC, as well as “bad” elements from the villages.”</p>
<p>Compounding the problem was the fact that resettled people had to provide their labor and materials to erect them. During an investigation in Quảng-Đức Province, Nhuận found that each inhabitant had to pay for the pictures taken for the police to make identity cards.</p>
<p>“There were no rural police forces at that time,” Nhuận added. “There was only one member of the village council in charge of police task in every village.”</p>
<p>To bolster the RVN’s notoriously corrupt and ill-equipped police forces, US technical assistance to police and security services was increased dramatically. The Americans built a tele-communications center and a national police training center; and instituted a rehabilitation system that channeled defectors into the CIA’s security and covert action programs. A national identification registration program was started as a means of identifying communists, deserters, and fugitives. ID cards were plastic-covered and issued to everyone 15 years old and over.</p>
<p>This investment of money and personnel gave the CIA greater control over political events in South Vietnam. Under station chief William Colby, the CIA formed South Vietnam’s Foreign Relations Council, Chamber of Commerce, and Lions’ Club to create the illusion of a strong civil base in support of the Ngô regime. Behind the scenes, however, the CIA hedged its bets, and CIA officers began secretly funneling money to Diệm’s political opponents as a way of establishing long-range penetration agents who could monitor and manipulate political developments.</p>
<li>
Read <a href="http://dissidentvoice.org/2017/04/the-life-and-times-of-a-south-vietnamese-special-police-officer/" target="_blank">Part 1</a>.</li>				
				<p class="author">Douglas Valentine is the author of <em>The Hotel Tacloban</em>. His first book of poetry, <a href="https://www.amazon.com/exec/obidos/ASIN/0982987862/dissivoice-20"><em>A Crow's Dream</em></a> (Oliver Open Press) was published in 2012. He can be reached at: <a href="mailto:dougvalentine77@gmail.com">dougvalentine77@gmail.com</a>. <a href="http://dissidentvoice.org/author/douglasvalentine/">Read other articles by Douglas</a>, or <a href="http://www.douglasvalentine.com/index.html">visit Douglas's website</a>.</p>
				
				<p class="postmeta">This article was posted on Monday, April 24th, 2017 at 4:49pm and is filed under <a href="http://dissidentvoice.org/category/history/" rel="category tag">History</a>, <a href="http://dissidentvoice.org/category/security/police/" rel="category tag">Police</a>, <a href="http://dissidentvoice.org/category/asia/vietnam/" rel="category tag">Viet Nam</a>. </p>
				 <p><span class='st_fblike_hcount' st_title='Internal Exile' st_url='http://dissidentvoice.org/2017/04/internal-exile/' displayText='fblike'></span><span class='st_twitter_hcount' st_title='Internal Exile' st_url='http://dissidentvoice.org/2017/04/internal-exile/' displayText='twitter'></span><span class='st_plusone_hcount' st_title='Internal Exile' st_url='http://dissidentvoice.org/2017/04/internal-exile/' displayText='plusone'></span><span class='st_email_hcount' st_title='Internal Exile' st_url='http://dissidentvoice.org/2017/04/internal-exile/' displayText='email'></span><span class='st_sharethis_hcount' st_title='Internal Exile' st_url='http://dissidentvoice.org/2017/04/internal-exile/' displayText='sharethis'></span></p>
				

			</div>
		
		</div>

	
<!-- You can start editing here. -->




	
	</div> <!-- /content -->


	<hr />

	<div id="footer">
		<p id="copyright">All content &copy; 2007-2017 Dissident Voice and respective authors | <a class="feed" href="http://dissidentvoice.org/feed/">Subscribe to the DV RSS feed</a> | <a href="#wrapper">Top</a></p>
	</div> <!-- /footer -->

</div> <!-- /wrapper -->

<!-- 76 queries. 0.605 seconds. -->

	<script type='text/javascript' src='http://dissidentvoice.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
	<!-- Hosted at MediaTemple -->
</body>
</html>
<!-- Dynamic page generated in 0.597 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-24 18:21:18 -->

<!-- Compression = gzip -->